<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Se recupera de una lesión en el brazo izquierdo - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Deportes,Campeones,Entrenamiento, "/>
<meta name="description" content="El velocista chiapaneco dijo que está ansioso de regresar lo más pronto posible a los entrenamientos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/ALTERNATES/LANDSCAPE_1140/GENARO1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Se recupera de una lesión en el brazo izquierdo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html"/>
<meta property="og:description" content="El velocista chiapaneco dijo que está ansioso de regresar lo más pronto posible a los entrenamientos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se recupera de una lesión en el brazo izquierdo"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html"/>
<meta name="twitter:description" content="El velocista chiapaneco dijo que está ansioso de regresar lo más pronto posible a los entrenamientos"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/ALTERNATES/LANDSCAPE_400/GENARO1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '4651835');
googletag.pubads().setTargeting("topic", [
"Deportes",
"Campeones",
"Entrenamiento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 2 de enero de 2020
</p>
</div>
<h1
class="title">
Se recupera de una lesión en el brazo izquierdo
</h1>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/ALTERNATES/LANDSCAPE_160/GENARO1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/BINARY/thumbnail/GENARO1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Internet
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2fse-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Se recupera de una lesión en el brazo izquierdo&amp;body=https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jorge Alfaro | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4651835"
>
<p><br></p><p>El velocista Genaro Rodríguez se recupera satisfactoriamente de una lesión en el brazo izquierdo, que lo tiene sin poder entrenar al cien, por lo que está ansioso de regresar de nuevo a la pista.</p><p>En entrevista vía telefónica, el competidor chiapaneco comentó que desafortunadamente sufrió un accidente en una de las practicas, lamentablemente sufrió una herida la cual tuvo que ser intervenido quirúrgicamente y en estos momentos se encuentra llevando a cabo su proceso de rehabilitación para retornar muy pronto a las competencias.</p><p><br></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/deportes/wvcx52-genaro.jpg/ALTERNATES/FREE_160/GENARO.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/wvcx52-genaro.jpg/BINARY/thumbnail/GENARO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Informó que los eventos que tenía contemplados en el arranque de la temporada lo tuvo que postergar por la fractura, donde destacó uno de sus metas es volver a tener su nivel competitivo y mantenerse como el número uno del ranking nacional de los 110 metros con vallas.</p><p>Asimismo, dijo que su entrenador le ha dado la oportunidad de correr un poco, eso lo motiva a recuperarse de ese mal momento en su carrera. Rodríguez detalló que tiene considerado participar en varios eventos deportivos en los Estados Unidos, con el objetivo de tener mayor rose internacional y seguir mejorando sus marcas.</p><p>A pesar de no asistir todavía a ninguna competencia oficial, el chiapaneco tiene plena confianza en que está temporada logre conseguir importantes resultados en lo deportivo; el cual le permita seguirse consolidando dentro de esta disciplina.</p><p><br></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/deportes/ctpbu-genaro2.jpg/ALTERNATES/FREE_160/GENARO2.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/ctpbu-genaro2.jpg/BINARY/thumbnail/GENARO2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p><span class="quote">Vamos paso a paso con la rehabilitación, los doctores y mi entrenador nos dicen que muy pronto estaré de regreso en la pista; deseo de todo corazón que eso sea pronto; ya que hay compañeros que vienen muy fuertes y nos quieren desplazar de la cima, declaró el multimedallista de la Olimpiada Nacional.</span></p><p>Por último, recordó que la última vez que tuvo actividad fue en el Campeonato Nacional de Primera Fuerza que celebró en el estado de Chihuahua, en el que logró marcar un tiempo de 14 segundo y 13 centésimas; con lo que se adjudicó el primer lugar.</p><p>/TG</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4651835 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4651835").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4651835").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4651835").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/630051ac-9415-4f7d-8092-511a3a885c65.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4651835"
>
<p><br></p><p>El velocista Genaro Rodríguez se recupera satisfactoriamente de una lesión en el brazo izquierdo, que lo tiene sin poder entrenar al cien, por lo que está ansioso de regresar de nuevo a la pista.</p><p>En entrevista vía telefónica, el competidor chiapaneco comentó que desafortunadamente sufrió un accidente en una de las practicas, lamentablemente sufrió una herida la cual tuvo que ser intervenido quirúrgicamente y en estos momentos se encuentra llevando a cabo su proceso de rehabilitación para retornar muy pronto a las competencias.</p><p><br></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/deportes/wvcx52-genaro.jpg/ALTERNATES/FREE_160/GENARO.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/wvcx52-genaro.jpg/BINARY/thumbnail/GENARO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Informó que los eventos que tenía contemplados en el arranque de la temporada lo tuvo que postergar por la fractura, donde destacó uno de sus metas es volver a tener su nivel competitivo y mantenerse como el número uno del ranking nacional de los 110 metros con vallas.</p><p>Asimismo, dijo que su entrenador le ha dado la oportunidad de correr un poco, eso lo motiva a recuperarse de ese mal momento en su carrera. Rodríguez detalló que tiene considerado participar en varios eventos deportivos en los Estados Unidos, con el objetivo de tener mayor rose internacional y seguir mejorando sus marcas.</p><p>A pesar de no asistir todavía a ninguna competencia oficial, el chiapaneco tiene plena confianza en que está temporada logre conseguir importantes resultados en lo deportivo; el cual le permita seguirse consolidando dentro de esta disciplina.</p><p><br></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/deportes/ctpbu-genaro2.jpg/ALTERNATES/FREE_160/GENARO2.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/ctpbu-genaro2.jpg/BINARY/thumbnail/GENARO2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p><span class="quote">Vamos paso a paso con la rehabilitación, los doctores y mi entrenador nos dicen que muy pronto estaré de regreso en la pista; deseo de todo corazón que eso sea pronto; ya que hay compañeros que vienen muy fuertes y nos quieren desplazar de la cima, declaró el multimedallista de la Olimpiada Nacional.</span></p><p>Por último, recordó que la última vez que tuvo actividad fue en el Campeonato Nacional de Primera Fuerza que celebró en el estado de Chihuahua, en el que logró marcar un tiempo de 14 segundo y 13 centésimas; con lo que se adjudicó el primer lugar.</p><p>/TG</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4651835 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4651835").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4651835").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4651835").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/entrenamiento" class ="item-tags" >
Entrenamiento
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/campeones" class ="item-tags" >
Campeones
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/deportes" class ="item-tags" >
Deportes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/aremi-fuentes-cada-vez-mas-cerca-tokio-4641563.html">
<img src="https://www.elheraldodechiapas.com.mx/deportes/wkx8up-aremi.jpg/ALTERNATES/LANDSCAPE_160/aremi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/wkx8up-aremi.jpg/BINARY/thumbnail/aremi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aremi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/aremi-fuentes-cada-vez-mas-cerca-tokio-4641563.html">
Aremi Fuentes cada vez más cerca Tokio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/rosa-pena-una-de-las-mejores-deportistas-durante-el-2019-4629896.html">
<img src="https://www.elheraldodechiapas.com.mx/deportes/v3fyt0-rosa-pena1.jpg/ALTERNATES/LANDSCAPE_160/ROSA%20PENA1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/v3fyt0-rosa-pena1.jpg/BINARY/thumbnail/ROSA%20PENA1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROSA PENA1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/rosa-pena-una-de-las-mejores-deportistas-durante-el-2019-4629896.html">
Rosa Peña una de las mejores deportistas durante el 2019
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/el-judo-de-los-mejores-deportes-en-chiapas-olimpiadas-entrenamiento-participaciones-competencias-4429959.html">
<img src="https://www.elheraldodechiapas.com.mx/deportes/hp7n2h-judo-hugo-sanchez-1.jpg/ALTERNATES/LANDSCAPE_160/JUDO-Hugo%20S%C3%A1nchez%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/hp7n2h-judo-hugo-sanchez-1.jpg/BINARY/thumbnail/JUDO-Hugo%20S%C3%A1nchez%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUDO-Hugo Sánchez (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/el-judo-de-los-mejores-deportes-en-chiapas-olimpiadas-entrenamiento-participaciones-competencias-4429959.html">
El Judo de los mejores deportes en Chiapas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/smwdyk-cadaver-2.jpg/ALTERNATES/LANDSCAPE_160/CAD%C3%81VER%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/smwdyk-cadaver-2.jpg/BINARY/thumbnail/CAD%C3%81VER%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CADÁVER (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html">
Hallan a persona sin vida en Cuxtital
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/vuelca-trailer-sobre-el-tramo-carretero-mapastepec-escuintla-refrescos-volcadura-cocacola-accidente-4650428.html"> Vuelca tráiler sobre el tramo carretero Mapastepec - Escuintla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/lo-encontraron-en-estado-de-putrefaccion-en-mazatan-muerto-bote-4642573.html"> Lo encontraron en estado de putrefacción en Mazatán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/choque-de-automovil-contra-barredora-deja-un-herido-camion-honda-4647552.html"> Choque de automóvil contra barredora deja un herido</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/atrapan-a-presuntos-delincuentes-y-casi-los-linchan-4651505.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/atrapan-a-presuntos-delincuentes-y-casi-los-linchan-4651505.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/h50rzo-arrestados.jpg/ALTERNATES/LANDSCAPE_160/arrestados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/h50rzo-arrestados.jpg/BINARY/thumbnail/arrestados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arrestados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/atrapan-a-presuntos-delincuentes-y-casi-los-linchan-4651505.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/atrapan-a-presuntos-delincuentes-y-casi-los-linchan-4651505.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/atrapan-a-presuntos-delincuentes-y-casi-los-linchan-4651505.html">
Atrapan a presuntos delincuentes y casi los linchan
</a>
</h4>
<p class="summary ">
Los dos hampones fueron socorridos por las unidades de emergencias
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/l1qs1s-chiapas.jpeg/ALTERNATES/LANDSCAPE_160/CHIAPAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/l1qs1s-chiapas.jpeg/BINARY/thumbnail/CHIAPAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CHIAPAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
Juntos construiremos una mejor Fiscalía: Jorge Llaven </a>
</h4>
<p class="summary ">
El fiscal general sostuvo la última reunión de trabajo de 2019 con fiscales, coordinadores y directores de áreas sustantivas de la FGE
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-termina-ensangrentado-luego-de-ser-arrollado-4651018.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-termina-ensangrentado-luego-de-ser-arrollado-4651018.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/v1q0as-moto.jpg/ALTERNATES/LANDSCAPE_160/Moto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/v1q0as-moto.jpg/BINARY/thumbnail/Moto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-termina-ensangrentado-luego-de-ser-arrollado-4651018.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-termina-ensangrentado-luego-de-ser-arrollado-4651018.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-termina-ensangrentado-luego-de-ser-arrollado-4651018.html">
Motociclista termina ensangrentado luego de ser arrollado
</a>
</h4>
<p class="summary ">
Una probable falta de precaución fue lo que provoco el accidente
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/ghosn-hablo-con-productor-de-hollywood-sobre-una-posible-pelicula-de-su-vida-john-lesher-4652287.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/ghosn-hablo-con-productor-de-hollywood-sobre-una-posible-pelicula-de-su-vida-john-lesher-4652287.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6ji841-collage-reuters-nissan.jpg/ALTERNATES/LANDSCAPE_160/collage%20reuters%20nissan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6ji841-collage-reuters-nissan.jpg/BINARY/thumbnail/collage%20reuters%20nissan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage reuters nissan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/ghosn-hablo-con-productor-de-hollywood-sobre-una-posible-pelicula-de-su-vida-john-lesher-4652287.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/ghosn-hablo-con-productor-de-hollywood-sobre-una-posible-pelicula-de-su-vida-john-lesher-4652287.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/ghosn-hablo-con-productor-de-hollywood-sobre-una-posible-pelicula-de-su-vida-john-lesher-4652287.html">
Ghosn busca productor de Hollywood para realizar película sobre su vida
</a>
</h4>
<p class="summary ">
El exvicepresidente de Nissan contactó a John Lesher, uno de los responsables del oscarizado film "Birdman" (2014) de Alejandro González Iñárritu
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/bolsonaro-provoca-a-macron-y-greta-thunberg-sobre-los-incendios-en-australia-4652235.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/bolsonaro-provoca-a-macron-y-greta-thunberg-sobre-los-incendios-en-australia-4652235.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w5if91-collage-australia-bolsonaro-reuters.jpg/ALTERNATES/LANDSCAPE_160/collage%20australia%20bolsonaro%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w5if91-collage-australia-bolsonaro-reuters.jpg/BINARY/thumbnail/collage%20australia%20bolsonaro%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage australia bolsonaro REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/bolsonaro-provoca-a-macron-y-greta-thunberg-sobre-los-incendios-en-australia-4652235.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/bolsonaro-provoca-a-macron-y-greta-thunberg-sobre-los-incendios-en-australia-4652235.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/bolsonaro-provoca-a-macron-y-greta-thunberg-sobre-los-incendios-en-australia-4652235.html">
Bolsonaro provoca a Macron y Greta Thunberg sobre los incendios en Australia
</a>
</h4>
<p class="summary ">
El Presidente de Brasil reiteró que "la Amazonía no se incendió, ni se está incendiando, fue una gran mentira"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html">
<img src="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/ALTERNATES/LANDSCAPE_160/GENARO1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/h3hjtm-genaro1.jpg/BINARY/thumbnail/GENARO1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENARO1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/se-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html">
Se recupera de una lesión en el brazo izquierdo
</a>
</h4>
<p class="summary ">
El velocista chiapaneco dijo que está ansioso de regresar lo más pronto posible a los entrenamientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/tenguayacos-quedo-fuera-del-torneo-4651783.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/tenguayacos-quedo-fuera-del-torneo-4651783.html">
<img src="https://www.elheraldodechiapas.com.mx/deportes/y07pb3-tenguayacos.jpg/ALTERNATES/LANDSCAPE_160/tenguayacos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/deportes/y07pb3-tenguayacos.jpg/BINARY/thumbnail/tenguayacos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tenguayacos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/tenguayacos-quedo-fuera-del-torneo-4651783.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/tenguayacos-quedo-fuera-del-torneo-4651783.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/tenguayacos-quedo-fuera-del-torneo-4651783.html">
Tenguayacos quedó fuera del torneo
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/smwdyk-cadaver-2.jpg/ALTERNATES/LANDSCAPE_160/CAD%C3%81VER%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/smwdyk-cadaver-2.jpg/BINARY/thumbnail/CAD%C3%81VER%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CADÁVER (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hallan-a-persona-sin-vida-en-cuxtital-muerto-calle-4651704.html">
Hallan a persona sin vida en Cuxtital
</a>
</h4>
<p class="summary ">
Las autoridades comenzaron con las investigaciones y se espera que en los próximos días den las causas reales de la muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/l1qs1s-chiapas.jpeg/ALTERNATES/LANDSCAPE_160/CHIAPAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/l1qs1s-chiapas.jpeg/BINARY/thumbnail/CHIAPAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CHIAPAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/juntos-construiremos-una-mejor-fiscalia-jorge-llaven-4651646.html">
Juntos construiremos una mejor Fiscalía: Jorge Llaven </a>
</h4>
<p class="summary ">
El fiscal general sostuvo la última reunión de trabajo de 2019 con fiscales, coordinadores y directores de áreas sustantivas de la FGE
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1789&contextPath=1717-1789-&pubId=36&cat=&meta=read-story&objId=4651835&type=article&title=Se+recupera+de+una+lesi%c3%b3n+en+el+brazo+izquierdo&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2fse-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1789&amp;contextPath=1717-1789-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=4651835&amp;type=article&amp;title=Se+recupera+de+una+lesi%c3%b3n+en+el+brazo+izquierdo&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2fse-recupera-de-una-lesion-en-el-brazo-izquierdo-4651835.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-&cat=main.ewf%2c2014&objId=54714455&title=Deportes&url=tag%3amain.ewf%2c2014%3adeportes&rt=1&ctxId=1789&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-&amp;cat=main.ewf%2c2014&amp;objId=54714455&amp;title=Deportes&amp;url=tag%3amain.ewf%2c2014%3adeportes&amp;rt=1&amp;ctxId=1789&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-&cat=main.ewf%2c2014&objId=2039676000&title=Campeones&url=tag%3amain.ewf%2c2014%3acampeones&rt=1&ctxId=1789&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-&amp;cat=main.ewf%2c2014&amp;objId=2039676000&amp;title=Campeones&amp;url=tag%3amain.ewf%2c2014%3acampeones&amp;rt=1&amp;ctxId=1789&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-&cat=main.ewf%2c2014&objId=908437984&title=Entrenamiento&url=tag%3amain.ewf%2c2014%3aentrenamiento&rt=1&ctxId=1789&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-&amp;cat=main.ewf%2c2014&amp;objId=908437984&amp;title=Entrenamiento&amp;url=tag%3amain.ewf%2c2014%3aentrenamiento&amp;rt=1&amp;ctxId=1789&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Jorge Alfaro | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
