<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Elizabeth Santana | El Sol de México"});
dataLayer.push({"seccion" : "doble-via_ciencia"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>¿Qué es la brecha de los sueños? - Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="ciencia,Mujer,Niña,Perspectiva de género, "/>
<meta name="description" content="Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/ALTERNATES/LANDSCAPE_1140/kid-1241817_1920.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas"/>
<meta property="og:title" content="¿Qué es la brecha de los sueños?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"/>
<meta property="og:description" content="Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Qué es la brecha de los sueños?"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"/>
<meta name="twitter:description" content="Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/ALTERNATES/LANDSCAPE_400/kid-1241817_1920.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/doble-via_ciencia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/doble-via_ciencia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/doble-via_ciencia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/doble-via_ciencia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/doble-via_ciencia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '6345523');
googletag.pubads().setTargeting("topic", [
"ciencia",
"Mujer",
"Niña",
"Perspectiva de género",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"
},
"headline" : "¿Qué es la brecha de los sueños?",
"datePublished": "2021-02-10T11:14:59CST",
"dateModified": "2021-02-10T11:14:59CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Elizabeth Santana | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/ALTERNATES/LANDSCAPE_960/kid-1241817_1920.jpg",
"height": "599",
"width": "960"
},
"description" : "Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/">
Ciencia
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 10 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
¿Qué es la brecha de los sueños?
</h1>
</div>
<h3
class="subtitle">
Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/ALTERNATES/LANDSCAPE_160/kid-1241817_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/BINARY/thumbnail/kid-1241817_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kid-1241817_1920.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdoble-via%2fciencia%2fque-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Elizabeth Santana | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6345523"
>
<p>¿Cuál es tu referente de mujer o mujeres? La<b> brecha de los sueños</b> es la rotura que existe entre las niñas y su potencial. Si en la sociedad no existen referentes femeninos, por ejemplo, de científicas o astronautas, las niñas desde pequeñas no creen que pueden llegar a serlo.</p><p>Según un estudio publicado por la revista Science, las niñas, a<b> partir de los seis años, son menos propensas a relacionar la genialidad con su propio género.</b> Y ello se debe a la desigualdad entre hombres y mujeres, los estereotipos de género y la educación, que empuja a las niñas a limitar sus aspiraciones.</p><p>En 2019 Barbie Latinoamérica retomó este concepto y creó este cortometraje en el que explica que la brecha de los sueños “es la situación en la que las niñas empiezan a dudar de sí mismas y lo listas que son y eso significa que ya no soñarán en grande conforme vayan creciendo”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/ELQCI0khSyw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p>Es por ello que para romper la brecha de los sueños se necesitan eliminar los estereotipos de género, con lo que se reivindica que las niñas pueden llegar a ser lo que ellas quieran.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/IMiEZ2L_9ek" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p><b>Día Internacional de la Mujer y la Niña en la Ciencia</b></p><p>Cada 11 de febrero se conmemora el Día Internacional de la Mujer y la Niña en la Ciencia, y este 2021 la celebración se centra en el tema &quot;Las mujeres científicas, líderes en la lucha contra Covid-19&quot; y reunirá a expertas que trabajan en campos relacionados con la pandemia de diferentes partes del mundo.</p><p>Asimismo, diferentes entes educativos, como el Universum, harán visible el trabajo de mujeres científicas:</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div class="fb-post" data-href="https://www.facebook.com/UniversumMuseo/posts/10159269537620663" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/UniversumMuseo/posts/10159269537620663" class="fb-xfbml-parse-ignore"><p>¡Sigue las actividades por el Día de las #MujeresyNiñasEnLaCiencia! Estaremos transmitiendo a través de esta cuenta, conoce los detalles aquí &#x1f449; http://bit.ly/2Ng4dli
#HazloComoNiña Igualdad de Género UNAM</p>Publicado por <a href="https://www.facebook.com/UniversumMuseo/">Universum, Museo de las Ciencias</a> en&nbsp;<a href="https://www.facebook.com/UniversumMuseo/posts/10159269537620663">Martes, 9 de febrero de 2021</a></blockquote></div>
</div>
</div>
</section>
</p><p><br></p><p><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/salud/una-plataforma-para-apoyar-a-las-personas-en-duelo-duelo-unam-covid-19-6341917.html">Una plataforma para apoyar a las personas en duelo</a></b></p><p><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/salud/metas-de-esta-manera-puedes-ser-mas-disciplinado-tips-para-cumplir-propositos-6293221.html">¿Metas? De esta manera puedes ser más disciplinado</a></b></p><p><br></p><h5><b>Te recomendamos este podcast</b></h5><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/la-guia-del-fin-de-semana/a-onuevochino" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6345523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6345523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6345523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6345523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6345523"
>
<p>¿Cuál es tu referente de mujer o mujeres? La<b> brecha de los sueños</b> es la rotura que existe entre las niñas y su potencial. Si en la sociedad no existen referentes femeninos, por ejemplo, de científicas o astronautas, las niñas desde pequeñas no creen que pueden llegar a serlo.</p><p>Según un estudio publicado por la revista Science, las niñas, a<b> partir de los seis años, son menos propensas a relacionar la genialidad con su propio género.</b> Y ello se debe a la desigualdad entre hombres y mujeres, los estereotipos de género y la educación, que empuja a las niñas a limitar sus aspiraciones.</p><p>En 2019 Barbie Latinoamérica retomó este concepto y creó este cortometraje en el que explica que la brecha de los sueños “es la situación en la que las niñas empiezan a dudar de sí mismas y lo listas que son y eso significa que ya no soñarán en grande conforme vayan creciendo”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/ELQCI0khSyw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p>Es por ello que para romper la brecha de los sueños se necesitan eliminar los estereotipos de género, con lo que se reivindica que las niñas pueden llegar a ser lo que ellas quieran.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/IMiEZ2L_9ek" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p><b>Día Internacional de la Mujer y la Niña en la Ciencia</b></p><p>Cada 11 de febrero se conmemora el Día Internacional de la Mujer y la Niña en la Ciencia, y este 2021 la celebración se centra en el tema &quot;Las mujeres científicas, líderes en la lucha contra Covid-19&quot; y reunirá a expertas que trabajan en campos relacionados con la pandemia de diferentes partes del mundo.</p><p>Asimismo, diferentes entes educativos, como el Universum, harán visible el trabajo de mujeres científicas:</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div class="fb-post" data-href="https://www.facebook.com/UniversumMuseo/posts/10159269537620663" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/UniversumMuseo/posts/10159269537620663" class="fb-xfbml-parse-ignore"><p>¡Sigue las actividades por el Día de las #MujeresyNiñasEnLaCiencia! Estaremos transmitiendo a través de esta cuenta, conoce los detalles aquí &#x1f449; http://bit.ly/2Ng4dli
#HazloComoNiña Igualdad de Género UNAM</p>Publicado por <a href="https://www.facebook.com/UniversumMuseo/">Universum, Museo de las Ciencias</a> en&nbsp;<a href="https://www.facebook.com/UniversumMuseo/posts/10159269537620663">Martes, 9 de febrero de 2021</a></blockquote></div>
</div>
</div>
</section>
</p><p><br></p><p><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/salud/una-plataforma-para-apoyar-a-las-personas-en-duelo-duelo-unam-covid-19-6341917.html">Una plataforma para apoyar a las personas en duelo</a></b></p><p><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/salud/metas-de-esta-manera-puedes-ser-mas-disciplinado-tips-para-cumplir-propositos-6293221.html">¿Metas? De esta manera puedes ser más disciplinado</a></b></p><p><br></p><h5><b>Te recomendamos este podcast</b></h5><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/la-guia-del-fin-de-semana/a-onuevochino" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6345523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6345523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6345523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6345523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Perspectiva_de_g%C3%A9nero" class ="item-tags" >
Perspectiva de género
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Ni%C3%B1a" class ="item-tags" >
Niña
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Mujer" class ="item-tags" >
Mujer
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ciencia-1" class ="item-tags" >
ciencia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-buscan-mejorar-calidad-de-produccion-pecuaria-6343898.html">
<img src="https://www.diariodelsur.com.mx/local/pmshw8-miel.jpg/ALTERNATES/LANDSCAPE_160/miel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/pmshw8-miel.jpg/BINARY/thumbnail/miel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-buscan-mejorar-calidad-de-produccion-pecuaria-6343898.html">
En Chiapas buscan mejorar calidad de producción pecuaria
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/produccion-frutas-perdidas-campo-agricultores-apoyos-casi-se-pierde-produccion-de-mango-por-lluvias-atipicas-6291582.html"> Casi se pierde producción de mango por lluvias atípicas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/por-migracion-de-jovenes-campesinos-peligra-la-agricultura-en-chiapas-6301789.html"> Por migración de jóvenes campesinos peligra la agricultura en Chiapas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/soconusco-exporta-mas-de-8-toneladas-de-cacao-a-europa-6302294.html"> Soconusco exporta más de 8 toneladas de cacao a Europa </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/t1hfxn-socorristas.jpg/ALTERNATES/LANDSCAPE_160/socorristas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/t1hfxn-socorristas.jpg/BINARY/thumbnail/socorristas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="socorristas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
Socorristas auxilian a extranjero que presuntamente intentó suicidarse
</a>
</h4>
<p class="summary ">
Curiosos señalaron que el joven comenzó a gritar e ingirió varias pastillas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
<img src="https://www.elheraldodechiapas.com.mx/local/rwui2b-unach.jpg/ALTERNATES/LANDSCAPE_160/UNACH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/rwui2b-unach.jpg/BINARY/thumbnail/UNACH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UNACH.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
Nombran Director de la Facultad de Medicina Humana Campus II a José Rejón Orantes
</a>
</h4>
<p class="summary ">
Luego de la renuncia presentada por la doctora Ana María Flores García
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
<img src="https://www.elheraldodechiapas.com.mx/local/jststt-morena.jpg/ALTERNATES/LANDSCAPE_160/Morena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/jststt-morena.jpg/BINARY/thumbnail/Morena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Morena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
En Morena no hay pase automático: Martín Cazares Vázquez
</a>
</h4>
<p class="summary ">
Comentó que la más grande aspiración es que la sociedad tenga una importante oferta de aspirantes a puestos de elección
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html">
<img src="https://www.elsoldemexico.com.mx/mundo/j7as7s-tiktok.jpg/ALTERNATES/LANDSCAPE_160/TikTok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j7as7s-tiktok.jpg/BINARY/thumbnail/TikTok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TikTok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-abandona-el-plan-para-que-tiktok-pase-a-manos-estadounidenses-6345883.html">
Biden abandona el plan para que TikTok pase a manos estadounidenses
</a>
</h4>
<p class="summary ">
Pero las conversaciones de EU con TikTok han continuado para garantizar que el gobierno chino no tenga acceso a los datos de estadounidenses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1meczl-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1meczl-covid-19.jpg/BINARY/thumbnail/Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/coronavirus-oms-registra-304-mil-nuevos-casos-covid-19-cifra-mas-baja-6345840.html">
OMS registra 304 mil nuevos casos de Covid-19, la cifra más baja en cuatro meses
</a>
</h4>
<p class="summary ">
La cifra de fallecidos diarios, ocho mil 28, es la menor desde el 28 de diciembre, última jornada en la que se notificaron menos de ocho mil fallecimientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/t1hfxn-socorristas.jpg/ALTERNATES/LANDSCAPE_160/socorristas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/t1hfxn-socorristas.jpg/BINARY/thumbnail/socorristas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="socorristas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/socorristas-auxilian-a-extranjero-que-presuntamente-intento-suicidarse-6345781.html">
Socorristas auxilian a extranjero que presuntamente intentó suicidarse
</a>
</h4>
<p class="summary ">
Curiosos señalaron que el joven comenzó a gritar e ingirió varias pastillas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
<img src="https://www.elheraldodechiapas.com.mx/local/rwui2b-unach.jpg/ALTERNATES/LANDSCAPE_160/UNACH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/rwui2b-unach.jpg/BINARY/thumbnail/UNACH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UNACH.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/nombran-director-de-la-facultad-de-medicina-humana-campus-ii-a-jose-rejon-orantes-6345731.html">
Nombran Director de la Facultad de Medicina Humana Campus II a José Rejón Orantes
</a>
</h4>
<p class="summary ">
Luego de la renuncia presentada por la doctora Ana María Flores García
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
<img src="https://www.elheraldodechiapas.com.mx/local/jststt-morena.jpg/ALTERNATES/LANDSCAPE_160/Morena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/jststt-morena.jpg/BINARY/thumbnail/Morena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Morena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-morena-no-hay-pase-automatico-martin-cazares-vazquez-6345656.html">
En Morena no hay pase automático: Martín Cazares Vázquez
</a>
</h4>
<p class="summary ">
Comentó que la más grande aspiración es que la sociedad tenga una importante oferta de aspirantes a puestos de elección
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html">
<img src="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/ALTERNATES/LANDSCAPE_160/kid-1241817_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/bz3rkn-kid-1241817_1920.jpg/BINARY/thumbnail/kid-1241817_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kid-1241817_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ciencia/que-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html">
¿Qué es la brecha de los sueños?
</a>
</h4>
<p class="summary ">
Los estereotipos de género limitan a las niñas a partir de los seis años de edad; te contamos más a propósito del Día Internacional de la Mujer y la Niña en la Ciencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1812&contextPath=1717-1790-1812-&pubId=36&cat=&meta=read-story&objId=6345523&type=article&title=%c2%bfQu%c3%a9+es+la+brecha+de+los+sue%c3%b1os%3f&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdoble-via%2fciencia%2fque-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1812&amp;contextPath=1717-1790-1812-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=6345523&amp;type=article&amp;title=%c2%bfQu%c3%a9+es+la+brecha+de+los+sue%c3%b1os%3f&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdoble-via%2fciencia%2fque-es-la-brecha-de-los-suenos-nina-y-ciencia-onu-ninas-6345523.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1790-1812-&cat=main.ewf%2c2014&objId=232896255&title=ciencia&url=tag%3amain.ewf%2c2014%3aciencia-1&rt=1&ctxId=1812&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1790-1812-&amp;cat=main.ewf%2c2014&amp;objId=232896255&amp;title=ciencia&amp;url=tag%3amain.ewf%2c2014%3aciencia-1&amp;rt=1&amp;ctxId=1812&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1790-1812-&cat=main.ewf%2c2014&objId=1684897630&title=Mujer&url=tag%3amain.ewf%2c2014%3aMujer&rt=1&ctxId=1812&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1790-1812-&amp;cat=main.ewf%2c2014&amp;objId=1684897630&amp;title=Mujer&amp;url=tag%3amain.ewf%2c2014%3aMujer&amp;rt=1&amp;ctxId=1812&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1790-1812-&cat=main.ewf%2c2014&objId=1586602966&title=Ni%c3%b1a&url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1a&rt=1&ctxId=1812&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1790-1812-&amp;cat=main.ewf%2c2014&amp;objId=1586602966&amp;title=Ni%c3%b1a&amp;url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1a&amp;rt=1&amp;ctxId=1812&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1790-1812-&cat=main.ewf%2c2014&objId=1939015565&title=Perspectiva+de+g%c3%a9nero&url=tag%3amain.ewf%2c2014%3aPerspectiva_de_g%25C3%25A9nero&rt=1&ctxId=1812&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1790-1812-&amp;cat=main.ewf%2c2014&amp;objId=1939015565&amp;title=Perspectiva+de+g%c3%a9nero&amp;url=tag%3amain.ewf%2c2014%3aPerspectiva_de_g%25C3%25A9nero&amp;rt=1&amp;ctxId=1812&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_ciencia';
_sf_async_config.authors = 'Elizabeth Santana | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
