<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Diego Aguilar | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[CONCAMIN, Robos, Alimentos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Concamin externa preocupación por robo de alimentos - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="CONCAMIN,Robos,Alimentos, "/>
<meta name="description" content="Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/ALTERNATES/LANDSCAPE_1140/Robo%20de%20alimentos.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Lastiman y afectan a la población: Concamin externa preocupación por robo de alimentos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"/>
<meta property="og:description" content="Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Lastiman y afectan a la población: Concamin externa preocupación por robo de alimentos"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"/>
<meta name="twitter:description" content="Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/ALTERNATES/LANDSCAPE_400/Robo%20de%20alimentos.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8854515');
googletag.pubads().setTargeting("topic", [
"CONCAMIN",
"Robos",
"Alimentos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"
},
"headline" : "Lastiman y afectan a la población: Concamin externa preocupación por robo de alimentos",
"datePublished": "2022-09-07T10:04:53CDT",
"dateModified": "2022-09-07T10:05:05CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Diego Aguilar | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/ALTERNATES/LANDSCAPE_960/Robo%20de%20alimentos.jpg",
"height": "599",
"width": "960"
},
"description" : "Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos",
"articleSection": "finanzas",
"keywords": "[CONCAMIN, Robos, Alimentos]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 7 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Lastiman y afectan a la población: Concamin externa preocupación por robo de alimentos
</h1>
</div>
<h3
class="subtitle">
Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/ALTERNATES/LANDSCAPE_160/Robo%20de%20alimentos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/BINARY/thumbnail/Robo%20de%20alimentos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robo de alimentos.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los precios de los productos se ven afectados. Foto: Daniel Galeana | El Sol de México
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diego Aguilar | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8854515"
>
<p>La Confederación de Cámaras Industriales de los Estados Unidos Mexicanos (Concamin) así como sus afiliados afectados, externaron su preocupación que las<b> industrias alimenticias</b> de México han compartido a la sociedad mexicana y a las autoridades responsables de &quot;cuidarnos a todos''.</p><p>A través de un comunicado, la confederación señaló que en los últimos meses se han dado diversos hechos de violencia, robo y control de la<b> comercialización</b> de los alimentos básicos. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/republica/sociedad/aguacate-la-mentira-del-llamado-oro-verde-8641864.html" target="_blank" rel="Follow">&quot;Lo venden en 100, pero me lo compran en 40&quot;: aguacate, la mentira del oro verde</a></p><p>&quot;Hechos que lastiman y que afectan a la población en general, son los acontecidos recientemente en diversos estados del país&quot;, indicó la Concamin.</p><p>Añadió que para la <b>industria</b> confederada y las industrias de alimentos, es inadmisible que algunos estados estén pasando por esta complicada situación, con la que se pone en riesgo la seguridad alimentaria, el abasto, y se<b> encarecen los alimentos </b>en esas poblaciones.</p><p>De acuerdo con la<b> Concamin</b>, esto afecta en mayor medida a los que menos tienen, incluyendo a comunidades marginadas que están a merced de la<b> delincuencia organizada</b> que controla los accesos a esas poblaciones, amenaza a los proveedores de insumos y alimentos, controla los precios y el abasto, dejando <b>sin transporte</b> a la cadena de suministro al robar, quemar o destruir los camiones que surten esas regiones.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/iniciativa-privada-preve-que-paquete-economico-2023-sea-realista-ante-inflacion-8849955.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fj3q1i-francisco-cervantes.jpg/ALTERNATES/LANDSCAPE_160/Francisco%20Cervantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fj3q1i-francisco-cervantes.jpg/BINARY/thumbnail/Francisco%20Cervantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Cervantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/iniciativa-privada-preve-que-paquete-economico-2023-sea-realista-ante-inflacion-8849955.html">
Iniciativa privada prevé que Paquete Económico 2023 sea realista ante inflación </a>
</h4>
</div>
</article>
</p><p>&quot;Dado lo anterior, ya hay empresas que se lo piensan dos veces antes de ir a esas poblaciones, pues para ellos <b>asegurar las mercancías</b> resulta muy costoso y, peor aún, reponer los camiones destruidos es casi imposible, pues no hay disponibilidad de vehículos con las características que se requieren para ese transporte&quot;, señaló.</p><p>La Concamin indicó que bajo dicho contexto realiza un<b> llamado a las autoridades</b> para que juntos encuentren y lleven a cabo de inmediato las acciones que propicien el regreso a la paz, a la armonía y a la prosperidad de todos.</p><p>&quot;Los industriales reiteramos nuestro llamado a la <b>paz social</b> y nuestro compromiso en la construcción de un mejor México, mas justo y mas prospero para todos sus habitantes, porque *todos somos México&quot;, concluyó la confederación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8854515 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8854515").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8854515").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8854515").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8854515"
>
<p>La Confederación de Cámaras Industriales de los Estados Unidos Mexicanos (Concamin) así como sus afiliados afectados, externaron su preocupación que las<b> industrias alimenticias</b> de México han compartido a la sociedad mexicana y a las autoridades responsables de &quot;cuidarnos a todos''.</p><p>A través de un comunicado, la confederación señaló que en los últimos meses se han dado diversos hechos de violencia, robo y control de la<b> comercialización</b> de los alimentos básicos. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/republica/sociedad/aguacate-la-mentira-del-llamado-oro-verde-8641864.html" target="_blank" rel="Follow">&quot;Lo venden en 100, pero me lo compran en 40&quot;: aguacate, la mentira del oro verde</a></p><p>&quot;Hechos que lastiman y que afectan a la población en general, son los acontecidos recientemente en diversos estados del país&quot;, indicó la Concamin.</p><p>Añadió que para la <b>industria</b> confederada y las industrias de alimentos, es inadmisible que algunos estados estén pasando por esta complicada situación, con la que se pone en riesgo la seguridad alimentaria, el abasto, y se<b> encarecen los alimentos </b>en esas poblaciones.</p><p>De acuerdo con la<b> Concamin</b>, esto afecta en mayor medida a los que menos tienen, incluyendo a comunidades marginadas que están a merced de la<b> delincuencia organizada</b> que controla los accesos a esas poblaciones, amenaza a los proveedores de insumos y alimentos, controla los precios y el abasto, dejando <b>sin transporte</b> a la cadena de suministro al robar, quemar o destruir los camiones que surten esas regiones.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/iniciativa-privada-preve-que-paquete-economico-2023-sea-realista-ante-inflacion-8849955.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fj3q1i-francisco-cervantes.jpg/ALTERNATES/LANDSCAPE_160/Francisco%20Cervantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fj3q1i-francisco-cervantes.jpg/BINARY/thumbnail/Francisco%20Cervantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Cervantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/iniciativa-privada-preve-que-paquete-economico-2023-sea-realista-ante-inflacion-8849955.html">
Iniciativa privada prevé que Paquete Económico 2023 sea realista ante inflación </a>
</h4>
</div>
</article>
</p><p>&quot;Dado lo anterior, ya hay empresas que se lo piensan dos veces antes de ir a esas poblaciones, pues para ellos <b>asegurar las mercancías</b> resulta muy costoso y, peor aún, reponer los camiones destruidos es casi imposible, pues no hay disponibilidad de vehículos con las características que se requieren para ese transporte&quot;, señaló.</p><p>La Concamin indicó que bajo dicho contexto realiza un<b> llamado a las autoridades</b> para que juntos encuentren y lleven a cabo de inmediato las acciones que propicien el regreso a la paz, a la armonía y a la prosperidad de todos.</p><p>&quot;Los industriales reiteramos nuestro llamado a la <b>paz social</b> y nuestro compromiso en la construcción de un mejor México, mas justo y mas prospero para todos sus habitantes, porque *todos somos México&quot;, concluyó la confederación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8854515 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8854515").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8854515").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8854515").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOniiAswhNyHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/alimentos" class ="item-tags" >
Alimentos
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/robos" class ="item-tags" >
Robos
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/concamin" class ="item-tags" >
CONCAMIN
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/lavar-el-pollo-es-peligroso-esto-pasa-cuando-no-lo-echas-directo-al-sarten-recomendaciones-8844805.html">
<img src="https://www.elsoldehermosillo.com.mx/doble-via/salud/vhx0gz-piezas-de-pollo-en-empaque-no-se-deben-lavar/ALTERNATES/LANDSCAPE_160/Piezas-de-pollo-en-empaque-no-se-deben-lavar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/doble-via/salud/vhx0gz-piezas-de-pollo-en-empaque-no-se-deben-lavar/BINARY/thumbnail/Piezas-de-pollo-en-empaque-no-se-deben-lavar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Piezas-de-pollo-en-empaque-no-se-deben-lavar"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/lavar-el-pollo-es-peligroso-esto-pasa-cuando-no-lo-echas-directo-al-sarten-recomendaciones-8844805.html">
Lavar el pollo es peligroso: esto pasa cuando no lo echas directo al sartén
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/pequenos-productores-aportan-la-mitad-de-los-alimentos-que-se-consumen-8830486.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ecologia/oknt28-campo/ALTERNATES/LANDSCAPE_160/campo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ecologia/oknt28-campo/BINARY/thumbnail/campo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="campo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/pequenos-productores-aportan-la-mitad-de-los-alimentos-que-se-consumen-8830486.html">
Pequeños productores aportan la mitad de los alimentos que se consumen
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/rjql1p-jardin-de-ninos-venustiano-carranza-de-cintalapa/ALTERNATES/LANDSCAPE_160/Jard%C3%ADn%20de%20Ni%C3%B1os%20Venustiano%20Carranza%20de%20Cintalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/rjql1p-jardin-de-ninos-venustiano-carranza-de-cintalapa/BINARY/thumbnail/Jard%C3%ADn%20de%20Ni%C3%B1os%20Venustiano%20Carranza%20de%20Cintalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jardín de Niños Venustiano Carranza de Cintalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html">
Escuelas de Cintalapa sin espacios dignos desde el sismo de 2017
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/causa-polemica-en-san-cristobal-colocacion-de-rejas-frente-a-la-catedral-8803003.html"> Causa polémica en San Cristóbal colocación de rejas frente a la catedral</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/lluvias-afectan-calles-de-cintalapa-alumnos-y-maestros-los-mas-afectados-8850472.html"> Lluvias afectan calles de Cintalapa, alumnos y maestros los más afectados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/ventarron-en-tuxtla-gutierrez-provoca-destrozos-en-plaza-crystal-8851701.html"> Ventarrón en Tuxtla Gutiérrez provoca destrozos en plaza crystal</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html">
<img src="https://www.elheraldodechiapas.com.mx/local/vg2k3v-transportistas/ALTERNATES/LANDSCAPE_160/Transportistas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/vg2k3v-transportistas/BINARY/thumbnail/Transportistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transportistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/transporte-escolar-en-riesgo-dejan-de-circular-mas-de-200-unidades-en-tuxtla-8850893.html">
Transporte escolar en riesgo, dejan de circular más de 200 unidades en Tuxtla
</a>
</h4>
<p class="summary ">
De los 300 transportes escolares que habían antes de la pandemia que llegó al estado en marzo del 2020, ahora circulan 50 carros de la Unión de Transporte Escolar Carrusel
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html">
<img src="https://www.elheraldodechiapas.com.mx/local/dcn9b3-venta/ALTERNATES/LANDSCAPE_160/Venta"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/dcn9b3-venta/BINARY/thumbnail/Venta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/elementos-policiacos-recuperan-auto-robado-en-san-cristobal-8854339.html">
Elementos policiacos recuperan auto robado en San Cristóbal
</a>
</h4>
<p class="summary ">
Elementos de la policía municipal de San Cristóbal recuperaron un vehículo de la marca Volkswagen, tipo Pointer, con placas del estado de Chiapas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html">
<img src="https://www.elheraldodechiapas.com.mx/local/xiu02h-trafico-en-tuxtla-gutierrez/ALTERNATES/LANDSCAPE_160/Tr%C3%A1fico%20en%20Tuxtla%20Guti%C3%A9rrez"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/xiu02h-trafico-en-tuxtla-gutierrez/BINARY/thumbnail/Tr%C3%A1fico%20en%20Tuxtla%20Guti%C3%A9rrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tráfico en Tuxtla Gutiérrez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/trafico-vehicular-fluido-tras-el-regreso-a-clases-8854272.html">
Tráfico vehicular fluido tras el regreso a clases
</a>
</h4>
<p class="summary ">
Después de más de una semana del regreso a clases presenciales, el tráfico en la capital chiapaneca se ha normalizado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/ih3f21-debanhi-escobar-cateos-.jpg/ALTERNATES/LANDSCAPE_160/Debanhi%20Escobar%20cateos%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/ih3f21-debanhi-escobar-cateos-.jpg/BINARY/thumbnail/Debanhi%20Escobar%20cateos%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Debanhi Escobar cateos .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/catean-domicilio-de-ex-gerente-del-motel-nueva-castilla-por-asesinato-de-debanhi-escobar-8854697.html">
Catean domicilio de ex gerente del Motel Nueva Castilla por asesinato de Debanhi Escobar </a>
</h4>
<p class="summary ">
Ya son dos los cateos que se realizan en los domicilios de empleados del inmueble donde fue encontrado el cuerpo de la joven
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html">
<img src="https://www.elsoldemexico.com.mx/mundo/95nyam-ofrenda/ALTERNATES/LANDSCAPE_160/ofrenda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/95nyam-ofrenda/BINARY/thumbnail/ofrenda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ofrenda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/masacre-en-canada-dan-a-conocer-identidad-de-las-10-victimas-8854741.html">
Masacre en Canadá: dan a conocer identidad de las 10 víctimas
</a>
</h4>
<p class="summary ">
También informaron que 10 personas siguen hospitalizadas y tres se encuentran en estado crítico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/99ut0e-ofrenda-valentina.jpg/ALTERNATES/LANDSCAPE_160/ofrenda-valentina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/99ut0e-ofrenda-valentina.jpg/BINARY/thumbnail/ofrenda-valentina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ofrenda-valentina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/asesinan-a-valentina-joven-de-17-anos-en-queretaro-su-novio-es-senalado-como-responsable-8854543.html">
Asesinan a Valentina, joven de 17 años en Querétaro; su novio es señalado como responsable
</a>
</h4>
<p class="summary ">
El presunto feminicida fue identificado como estudiante de la Universidad Autónoma de Querétaro, por lo que la institución se manifestó en disposición de colaborar con las indagatorias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/ALTERNATES/LANDSCAPE_160/Robo%20de%20alimentos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/etqo7l-robo-de-alimentos.jpg/BINARY/thumbnail/Robo%20de%20alimentos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robo de alimentos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/concamin-externa-preocupacion-por-robo-de-alimentos-8854515.html">
Lastiman y afectan a la población: Concamin externa preocupación por robo de alimentos
</a>
</h4>
<p class="summary ">
Estas prácticas delictivas ponen en riesgo la seguridad alimentaria, el abasto, y se encarecen los alimentos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/rjql1p-jardin-de-ninos-venustiano-carranza-de-cintalapa/ALTERNATES/LANDSCAPE_160/Jard%C3%ADn%20de%20Ni%C3%B1os%20Venustiano%20Carranza%20de%20Cintalapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/rjql1p-jardin-de-ninos-venustiano-carranza-de-cintalapa/BINARY/thumbnail/Jard%C3%ADn%20de%20Ni%C3%B1os%20Venustiano%20Carranza%20de%20Cintalapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jardín de Niños Venustiano Carranza de Cintalapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/escuelas-de-cintalapa-sin-espacios-dignos-desde-el-sismo-de-2017-8854617.html">
Escuelas de Cintalapa sin espacios dignos desde el sismo de 2017
</a>
</h4>
<p class="summary ">
Este jueves se cumplen 5 años del sismo de magnitud 8.2 que dejó cuantiosos daños, desde entonces el preescolar Venustiano Carranza sigue sin un plantel educativo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/chrvog-es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu.jpg/ALTERNATES/LANDSCAPE_160/Es%20de%20metiches,%20de%20mal%20gusto%20AMLO%20reprocha%20alertas%20de%20viaje%20emitidas%20por%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/chrvog-es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu.jpg/BINARY/thumbnail/Es%20de%20metiches,%20de%20mal%20gusto%20AMLO%20reprocha%20alertas%20de%20viaje%20emitidas%20por%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Es de metiches, de mal gusto AMLO reprocha alertas de viaje emitidas por EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-de-metiches-de-mal-gusto-amlo-reprocha-alertas-de-viaje-emitidas-por-eu-8854576.html">
Es de metiches, de mal gusto: AMLO reprocha alertas de viaje emitidas por EU
</a>
</h4>
<p class="summary ">
El presidente López Obrador señaló que México no emite esta clase de avisos a pesar de los problemas que puedan existir en las ciudades de Estados Unidos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1791&contextPath=1717-1791-&pubId=36&cat=&meta=read-story&objId=8854515&type=article&title=Lastiman+y+afectan+a+la+poblaci%c3%b3n%3a+Concamin+externa+preocupaci%c3%b3n+por+robo+de+alimentos&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2fconcamin-externa-preocupacion-por-robo-de-alimentos-8854515.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1791&amp;contextPath=1717-1791-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8854515&amp;type=article&amp;title=Lastiman+y+afectan+a+la+poblaci%c3%b3n%3a+Concamin+externa+preocupaci%c3%b3n+por+robo+de+alimentos&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2fconcamin-externa-preocupacion-por-robo-de-alimentos-8854515.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=1471847271&title=CONCAMIN&url=tag%3amain.ewf%2c2014%3aconcamin&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=1471847271&amp;title=CONCAMIN&amp;url=tag%3amain.ewf%2c2014%3aconcamin&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=1718881784&title=Robos&url=tag%3amain.ewf%2c2014%3arobos&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=1718881784&amp;title=Robos&amp;url=tag%3amain.ewf%2c2014%3arobos&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=285263761&title=Alimentos&url=tag%3amain.ewf%2c2014%3aalimentos&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=285263761&amp;title=Alimentos&amp;url=tag%3amain.ewf%2c2014%3aalimentos&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Diego Aguilar | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
