<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Eduardo Bautista | El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Teatro,Musical,Beto Cuevas, "/>
<meta name="description" content="Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/ALTERNATES/LANDSCAPE_1140/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Beto Cuevas protagoniza el musical “Jesucristo súper estrella”"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html"/>
<meta property="og:description" content="Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Beto Cuevas protagoniza el musical “Jesucristo súper estrella”"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html"/>
<meta name="twitter:description" content="Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/ALTERNATES/LANDSCAPE_400/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<title>Beto Cuevas protagoniza el musical “Jesucristo súper estrella” - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7267734');
googletag.pubads().setTargeting("topic", [
"Teatro",
"Musical",
"Beto Cuevas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html"
},
"headline" : "Beto Cuevas protagoniza el musical “Jesucristo súper estrella”",
"datePublished": "2021-09-28T00:00:00CDT",
"dateModified": "2021-09-28T04:30:24CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Eduardo Bautista | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/ALTERNATES/LANDSCAPE_960/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg",
"height": "599",
"width": "960"
},
"description" : "Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / martes 28 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Beto Cuevas protagoniza el musical “Jesucristo súper estrella”
</h1>
</div>
<h3
class="subtitle">
Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/ALTERNATES/LANDSCAPE_160/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/BINARY/thumbnail/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Beto Cuevas Cortesía JSE.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Bautista | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7267734"
>
<p>Con más de 30 años al frente del grupo La Ley, siendo uno de los cantantes pop rock más protagónicos del mundo hispanohablante, cualquiera creería que, con esa trayectoria, Beto Cuevas es un artista consolidado. Pero él piensa diferente: “Para mí, <i>Jesucristo súper estrella</i> es mi graduación como cantante de rock”, dice en entrevista con <b>El Sol de México</b>. </p><p>El intérprete chileno suelta esa declaración cuando se le pregunta qué significa para él interpretar a Jesús en la ya afamada obra de Broadway, uno de los musicales más representados de la historia.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>A sus más de 50 años, Beto Cuevas se sintió casi tocado por Dios cuando Alejandro Gou le ofreció el papel. En un inicio, dice, quería ser Judas, pues no se sentía con el atrevimiento suficiente para pedir el papel de Jesucristo. “No es un personaje que tú puedas elegir, es algo que te deben regalar”, asegura. Y así sucedió. </p><p>Con un elenco también conformado por María José, Erik Rubín, Leonardo de Lozanne y Enrique Guzmán, <i>Jesucristo súper estrella</i> se presentará del 1 al 10 de octubre en el Centro Cultural Teatro 1. Escrita y compuesta por Andrew Lloyd Webber y Tim Rice en 1971, esta obra es una ópera rock que nos regala una mirada contemporánea acerca de los Evangelios. Y en esta versión adaptada para el público mexicano, Jesús es un influencer, explica el protagonista. </p><p>&quot;Jesús ha sido el influencer más importante de todo el mundo. Es alguien que ha influido en todas las prácticas religiosas del mundo y que es respetado por todos los credos, aunque no siempre estén de acuerdo con sus preceptos&quot;, afirma Cuevas. &quot;Pero Jesucristo —observa— también fue muy criticado porque era alguien que no tenía prejuicios, por ejemplo, con las prostitutas. Para él todos eran hijos de Dios&quot;. </p><p>El ex vocalista de La Ley ya conocía la obra desde hace mucho por eso reconoce que le sorprendió cuando le propusieron unirse al elenco. Él nunca había hecho teatro musical. Dice que no es lo mismo cantar canciones suyas que cantar temas de otros en una puesta en escena. &quot;No soy Beto Cuevas arriba del escenario&quot;, afirma. </p><p>&quot;En este papel descubrí que a Jesucristo debes aprenderlo de adentro hacia afuera, del corazón hacia el cuerpo. No puede ser al revés. No debes fijarte en el físico, el pelo largo o la barba, sino en la sustancia&quot;, señala Cuevas. </p><p>Para él, protagonizar <i>Jesucristo súper estrella</i> es una &quot;graduación&quot;, tras más de 30 años de trayectoria musical. El papel que ahora interpreta, dice, en algún momento también perteneció a Ian Gillan, el vocalista de Deep Purple, cuya voz fue utilizada para la película homónima. </p><p>Antes que una experiencia profesional, Beto Cuevas define su participación en <i>Jesucristo súper estrella</i> como una experiencia espiritual. Asegura que recrear los azotes, la crucifixión o los momentos con María Magdalena fueron episodios que trascendieron la fama, el éxito o cualquier bálsamo al que suelen estar acostumbrados los artistas de su calado. </p><p>“Insisto en que la graduación suprema de cualquier cantante de rock es <i>Jesucristo súper estrella</i>”, concluye. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7267734 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7267734").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7267734").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7267734").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7267734"
>
<p>Con más de 30 años al frente del grupo La Ley, siendo uno de los cantantes pop rock más protagónicos del mundo hispanohablante, cualquiera creería que, con esa trayectoria, Beto Cuevas es un artista consolidado. Pero él piensa diferente: “Para mí, <i>Jesucristo súper estrella</i> es mi graduación como cantante de rock”, dice en entrevista con <b>El Sol de México</b>. </p><p>El intérprete chileno suelta esa declaración cuando se le pregunta qué significa para él interpretar a Jesús en la ya afamada obra de Broadway, uno de los musicales más representados de la historia.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>A sus más de 50 años, Beto Cuevas se sintió casi tocado por Dios cuando Alejandro Gou le ofreció el papel. En un inicio, dice, quería ser Judas, pues no se sentía con el atrevimiento suficiente para pedir el papel de Jesucristo. “No es un personaje que tú puedas elegir, es algo que te deben regalar”, asegura. Y así sucedió. </p><p>Con un elenco también conformado por María José, Erik Rubín, Leonardo de Lozanne y Enrique Guzmán, <i>Jesucristo súper estrella</i> se presentará del 1 al 10 de octubre en el Centro Cultural Teatro 1. Escrita y compuesta por Andrew Lloyd Webber y Tim Rice en 1971, esta obra es una ópera rock que nos regala una mirada contemporánea acerca de los Evangelios. Y en esta versión adaptada para el público mexicano, Jesús es un influencer, explica el protagonista. </p><p>&quot;Jesús ha sido el influencer más importante de todo el mundo. Es alguien que ha influido en todas las prácticas religiosas del mundo y que es respetado por todos los credos, aunque no siempre estén de acuerdo con sus preceptos&quot;, afirma Cuevas. &quot;Pero Jesucristo —observa— también fue muy criticado porque era alguien que no tenía prejuicios, por ejemplo, con las prostitutas. Para él todos eran hijos de Dios&quot;. </p><p>El ex vocalista de La Ley ya conocía la obra desde hace mucho por eso reconoce que le sorprendió cuando le propusieron unirse al elenco. Él nunca había hecho teatro musical. Dice que no es lo mismo cantar canciones suyas que cantar temas de otros en una puesta en escena. &quot;No soy Beto Cuevas arriba del escenario&quot;, afirma. </p><p>&quot;En este papel descubrí que a Jesucristo debes aprenderlo de adentro hacia afuera, del corazón hacia el cuerpo. No puede ser al revés. No debes fijarte en el físico, el pelo largo o la barba, sino en la sustancia&quot;, señala Cuevas. </p><p>Para él, protagonizar <i>Jesucristo súper estrella</i> es una &quot;graduación&quot;, tras más de 30 años de trayectoria musical. El papel que ahora interpreta, dice, en algún momento también perteneció a Ian Gillan, el vocalista de Deep Purple, cuya voz fue utilizada para la película homónima. </p><p>Antes que una experiencia profesional, Beto Cuevas define su participación en <i>Jesucristo súper estrella</i> como una experiencia espiritual. Asegura que recrear los azotes, la crucifixión o los momentos con María Magdalena fueron episodios que trascendieron la fama, el éxito o cualquier bálsamo al que suelen estar acostumbrados los artistas de su calado. </p><p>“Insisto en que la graduación suprema de cualquier cantante de rock es <i>Jesucristo súper estrella</i>”, concluye. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7267734 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7267734").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7267734").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7267734").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Beto_Cuevas" class ="item-tags" >
Beto Cuevas
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/musical" class ="item-tags" >
Musical
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Teatro" class ="item-tags" >
Teatro
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/claudia-martin-debuta-con-su-tercer-protagonico-en-los-ricos-tambien-lloran-7263156.html">
<img src="https://www.elsoldemexico.com.mx/gossip/t4455s-claudia-m.jpg/ALTERNATES/LANDSCAPE_160/CLAUDIA%20M.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/t4455s-claudia-m.jpg/BINARY/thumbnail/CLAUDIA%20M.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLAUDIA M.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/claudia-martin-debuta-con-su-tercer-protagonico-en-los-ricos-tambien-lloran-7263156.html">
Claudia Martin debuta con su tercer protagónico en Los ricos también lloran
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/cesar-bono-recibe-homenaje-por-sus-50-anos-de-trayectoria-7263154.html">
<img src="https://www.elsoldemexico.com.mx/gossip/6nue23-cesarbono.jpg/ALTERNATES/LANDSCAPE_160/CESARBONO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/6nue23-cesarbono.jpg/BINARY/thumbnail/CESARBONO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CESARBONO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/cesar-bono-recibe-homenaje-por-sus-50-anos-de-trayectoria-7263154.html">
César Bono recibe homenaje por sus 50 años de trayectoria
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/la-esencia-de-matando-cabos-2-fue-tomar-el-riesgo-de-innovar-con-humor-alejandro-lozano-7263152.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ly0743-matando.jpg/ALTERNATES/LANDSCAPE_160/MATANDO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ly0743-matando.jpg/BINARY/thumbnail/MATANDO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MATANDO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/la-esencia-de-matando-cabos-2-fue-tomar-el-riesgo-de-innovar-con-humor-alejandro-lozano-7263152.html">
La esencia de “Matando Cabos 2” fue tomar el riesgo de innovar con humor: Alejandro Lozano
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/taquitos-casablanca-causa-polemica-por-cambio-de-nombre-7266529.html">
<img src="https://www.elheraldodechiapas.com.mx/local/2zgwqa-tacos/ALTERNATES/LANDSCAPE_160/tacos"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/2zgwqa-tacos/BINARY/thumbnail/tacos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tacos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/taquitos-casablanca-causa-polemica-por-cambio-de-nombre-7266529.html">
"Taquitos Casablanca" causa polémica por cambio de nombre
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/la-gastronomia-salvadorena-llega-para-quedarse-con-las-pupusas-7042509.html"> La gastronomía salvadoreña llega para quedarse con las Pupusas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/incrementan-precios-de-verduras-ante-escases-de-produccion-en-el-soconusco-7249799.html"> Incrementan precios de verduras ante escases de producción en el Soconusco </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/por-altos-costos-pollo-y-carne-dejan-la-mesa-familiar-7128068.html"> Por altos costos pollo y carne dejan la mesa familiar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html">
<img src="https://www.elheraldodechiapas.com.mx/local/t0paij-lechuza/ALTERNATES/LANDSCAPE_160/lechuza"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/t0paij-lechuza/BINARY/thumbnail/lechuza"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lechuza"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/atiende-zoomat-con-cirugia-a-lechuza-de-campanario-7267137.html">
Atiende ZooMAT con cirugía a lechuza de campanario
</a>
</h4>
<p class="summary ">
Las lechuzas son aves reconocidas en la cultura mexicana como parte del folklore, mitos y relatos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html">
<img src="https://www.elheraldodechiapas.com.mx/local/hcqupf-helicoptero/ALTERNATES/LANDSCAPE_160/Helic%C3%B3ptero"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/hcqupf-helicoptero/BINARY/thumbnail/Helic%C3%B3ptero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Helicóptero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/condena-gobierno-de-chiapas-uso-de-aeronave-oficial-para-diversion-de-influencer-7267002.html">
Condena Gobierno de Chiapas uso de aeronave oficial para diversión de influencer
</a>
</h4>
<p class="summary ">
El Gobierno de Chiapas, a través de la Secretaría de Protección Civil, condenó el uso que hicieran funcionarios del Instituto Mexicano del Seguro Social
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/vh6xzn-conflictos/ALTERNATES/LANDSCAPE_160/conflictos"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/vh6xzn-conflictos/BINARY/thumbnail/conflictos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="conflictos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sin-avance-habra-conflicto-advierte-ocez-casa-del-pueblo-7266856.html">
Sin avance habrá conflicto, advierte OCEZ Casa del Pueblo
</a>
</h4>
<p class="summary ">
Han comenzado nuevamente movilizaciones en Venustiano Carranza
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/thfuaz-hospital-militares-batallon-81-covid19-coronavirus-89.jpg/ALTERNATES/LANDSCAPE_160/Hospital-Militares-Batallon%2081-Covid19-Coronavirus%20(89).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/thfuaz-hospital-militares-batallon-81-covid19-coronavirus-89.jpg/BINARY/thumbnail/Hospital-Militares-Batallon%2081-Covid19-Coronavirus%20(89).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-Militares-Batallon 81-Covid19-Coronavirus (89).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/pega-desabasto-de-medicinas-a-militares-7267709.html">
Pega desabasto de medicinas a militares
</a>
</h4>
<p class="summary ">
Afecta a los pacientes de los hospitales y clínicas militares; también impacta a la Secretaría de Marina
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fjgjwi-juan-carlos-perez-gongora-de-concamin-cortesia-fb-perezgongorajc-1.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Carlos%20Pe%CC%81rez%20Go%CC%81ngora%20DE%20CONCAMIN%20CORTESIA%20FB%20@PerezGongoraJC%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fjgjwi-juan-carlos-perez-gongora-de-concamin-cortesia-fb-perezgongorajc-1.jpg/BINARY/thumbnail/Juan%20Carlos%20Pe%CC%81rez%20Go%CC%81ngora%20DE%20CONCAMIN%20CORTESIA%20FB%20@PerezGongoraJC%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Carlos Pérez Góngora DE CONCAMIN CORTESIA FB @PerezGongoraJC (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/consejo-empresarial-no-busca-romper-con-el-sector-privado-sino-rescatarlo-7267715.html">
Consejo Empresarial no busca romper con el sector privado, sino rescatarlo
</a>
</h4>
<p class="summary ">
Pérez Góngora creó el Consejo Empresarial de México con 40 organismos que eran de Concanaco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html">
<img src="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/ALTERNATES/LANDSCAPE_160/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s0hs88-beto-cuevas-cortesia-jse.jpg/BINARY/thumbnail/Beto%20Cuevas%20Cortesi%CC%81a%20JSE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Beto Cuevas Cortesía JSE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/beto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html">
Beto Cuevas protagoniza el musical “Jesucristo súper estrella”
</a>
</h4>
<p class="summary ">
Beto Cuevas protagoniza Jesucristo súper estrella, un rol que considera su consolidación como intérprete
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html">
<img src="https://www.elsoldemexico.com.mx/mundo/g7f8tk-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/g7f8tk-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/escasez-de-combustible-desata-compras-de-panico-en-londres-7267731.html">
Escasez de combustible desata compras de pánico en Londres
</a>
</h4>
<p class="summary ">
La escasez de camioneros desata compras de pánico; advierten por falta de alimentos durante el invierno
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/c6tsaf-santa-filmoteca-unam.jpg/ALTERNATES/LANDSCAPE_160/Santa%20FILMOTECA%20UNAM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/c6tsaf-santa-filmoteca-unam.jpg/BINARY/thumbnail/Santa%20FILMOTECA%20UNAM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santa FILMOTECA UNAM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/arranca-muestra-de-cine-restaurado-y-rescatado-arcadia-sera-online-7267739.html">
Arranca muestra de cine restaurado y rescatado Arcadia será online
</a>
</h4>
<p class="summary ">
Hoy inicia la cuarta edición de Arcadia, Muestra Internacional de Cine Rescatado y Restaurado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html">
<img src="https://www.elsoldemexico.com.mx/incoming/chnxkt-exposicion-la-grandeza-de-mexico-137.jpg/ALTERNATES/LANDSCAPE_160/EXPOSICIO%CC%81N%20LA%20GRANDEZA%20DE%20MEXICO-137.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/chnxkt-exposicion-la-grandeza-de-mexico-137.jpg/BINARY/thumbnail/EXPOSICIO%CC%81N%20LA%20GRANDEZA%20DE%20MEXICO-137.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EXPOSICIÓN LA GRANDEZA DE MEXICO-137.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/ya-esta-en-mexico-un-penacho-de-moctezuma-7267723.html">
Ya está en México un Penacho de Moctezuma </a>
</h4>
<p class="summary ">
La exposición La grandeza de México pretende ser un espejo de la diversidad cultural del país
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1792&contextPath=1717-1792-&pubId=36&cat=&meta=read-story&objId=7267734&type=article&title=Beto+Cuevas+protagoniza+el+musical+%e2%80%9cJesucristo+s%c3%baper+estrella%e2%80%9d&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fbeto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1792&amp;contextPath=1717-1792-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7267734&amp;type=article&amp;title=Beto+Cuevas+protagoniza+el+musical+%e2%80%9cJesucristo+s%c3%baper+estrella%e2%80%9d&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fbeto-cuevas-protagoniza-el-musical-jesucristo-super-estrella-7267734.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=441001576&title=Teatro&url=tag%3amain.ewf%2c2014%3aTeatro&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=441001576&amp;title=Teatro&amp;url=tag%3amain.ewf%2c2014%3aTeatro&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=1536658335&title=Musical&url=tag%3amain.ewf%2c2014%3amusical&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=1536658335&amp;title=Musical&amp;url=tag%3amain.ewf%2c2014%3amusical&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=577068539&title=Beto+Cuevas&url=tag%3amain.ewf%2c2014%3aBeto_Cuevas&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=577068539&amp;title=Beto+Cuevas&amp;url=tag%3amain.ewf%2c2014%3aBeto_Cuevas&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Eduardo Bautista | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
