<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Emmanuel Viloria | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Julio Bracho encuentra en la familia su motor de vida - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Actores,Cine,Televisión, "/>
<meta name="description" content="Julio Bracho festeja 50 años lleno de trabajo, hoy estrena la serie ¡Alto! Frontera, trabaja en obras de teatro virtuales y con su escuela de artes escénicas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/tbs0fw-bracho.jpg/ALTERNATES/LANDSCAPE_1140/bracho.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Julio Bracho encuentra en la familia su motor de vida"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html"/>
<meta property="og:description" content="Julio Bracho festeja 50 años lleno de trabajo, hoy estrena la serie ¡Alto! Frontera, trabaja en obras de teatro virtuales y con su escuela de artes escénicas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Julio Bracho encuentra en la familia su motor de vida"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html"/>
<meta name="twitter:description" content="Julio Bracho festeja 50 años lleno de trabajo, hoy estrena la serie ¡Alto! Frontera, trabaja en obras de teatro virtuales y con su escuela de artes escénicas"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/tbs0fw-bracho.jpg/ALTERNATES/LANDSCAPE_400/bracho.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5812354');
googletag.pubads().setTargeting("topic", [
"Actores",
"Cine",
"Televisión",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html"
},
"headline" : "Julio Bracho encuentra en la familia su motor de vida",
"datePublished": "2020-09-27T01:00:00CDT",
"dateModified": "2020-09-27T01:34:34CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Emmanuel Viloria | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/tbs0fw-bracho.jpg/ALTERNATES/LANDSCAPE_960/bracho.jpg",
"height": 599,
"width": 960
},
"description": "Julio Bracho festeja 50 años lleno de trabajo, hoy estrena la serie ¡Alto! Frontera, trabaja en obras de teatro virtuales y con su escuela de artes escénicas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 27 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
Julio Bracho encuentra en la familia su motor de vida
</h1>
</div>
<h3
class="subtitle">
Julio Bracho festeja 50 años lleno de trabajo, hoy estrena la serie ¡Alto! Frontera, trabaja en obras de teatro virtuales y con su escuela de artes escénicas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/tbs0fw-bracho.jpg/ALTERNATES/LANDSCAPE_160/bracho.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tbs0fw-bracho.jpg/BINARY/thumbnail/bracho.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bracho.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Julio Bracho <span class="pic-credits">/&nbsp;Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fjulio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Emmanuel Viloria | El Sol de México </p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5812354"
>
<p>El actor mexicano Julio Bracho, festejó hace una semana 50 años de vida, pese a las grandes satisfacciones que ha obtenido por su trabajo en el cine, la televisión y el teatro, para este histrión que se dio a conocer en filmes como 7 días, Cansada de besar sapos, Arráncame la vida, entre muchas otras, lo mejor de su existencia, no tiene nada que ver con su profesión.</p><p>“Lo más importante para mí, por mucho, es la relación que tengo con mis hijos, la cercanía y el contacto del día a día, que no me dejan de sorprender, estoy como volviendo a descubrir el mundo a través de sus ojos, mi hija ya es una adolescente, veo cómo va cambiando sus objetivos y el niño está entrando a la misma etapa, tiene 11 años. Estoy muy agradecido, he tenido una vida muy padre, estaba viendo fotos y es increíble ver lo que me ha tocado vivir, con sus angustias, sus sufrimientos y alegrías, ¡Vaya, no todo es color de rosa!, dijo Julio Bracho en entrevista virtual. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>El actor confesó si se arrepiente de algo en su vida. “Tal vez no ponerme en primer lugar, sino poner otras situaciones y otras cosas antes que mi salud, permitir que el trabajo me desgaste, que me de estrés, creo que eso no es algo que necesito, ahora hay que aprender a manejarlo, hay que aprender a sortearlo eso es algo que no me gusta y de lo que sí me arrepiento”. </p><p>Julio Bracho también está de estreno, hoy inicia transmisiones ¡Alto! Frontera, por el canal A&amp;E, en la que el actor fungirá como narrador, en un formato que presenta situaciones que se adentran en los controles que existen en los pasos limítrofes de diversas naciones de América Latina, en donde se verán las peculiares maneras en las que la gente intenta burlar a la autoridad. </p><p>“Ves a las a las fuerzas de seguridad y aduaneras haciéndose cargo de este asunto de la delincuencia, está hecho por latinos, cosa que es importante y eso vuelve totalmente original el programa. Nosotros entendemos nuestra cultura, porque los programas que hay, están hechos por anglosajones y aquí, el crew brasileño hizo la parte de Brasil y lo mismo sucedió en Chile y México y eso ha sido muy padre de este programa”. </p><p>También habló del tratamiento que la serie le da a estos casos en donde suceden situaciones fuera de la ley. “Yo creo que mientras más crudo sea, es mejor, porque además genera este morbo de ver qué va a suceder con estas personas que están tratando de romper las reglas y tiene este elemento de disuasión para que digas, si vas a hacer algo ilícito, te puedes enfrentar a esto. En el programa podrán ver que la inventiva de la delincuencia es increíble, pero, para eso está la contraparte que son estos cuerpos de élite de investigación y de migración y los equipos policiacos que hay alrededor de las fronteras”.</p><p>El trabajo para el también conductor no para y es que a través de su escuela, Artes Escénicas by Julio Bracho, se ha permitido compartir su talento con nuevos aspirantes a actores y actrices, teniendo que adaptarse al formato virtual, por las restricciones generadas de la actual crisis sanitaria. </p><p>“Ha sido un reto sumamente interesante el cómo volver atractivas clases de actuación por zoom, nos hemos puesto a analizar obras de teatro, ha sido como más teórico, hubo una baja, tenía 35 alumnos, ahora tengo 20. Vamos a empezar a montar una pastorela que tal vez sea virtual, ¿cómo se hace?, estamos en eso”, confirmó Bracho. </p><p>Siguiendo con su paso virtual por el teatro, el intérprete ha presentado en una plataforma llamada Teatro en Casa las obras Bitácora de un encierro y un gato con estrabismo con Juan Carlos Bonet, Un tercer lugar con Rodrigo Murray, Rocío Verdejo, Rossana de León, María Belén y Juan Carlos Bonet, así como el proyecto infantil Los sueños de Paco.</p><p>“Fue increíble, me encantó, sucede ahí algo que tiene esta magia donde los duendes del teatro conspiran a favor y que tú como espectador estás viendo por zoom, algo que está pasando, algo que es muy interesante. Justo ahorita estamos en una pausa para ver cuál es el siguiente texto, de pronto nos aceleramos mucho, entonces decidimos empezar un proyecto a la vez porque ya teníamos tres al mismo tiempo”, comentó Julio Bracho sobre estas obras, cuya recaudación sirve para apoyar a jóvenes que hacen teatro.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5812354 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5812354").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5812354").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5812354").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5812354"
>
<p>El actor mexicano Julio Bracho, festejó hace una semana 50 años de vida, pese a las grandes satisfacciones que ha obtenido por su trabajo en el cine, la televisión y el teatro, para este histrión que se dio a conocer en filmes como 7 días, Cansada de besar sapos, Arráncame la vida, entre muchas otras, lo mejor de su existencia, no tiene nada que ver con su profesión.</p><p>“Lo más importante para mí, por mucho, es la relación que tengo con mis hijos, la cercanía y el contacto del día a día, que no me dejan de sorprender, estoy como volviendo a descubrir el mundo a través de sus ojos, mi hija ya es una adolescente, veo cómo va cambiando sus objetivos y el niño está entrando a la misma etapa, tiene 11 años. Estoy muy agradecido, he tenido una vida muy padre, estaba viendo fotos y es increíble ver lo que me ha tocado vivir, con sus angustias, sus sufrimientos y alegrías, ¡Vaya, no todo es color de rosa!, dijo Julio Bracho en entrevista virtual. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>El actor confesó si se arrepiente de algo en su vida. “Tal vez no ponerme en primer lugar, sino poner otras situaciones y otras cosas antes que mi salud, permitir que el trabajo me desgaste, que me de estrés, creo que eso no es algo que necesito, ahora hay que aprender a manejarlo, hay que aprender a sortearlo eso es algo que no me gusta y de lo que sí me arrepiento”. </p><p>Julio Bracho también está de estreno, hoy inicia transmisiones ¡Alto! Frontera, por el canal A&amp;E, en la que el actor fungirá como narrador, en un formato que presenta situaciones que se adentran en los controles que existen en los pasos limítrofes de diversas naciones de América Latina, en donde se verán las peculiares maneras en las que la gente intenta burlar a la autoridad. </p><p>“Ves a las a las fuerzas de seguridad y aduaneras haciéndose cargo de este asunto de la delincuencia, está hecho por latinos, cosa que es importante y eso vuelve totalmente original el programa. Nosotros entendemos nuestra cultura, porque los programas que hay, están hechos por anglosajones y aquí, el crew brasileño hizo la parte de Brasil y lo mismo sucedió en Chile y México y eso ha sido muy padre de este programa”. </p><p>También habló del tratamiento que la serie le da a estos casos en donde suceden situaciones fuera de la ley. “Yo creo que mientras más crudo sea, es mejor, porque además genera este morbo de ver qué va a suceder con estas personas que están tratando de romper las reglas y tiene este elemento de disuasión para que digas, si vas a hacer algo ilícito, te puedes enfrentar a esto. En el programa podrán ver que la inventiva de la delincuencia es increíble, pero, para eso está la contraparte que son estos cuerpos de élite de investigación y de migración y los equipos policiacos que hay alrededor de las fronteras”.</p><p>El trabajo para el también conductor no para y es que a través de su escuela, Artes Escénicas by Julio Bracho, se ha permitido compartir su talento con nuevos aspirantes a actores y actrices, teniendo que adaptarse al formato virtual, por las restricciones generadas de la actual crisis sanitaria. </p><p>“Ha sido un reto sumamente interesante el cómo volver atractivas clases de actuación por zoom, nos hemos puesto a analizar obras de teatro, ha sido como más teórico, hubo una baja, tenía 35 alumnos, ahora tengo 20. Vamos a empezar a montar una pastorela que tal vez sea virtual, ¿cómo se hace?, estamos en eso”, confirmó Bracho. </p><p>Siguiendo con su paso virtual por el teatro, el intérprete ha presentado en una plataforma llamada Teatro en Casa las obras Bitácora de un encierro y un gato con estrabismo con Juan Carlos Bonet, Un tercer lugar con Rodrigo Murray, Rocío Verdejo, Rossana de León, María Belén y Juan Carlos Bonet, así como el proyecto infantil Los sueños de Paco.</p><p>“Fue increíble, me encantó, sucede ahí algo que tiene esta magia donde los duendes del teatro conspiran a favor y que tú como espectador estás viendo por zoom, algo que está pasando, algo que es muy interesante. Justo ahorita estamos en una pausa para ver cuál es el siguiente texto, de pronto nos aceleramos mucho, entonces decidimos empezar un proyecto a la vez porque ya teníamos tres al mismo tiempo”, comentó Julio Bracho sobre estas obras, cuya recaudación sirve para apoyar a jóvenes que hacen teatro.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5812354 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5812354").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5812354").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5812354").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Televisi%C3%B3n" class ="item-tags" >
Televisión
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/actores" class ="item-tags" >
Actores
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/se-reune-elenco-de-atletico-san-pancho-despues-de-20-anos-5808776.html">
<img src="https://www.elsoldemexico.com.mx/gossip/d5tebn-sanpancho.jpg/ALTERNATES/LANDSCAPE_160/sanpancho.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/d5tebn-sanpancho.jpg/BINARY/thumbnail/sanpancho.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sanpancho.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/se-reune-elenco-de-atletico-san-pancho-despues-de-20-anos-5808776.html">
Se reúne elenco de Atlético San Pancho después de 20 años
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nathan-meads-albanil-famoso-influencer-se-parece-a-brad-pitt-5802828.html">
<img src="https://www.elsoldetijuana.com.mx/gossip/tjk9ft-viral-bp/ALTERNATES/LANDSCAPE_160/Viral%20bp"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/gossip/tjk9ft-viral-bp/BINARY/thumbnail/Viral%20bp"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Viral bp"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nathan-meads-albanil-famoso-influencer-se-parece-a-brad-pitt-5802828.html">
Nathan Meads, el albañil que se volvió famoso por parecerse a Brad Pitt
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/samuel-l.-jackson-nick-fury-disney-serie-mr.-robot-marvel-avengers-5807147.html">
<img src="https://www.elsoldemexico.com.mx/gossip/fb1eev-samuel-l-jackson_nick-fury.jpg/ALTERNATES/LANDSCAPE_160/Samuel%20L%20Jackson_Nick%20Fury.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/fb1eev-samuel-l-jackson_nick-fury.jpg/BINARY/thumbnail/Samuel%20L%20Jackson_Nick%20Fury.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Samuel L Jackson_Nick Fury.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/samuel-l.-jackson-nick-fury-disney-serie-mr.-robot-marvel-avengers-5807147.html">
Vuelve Samuel L. Jackson como Nick Fury en serie de Disney+
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/gossip/julio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/sswxl-chamu.jpg/ALTERNATES/LANDSCAPE_160/chamu.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/sswxl-chamu.jpg/BINARY/thumbnail/chamu.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chamu.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/viviendas-y-locales-afectados-por-inundacion-en-san-juan-chamula-5811523.html">
Viviendas y locales afectados por inundación en San Juan Chamula
</a>
</h4>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/hiwb43-suicidio.jfif/ALTERNATES/LANDSCAPE_160/suicidio.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/hiwb43-suicidio.jfif/BINARY/thumbnail/suicidio.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suicidio.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/menor-de-11-anos-se-quita-la-vida-en-la-colonia-reforma-suicidios-menores-de-edad-muerto-5811578.html">
Menor de 11 años se quita la vida en la colonia Reforma
</a>
</h4>
<p class="summary ">
Según familiares cercanos, la niña había salido un momento del cuarto y cuando regreso, encontró a su hermano pendiendo de una cuerda
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/plh178-cateos.jfif/ALTERNATES/LANDSCAPE_160/cateos.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/plh178-cateos.jfif/BINARY/thumbnail/cateos.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cateos.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-detenidos-en-cateo-antidrogas-5811151.html">
Dos detenidos en cateo antidrogas
</a>
</h4>
<p class="summary ">
Las dos personas fueron aseguradas para de allí ser puestas a disposición del ministerio público
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html">
<img src="https://www.elsoldemexico.com.mx/mexico/nk1cwj-mensaje.jpg/ALTERNATES/LANDSCAPE_160/mensaje.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/nk1cwj-mensaje.jpg/BINARY/thumbnail/mensaje.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mensaje.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/ya-son-seis-anos-y-no-tenemos-nada-padres-de-los-43-normalistas-a-amlo-5812558.html">
“Ya son seis años y no tenemos nada”: padres de los 43 normalistas a AMLO </a>
</h4>
<p class="summary ">
El Presidente ofreció disculpas por lo que calificó como una gran injusticia cometida por el Estado mexicano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/2tqrdm-principe-de-persia.jpg/ALTERNATES/LANDSCAPE_160/Pr%C3%ADncipe%20de%20Persia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/2tqrdm-principe-de-persia.jpg/BINARY/thumbnail/Pr%C3%ADncipe%20de%20Persia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Príncipe de Persia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/punto-gamer-el-principe-de-persia-regresa-a-la-realeza-5812550.html">
Punto Gamer | El Príncipe de Persia regresa a la realeza </a>
</h4>
<p class="summary ">
Este retorno no solo representa la portabilidad del título original hacia nuestros días, sino la oportunidad de poder remasterizar todos los detalles posibles.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html">
<img src="https://www.elsoldemexico.com.mx/mundo/s7zjix-amy-coney-barrett.jpg/ALTERNATES/LANDSCAPE_160/Amy%20Coney%20Barrett.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/s7zjix-amy-coney-barrett.jpg/BINARY/thumbnail/Amy%20Coney%20Barrett.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amy Coney Barrett.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/amy-coney-barrett-la-antitesis-de-la-juez-ruth-bader-ginsburg-5812542.html">
Amy Coney Barrett, la antítesis de la juez Ruth Bader Ginsburg
</a>
</h4>
<p class="summary ">
Actualmente jueza del Tribunal de Apelaciones del Séptimo Circuito de EU, esta abogada de apenas 48 años parece ajustarse al libreto de esta Administración
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/nlr6lw-ariel-premios-especial.jpg/ALTERNATES/LANDSCAPE_160/ariel%20premios%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/nlr6lw-ariel-premios-especial.jpg/BINARY/thumbnail/ariel%20premios%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ariel premios ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/aspiran-al-ariel-plasmando-a-mexico-a-traves-del-cine-5812243.html">
Aspiran al Ariel plasmando a México a través del cine
</a>
</h4>
<p class="summary ">
Los nominados a Película y Director para la edición 62 del Premio Ariel representan historias sobre la realidad de nuestro país, a partir de diversos géneros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html">
<img src="https://www.elsoldemexico.com.mx/mexico/t8btx1-trife.jpg/ALTERNATES/LANDSCAPE_160/trife.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/t8btx1-trife.jpg/BINARY/thumbnail/trife.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trife.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/violencia-de-genero-crece-en-la-politica-tribunal-recibe-mas-casos-5812537.html">
Violencia de género crece en la política; Tribunal recibe más casos
</a>
</h4>
<p class="summary ">
En las salas del Tribunal Electoral se atendieron 434 asuntos de 2015 hasta el corte de septiembre 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html">
<img src="https://www.diariodequeretaro.com.mx/gossip/955qak-placido-domingo.jpg/ALTERNATES/LANDSCAPE_160/Pl%C3%A1cido%20Domingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/gossip/955qak-placido-domingo.jpg/BINARY/thumbnail/Pl%C3%A1cido%20Domingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plácido Domingo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/placido-domingo-me-he-equivocado-al-guardar-silencio-5812371.html">
Plácido Domingo: Me he equivocado al guardar silencio </a>
</h4>
<p class="summary ">
El tenor se mantiene firme al negar las acusaciones por supuestos abusos sexuales a nueve mujeres en los años ochenta
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1792&contextPath=1717-1792-&pubId=36&cat=&meta=read-story&objId=5812354&type=article&title=Julio+Bracho+encuentra+en+la+familia+su+motor+de+vida&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fjulio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1792&amp;contextPath=1717-1792-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5812354&amp;type=article&amp;title=Julio+Bracho+encuentra+en+la+familia+su+motor+de+vida&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fjulio-bracho-encuentra-en-la-familia-su-motor-de-vida-5812354.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=1037659150&title=Actores&url=tag%3amain.ewf%2c2014%3aactores&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=1037659150&amp;title=Actores&amp;url=tag%3amain.ewf%2c2014%3aactores&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=492386071&title=Televisi%c3%b3n&url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=492386071&amp;title=Televisi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Emmanuel Viloria | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
