<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Los Oscar, una gala cada vez más musical y repleta de homenajes - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Premios Oscar,Hollywood,Música,Oscar 2020, "/>
<meta name="description" content="Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/ALTERNATES/LANDSCAPE_1140/Premios%20Oscar"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Los Oscar, una gala cada vez más musical y repleta de homenajes"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html"/>
<meta property="og:description" content="Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Los Oscar, una gala cada vez más musical y repleta de homenajes"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html"/>
<meta name="twitter:description" content="Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/ALTERNATES/LANDSCAPE_400/Premios%20Oscar"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '4809120');
googletag.pubads().setTargeting("topic", [
"Premios Oscar",
"Hollywood",
"Música",
"Oscar 2020",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 8 de febrero de 2020
</p>
</div>
<h1
class="title">
Los Oscar, una gala cada vez más musical y repleta de homenajes
</h1>
<h3
class="subtitle">
Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/ALTERNATES/LANDSCAPE_160/Premios%20Oscar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/BINARY/thumbnail/Premios%20Oscar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Premios Oscar"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2flos-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Los Oscar, una gala cada vez más musical y repleta de homenajes&amp;body=https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4809120"
>
<p>De nuevo sin maestro de ceremonias, los Oscar celebrarán en 2020 una gala en la que las estrellas se turnarán el micrófono, Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant, dos iconos muy queridos en Hollywood.</p><p>Además de repartir los premios a lo mejor de la temporada, los Oscar tienen el reto este domingo de continuar mejorando su audiencia tras el subidón del año pasado, cuando funcionó el guion sin un único presentador en una época en la que las galas televisivas pierden espectadores edición tras edición.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/oscarssowhite-los-activistas-de-hollywood-que-piden-mayor-diversidad-4790635.html" target="_self" rel="Follow">#OscarsSoWhite, los activistas de Hollywood que piden mayor diversidad</a></b></li></ul><p>La música será la elegida para ocupar el tiempo entre discursos y aperturas de sobres, con las actuaciones en directo de las cinco canciones nominadas a la mejor composición.</p><p> <article class="cultura_cine
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/"> Cine </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/pronosticos-favoritas-peliculas-nominadas-ganar-premios-oscar-2020-edicion-92-la-academia-4802433.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/1jmvaj-collage-peliculas-oscar-2020.jpg/ALTERNATES/LANDSCAPE_160/collage-peliculas-oscar-2020.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/1jmvaj-collage-peliculas-oscar-2020.jpg/BINARY/thumbnail/collage-peliculas-oscar-2020.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-peliculas-oscar-2020.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/pronosticos-favoritas-peliculas-nominadas-ganar-premios-oscar-2020-edicion-92-la-academia-4802433.html">
Parásitos y 1917, de sorpresas a favoritas del Oscar
</a>
</h4>
</div>
</article>
</p><p>Elton John, Cynthia Erivo, Idina Menzel -con Gisela y Carmen Sarahí-, Randy Newman y Janelle Monáe subirán al escenario y darán forma a un elenco multigeneracional de músicos que completará Eilish, la sensación del momento y flamante ganadora de los últimos Grammy.</p><p>Después de hacer historia al vencer en las cuatro categorías principales de esos premios de la música, la cantante actuará en los galardones más importantes del cine.</p><p>Se desconoce el tema elegido y el momento en el que lo hará, aunque muchos apuestan a que será durante el apartado &quot;in memoriam&quot;, aquel en el que la Academia de Hollywood recuerda a los talentos fallecidos el último año.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/EgBJmlPo8Xw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p>Tendría su sentido porque este año el espacio dedicado a rendir homenajes será especialmente importante.</p><p>Apenas cuatro días antes de la ceremonia, Hollywood quedó huérfano del último superviviente de su época dorada, Kirk Douglas, que dijo adiós a sus 103 años.</p><p>Cierto es que aún sobrevive Olivia de Havilland, con 104, pero desde hace años reside en Francia y la familia Douglas es toda una institución en la meca del cine.</p><p>Otra institución de Los Ángeles, deportiva y cultural, era Kobe Bryant, a quien la Academia recordará cuando se cumplen justo dos semanas desde su trágico accidente.</p><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/kobe-bryant-helicoptero-empresa-suspende-servicios-accidente-4777358.html"><b>Empresa del helicóptero donde murió Kobe Bryant suspende su servicio</b></a></li></ul><p>Además, hace exactamente dos años, el exbaloncestista recogía en esta misma gala una estatuilla como productor del mejor corto animado.</p><p>Por su parte, el envoltorio de todo este espectáculo será un escenario escultural diseñado por Jason Sherwood, responsable de crear decorados para estrellas como Sam Smith y The Spice Girls, que ha sido contratado por la Academia para renovar el espíritu de los Oscar y, de paso, hacerlo un poco más pop.</p><p>Con 40 mil cristales de Swaroski, una espiral central giratoria y un diseño envolvente, tal y como describió Sherwood a la revista Architectural Digest, el Dolby Theatre se engalanará para recibir a los invitados.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/heath-ledger-el-segundo-actor-que-logro-un-oscar-postumo-4802007.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4i24gt-heath-ledger-afp-1.jpg/ALTERNATES/LANDSCAPE_160/Heath%20Ledger%20AFP%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4i24gt-heath-ledger-afp-1.jpg/BINARY/thumbnail/Heath%20Ledger%20AFP%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Heath Ledger AFP (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/heath-ledger-el-segundo-actor-que-logro-un-oscar-postumo-4802007.html">
Heath Ledger, el segundo actor que logró un Oscar póstumo
</a>
</h4>
</div>
</article>
</p><p>Fuera, en el mítico Paseo de la Fama, los casi 300 metros de largo de alfombra roja darán la bienvenida a celebridades, prensa y a unos 700 afortunados que podrán seguir el evento desde dentro como espectadores.<br><br>La alfombra de esta edición repetirá los míticos diseños de triángulos patentados por la marca Oscar desde hace años pero con un guiño ecologista, al incorporar decoraciones vegetales al combinado de rojos y dorados que tiñen las citas glamurosas.<br><br>Los curiosos y turistas que circulen por los alrededores de Hollywood podrán ver poco, pues el domingo se esperan lluvias en Los Ángeles -algo muy poco habitual en el sur de California- y la organización ha cubierto toda la alfombra con una gran carpa transparente, porque obviamente los paragüas no existen en los Oscar.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/los-oscar-otra-vez-acusados-de-marginar-a-las-mujeres-4794512.html" target="_self" rel="Follow">Los Oscar, otra vez, acusados de marginar a las mujeres</a></b></li></ul><p>Lo que sí existirá, y en buena dosis, será la reivindicación política.<br><br>Este año EU entra en una decisiva cita electoral, por lo que podrían aumentar las tradicionales peticiones de voto en los discursos, más aún cuando el presidente Donald Trump vive un momento de fuerza que no gusta nada en el Hollywood progresista.<br><br>También se esperan azotes a la Academia por dos asignaturas pendientes: la diversidad, con una única candidata afroamericana entre todos los intérpretes, y la igualdad de género, de nuevo ausente en una categoría de dirección ocupada por cineastas masculinos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4809120 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4809120").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4809120").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4809120").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/630051ac-9415-4f7d-8092-511a3a885c65.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4809120"
>
<p>De nuevo sin maestro de ceremonias, los Oscar celebrarán en 2020 una gala en la que las estrellas se turnarán el micrófono, Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant, dos iconos muy queridos en Hollywood.</p><p>Además de repartir los premios a lo mejor de la temporada, los Oscar tienen el reto este domingo de continuar mejorando su audiencia tras el subidón del año pasado, cuando funcionó el guion sin un único presentador en una época en la que las galas televisivas pierden espectadores edición tras edición.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/oscarssowhite-los-activistas-de-hollywood-que-piden-mayor-diversidad-4790635.html" target="_self" rel="Follow">#OscarsSoWhite, los activistas de Hollywood que piden mayor diversidad</a></b></li></ul><p>La música será la elegida para ocupar el tiempo entre discursos y aperturas de sobres, con las actuaciones en directo de las cinco canciones nominadas a la mejor composición.</p><p> <article class="cultura_cine
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/"> Cine </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/pronosticos-favoritas-peliculas-nominadas-ganar-premios-oscar-2020-edicion-92-la-academia-4802433.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/1jmvaj-collage-peliculas-oscar-2020.jpg/ALTERNATES/LANDSCAPE_160/collage-peliculas-oscar-2020.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/1jmvaj-collage-peliculas-oscar-2020.jpg/BINARY/thumbnail/collage-peliculas-oscar-2020.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-peliculas-oscar-2020.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/pronosticos-favoritas-peliculas-nominadas-ganar-premios-oscar-2020-edicion-92-la-academia-4802433.html">
Parásitos y 1917, de sorpresas a favoritas del Oscar
</a>
</h4>
</div>
</article>
</p><p>Elton John, Cynthia Erivo, Idina Menzel -con Gisela y Carmen Sarahí-, Randy Newman y Janelle Monáe subirán al escenario y darán forma a un elenco multigeneracional de músicos que completará Eilish, la sensación del momento y flamante ganadora de los últimos Grammy.</p><p>Después de hacer historia al vencer en las cuatro categorías principales de esos premios de la música, la cantante actuará en los galardones más importantes del cine.</p><p>Se desconoce el tema elegido y el momento en el que lo hará, aunque muchos apuestan a que será durante el apartado &quot;in memoriam&quot;, aquel en el que la Academia de Hollywood recuerda a los talentos fallecidos el último año.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/EgBJmlPo8Xw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p><p>Tendría su sentido porque este año el espacio dedicado a rendir homenajes será especialmente importante.</p><p>Apenas cuatro días antes de la ceremonia, Hollywood quedó huérfano del último superviviente de su época dorada, Kirk Douglas, que dijo adiós a sus 103 años.</p><p>Cierto es que aún sobrevive Olivia de Havilland, con 104, pero desde hace años reside en Francia y la familia Douglas es toda una institución en la meca del cine.</p><p>Otra institución de Los Ángeles, deportiva y cultural, era Kobe Bryant, a quien la Academia recordará cuando se cumplen justo dos semanas desde su trágico accidente.</p><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/kobe-bryant-helicoptero-empresa-suspende-servicios-accidente-4777358.html"><b>Empresa del helicóptero donde murió Kobe Bryant suspende su servicio</b></a></li></ul><p>Además, hace exactamente dos años, el exbaloncestista recogía en esta misma gala una estatuilla como productor del mejor corto animado.</p><p>Por su parte, el envoltorio de todo este espectáculo será un escenario escultural diseñado por Jason Sherwood, responsable de crear decorados para estrellas como Sam Smith y The Spice Girls, que ha sido contratado por la Academia para renovar el espíritu de los Oscar y, de paso, hacerlo un poco más pop.</p><p>Con 40 mil cristales de Swaroski, una espiral central giratoria y un diseño envolvente, tal y como describió Sherwood a la revista Architectural Digest, el Dolby Theatre se engalanará para recibir a los invitados.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/heath-ledger-el-segundo-actor-que-logro-un-oscar-postumo-4802007.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4i24gt-heath-ledger-afp-1.jpg/ALTERNATES/LANDSCAPE_160/Heath%20Ledger%20AFP%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4i24gt-heath-ledger-afp-1.jpg/BINARY/thumbnail/Heath%20Ledger%20AFP%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Heath Ledger AFP (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/heath-ledger-el-segundo-actor-que-logro-un-oscar-postumo-4802007.html">
Heath Ledger, el segundo actor que logró un Oscar póstumo
</a>
</h4>
</div>
</article>
</p><p>Fuera, en el mítico Paseo de la Fama, los casi 300 metros de largo de alfombra roja darán la bienvenida a celebridades, prensa y a unos 700 afortunados que podrán seguir el evento desde dentro como espectadores.<br><br>La alfombra de esta edición repetirá los míticos diseños de triángulos patentados por la marca Oscar desde hace años pero con un guiño ecologista, al incorporar decoraciones vegetales al combinado de rojos y dorados que tiñen las citas glamurosas.<br><br>Los curiosos y turistas que circulen por los alrededores de Hollywood podrán ver poco, pues el domingo se esperan lluvias en Los Ángeles -algo muy poco habitual en el sur de California- y la organización ha cubierto toda la alfombra con una gran carpa transparente, porque obviamente los paragüas no existen en los Oscar.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/los-oscar-otra-vez-acusados-de-marginar-a-las-mujeres-4794512.html" target="_self" rel="Follow">Los Oscar, otra vez, acusados de marginar a las mujeres</a></b></li></ul><p>Lo que sí existirá, y en buena dosis, será la reivindicación política.<br><br>Este año EU entra en una decisiva cita electoral, por lo que podrían aumentar las tradicionales peticiones de voto en los discursos, más aún cuando el presidente Donald Trump vive un momento de fuerza que no gusta nada en el Hollywood progresista.<br><br>También se esperan azotes a la Academia por dos asignaturas pendientes: la diversidad, con una única candidata afroamericana entre todos los intérpretes, y la igualdad de género, de nuevo ausente en una categoría de dirección ocupada por cineastas masculinos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4809120 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4809120").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4809120").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4809120").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Oscar_2020" class ="item-tags" >
Oscar 2020
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Hollywood" class ="item-tags" >
Hollywood
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/premios-oscar" class ="item-tags" >
Premios Oscar
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/oscar-2020-edicion-92-nominados-a-mejor-actor-leonardo-dicaprio-joaquin-phoenix-antonio-banderas-jonathan-pryce-adam-driver-4795810.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/tli8m5-nominados-mejoractor.jpg/ALTERNATES/LANDSCAPE_160/nominados-mejoractor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/tli8m5-nominados-mejoractor.jpg/BINARY/thumbnail/nominados-mejoractor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nominados-mejoractor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/oscar-2020-edicion-92-nominados-a-mejor-actor-leonardo-dicaprio-joaquin-phoenix-antonio-banderas-jonathan-pryce-adam-driver-4795810.html">
Oscar 2020: Conoce a los nominados a Mejor Actor
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/podcast-es-en-serie-disfruta-a-los-nominados-al-oscar-en-streaming-4800946.html">
<img src="https://www.elsoldemexico.com.mx/incoming/dq6l6-los-dos-papas.jpg/ALTERNATES/LANDSCAPE_160/Los%20dos%20papas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/dq6l6-los-dos-papas.jpg/BINARY/thumbnail/Los%20dos%20papas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los dos papas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/podcast-es-en-serie-disfruta-a-los-nominados-al-oscar-en-streaming-4800946.html">
[Podcast] ¿Es en serie? | Disfruta a los nominados al Oscar en streaming
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/hollywood-despliega-la-alfombra-roja-en-cuenta-regresiva-para-los-oscar-4797252.html">
<img src="https://www.elsoldemexico.com.mx/gossip/s2jqao-alfombra-roja-oscar-reuters-1.jpg/ALTERNATES/LANDSCAPE_160/alfombra%20roja%20oscar%20REUTERS%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s2jqao-alfombra-roja-oscar-reuters-1.jpg/BINARY/thumbnail/alfombra%20roja%20oscar%20REUTERS%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra roja oscar REUTERS (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/hollywood-despliega-la-alfombra-roja-en-cuenta-regresiva-para-los-oscar-4797252.html">
Hollywood despliega la alfombra roja en cuenta regresiva para los Oscar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/wbxy9k-cantina-clausura-bar-alcohol-droga-venta-sustancia-villaflores-nuevo-mexico/ALTERNATES/LANDSCAPE_160/cantina%20clausura%20bar%20alcohol%20droga%20venta%20sustancia%20Villaflores%20Nuevo%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/wbxy9k-cantina-clausura-bar-alcohol-droga-venta-sustancia-villaflores-nuevo-mexico/BINARY/thumbnail/cantina%20clausura%20bar%20alcohol%20droga%20venta%20sustancia%20Villaflores%20Nuevo%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantina clausura bar alcohol droga venta sustancia Villaflores Nuevo México"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html">
Aseguran cantina en Villaflores por presunta venta de sustancias prohibidas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-en-chiapas-206-kilos-de-marihuana-4448851.html"> Aseguran en Chiapas 206 kilos de marihuana</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-presuntos-narcomenudistas-en-tuxtla-gutierrez-droga-cocaina-arma-detenidos-marihuana-4430312.html"> Detienen a dos presuntos narcomenudistas en Tuxtla Gutiérrez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-tres-personas-con-billetes-falsos-en-los-limites-de-chiapas-y-oaxaca-dinero-pesos-mexicanos-200-money-detenidos-decomiso-aseguran-4807969.html"> Detienen a tres personas con billetes falsos en los limites de Chiapas y Oaxaca</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
<img src="https://www.elheraldodechiapas.com.mx/local/722iuj-caseta-capufe-via-de-cuota-autopista-impuesto-pago-dinero-bloqueo-caminos-y-puentes-federales/ALTERNATES/LANDSCAPE_160/Caseta%20capufe%20via%20de%20cuota%20autopista%20impuesto%20pago%20dinero%20bloqueo%20Caminos%20y%20Puentes%20Federales"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/722iuj-caseta-capufe-via-de-cuota-autopista-impuesto-pago-dinero-bloqueo-caminos-y-puentes-federales/BINARY/thumbnail/Caseta%20capufe%20via%20de%20cuota%20autopista%20impuesto%20pago%20dinero%20bloqueo%20Caminos%20y%20Puentes%20Federales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caseta capufe via de cuota autopista impuesto pago dinero bloqueo Caminos y Puentes Federales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
Reparte Capufe peaje de puentes
</a>
</h4>
<p class="summary ">
Será invertido en infraestructura; Suchiate y Catazajá, municipios beneficiados en el estado
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-peatonal-en-via-rapida-de-tuxtla-gutierrez-muerto-atropellado-carros-aplastado-libramiento-norte-video-4808574.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-peatonal-en-via-rapida-de-tuxtla-gutierrez-muerto-atropellado-carros-aplastado-libramiento-norte-video-4808574.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/mohkow-peaton-atropellado-muerto-libramiento-norte-tuxtla-gutierrez-accidente-aplastado-carro-fallece-caminando-calle/ALTERNATES/LANDSCAPE_160/peaton%20atropellado%20muerto%20libramiento%20norte%20tuxtla%20gutierrez%20accidente%20aplastado%20carro%20fallece%20caminando%20calle"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/mohkow-peaton-atropellado-muerto-libramiento-norte-tuxtla-gutierrez-accidente-aplastado-carro-fallece-caminando-calle/BINARY/thumbnail/peaton%20atropellado%20muerto%20libramiento%20norte%20tuxtla%20gutierrez%20accidente%20aplastado%20carro%20fallece%20caminando%20calle"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El vehículo responsable se dio a la fuga con rumbo desconocido/ Foto: Ulises López | El Heraldo de Chiapas"
title="peaton atropellado muerto libramiento norte tuxtla gutierrez accidente aplastado carro fallece caminando calle"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-peatonal-en-via-rapida-de-tuxtla-gutierrez-muerto-atropellado-carros-aplastado-libramiento-norte-video-4808574.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-peatonal-en-via-rapida-de-tuxtla-gutierrez-muerto-atropellado-carros-aplastado-libramiento-norte-video-4808574.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-peatonal-en-via-rapida-de-tuxtla-gutierrez-muerto-atropellado-carros-aplastado-libramiento-norte-video-4808574.html">
[VIDEO] Fatal accidente peatonal en vía rápida de Tuxtla Gutiérrez
</a>
</h4>
<p class="summary ">
Lo atropellaron y varios vehículos le pasaron encima
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/pu7s33-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-hospital-paramedicos-accidente/ALTERNATES/LANDSCAPE_160/choque%20lesionados%20tuxtla%20Gutierrez%20Chevrolet%20Aveo%20Nissan%20March%20lesionadas%20hospital%20Param%C3%A9dicos%20accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/pu7s33-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-hospital-paramedicos-accidente/BINARY/thumbnail/choque%20lesionados%20tuxtla%20Gutierrez%20Chevrolet%20Aveo%20Nissan%20March%20lesionadas%20hospital%20Param%C3%A9dicos%20accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque lesionados tuxtla Gutierrez Chevrolet Aveo Nissan March lesionadas hospital Paramédicos accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
Dos heridos en accidente sobre el libramiento Sur
</a>
</h4>
<p class="summary ">
Las unidades chocaron por alcance
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/razzies-2020-lo-peor-del-cine-hollywood-cats-rambo-last-blood-a-madea-family-funeral-4809473.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/razzies-2020-lo-peor-del-cine-hollywood-cats-rambo-last-blood-a-madea-family-funeral-4809473.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dcvfue-cats_pelicula.jpg/ALTERNATES/LANDSCAPE_160/Cats_pelicula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dcvfue-cats_pelicula.jpg/BINARY/thumbnail/Cats_pelicula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cats_pelicula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/razzies-2020-lo-peor-del-cine-hollywood-cats-rambo-last-blood-a-madea-family-funeral-4809473.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/razzies-2020-lo-peor-del-cine-hollywood-cats-rambo-last-blood-a-madea-family-funeral-4809473.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/razzies-2020-lo-peor-del-cine-hollywood-cats-rambo-last-blood-a-madea-family-funeral-4809473.html">
Estos son los nominados a los Razzies, lo peor del cine
</a>
</h4>
<p class="summary ">
Cats, Rambo: Last Blood y A Madea Family Funeral lideran con ocho candidaturas cada una
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/ALTERNATES/LANDSCAPE_160/Premios%20Oscar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qk9qtu-premios-oscar/BINARY/thumbnail/Premios%20Oscar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Premios Oscar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html">
Los Oscar, una gala cada vez más musical y repleta de homenajes
</a>
</h4>
<p class="summary ">
Billie Eilish llevará su fenómeno musical al escenario y los homenajes tendrán un lugar destacado tras las muertes de Kirk Douglas y Kobe Bryant
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/wbxy9k-cantina-clausura-bar-alcohol-droga-venta-sustancia-villaflores-nuevo-mexico/ALTERNATES/LANDSCAPE_160/cantina%20clausura%20bar%20alcohol%20droga%20venta%20sustancia%20Villaflores%20Nuevo%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/wbxy9k-cantina-clausura-bar-alcohol-droga-venta-sustancia-villaflores-nuevo-mexico/BINARY/thumbnail/cantina%20clausura%20bar%20alcohol%20droga%20venta%20sustancia%20Villaflores%20Nuevo%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantina clausura bar alcohol droga venta sustancia Villaflores Nuevo México"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/aseguran-cantina-en-villaflores-por-presunta-venta-de-sustancias-prohibidas-alcohol-droga-clausura-bar-antro-4808797.html">
Aseguran cantina en Villaflores por presunta venta de sustancias prohibidas
</a>
</h4>
<p class="summary ">
Policías Municipales patrullan en busca de más personas involucradas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/con-la-presencia-de-los-lebaron-colectivo-siempre-vivos-marcha-en-chilapa-violencia-amlo-nacional-morena-inseguridad-noticia-estado-4808694.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/con-la-presencia-de-los-lebaron-colectivo-siempre-vivos-marcha-en-chilapa-violencia-amlo-nacional-morena-inseguridad-noticia-estado-4808694.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6rtwwm-marcha-lebaron-chilapa.jpg/ALTERNATES/LANDSCAPE_160/Marcha%20Lebaron%20Chilapa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6rtwwm-marcha-lebaron-chilapa.jpg/BINARY/thumbnail/Marcha%20Lebaron%20Chilapa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcha Lebaron Chilapa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/con-la-presencia-de-los-lebaron-colectivo-siempre-vivos-marcha-en-chilapa-violencia-amlo-nacional-morena-inseguridad-noticia-estado-4808694.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/con-la-presencia-de-los-lebaron-colectivo-siempre-vivos-marcha-en-chilapa-violencia-amlo-nacional-morena-inseguridad-noticia-estado-4808694.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/con-la-presencia-de-los-lebaron-colectivo-siempre-vivos-marcha-en-chilapa-violencia-amlo-nacional-morena-inseguridad-noticia-estado-4808694.html">
Los LeBarón emprenden nueva caminata por la Paz en Chilapa, Guerrero </a>
</h4>
<p class="summary ">
Al lugar donde acudieron unas 100 personas, entre ellos familiares de desaparecidos marcharán rumbo al zócalo donde realizarán un pronunciamiento en contra de la violencia en Guerrero y en esta zona.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
<img src="https://www.elheraldodechiapas.com.mx/local/722iuj-caseta-capufe-via-de-cuota-autopista-impuesto-pago-dinero-bloqueo-caminos-y-puentes-federales/ALTERNATES/LANDSCAPE_160/Caseta%20capufe%20via%20de%20cuota%20autopista%20impuesto%20pago%20dinero%20bloqueo%20Caminos%20y%20Puentes%20Federales"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/722iuj-caseta-capufe-via-de-cuota-autopista-impuesto-pago-dinero-bloqueo-caminos-y-puentes-federales/BINARY/thumbnail/Caseta%20capufe%20via%20de%20cuota%20autopista%20impuesto%20pago%20dinero%20bloqueo%20Caminos%20y%20Puentes%20Federales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caseta capufe via de cuota autopista impuesto pago dinero bloqueo Caminos y Puentes Federales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/reparte-capufe-peaje-de-puentes-cuota-autopista-caminos-y-puentes-federales-pago-chiapas-suchiate-catazaja-4808738.html">
Reparte Capufe peaje de puentes
</a>
</h4>
<p class="summary ">
Será invertido en infraestructura; Suchiate y Catazajá, municipios beneficiados en el estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/pu7s33-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-hospital-paramedicos-accidente/ALTERNATES/LANDSCAPE_160/choque%20lesionados%20tuxtla%20Gutierrez%20Chevrolet%20Aveo%20Nissan%20March%20lesionadas%20hospital%20Param%C3%A9dicos%20accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/pu7s33-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-hospital-paramedicos-accidente/BINARY/thumbnail/choque%20lesionados%20tuxtla%20Gutierrez%20Chevrolet%20Aveo%20Nissan%20March%20lesionadas%20hospital%20Param%C3%A9dicos%20accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque lesionados tuxtla Gutierrez Chevrolet Aveo Nissan March lesionadas hospital Paramédicos accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/dos-heridos-en-accidente-sobre-el-libramiento-sur-choque-lesionados-tuxtla-gutierrez-chevrolet-aveo-nissan-march-lesionadas-4808649.html">
Dos heridos en accidente sobre el libramiento Sur
</a>
</h4>
<p class="summary ">
Las unidades chocaron por alcance
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1792&contextPath=1717-1792-&pubId=36&cat=&meta=read-story&objId=4809120&type=article&title=Los+Oscar%2c+una+gala+cada+vez+m%c3%a1s+musical+y+repleta+de+homenajes&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2flos-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1792&amp;contextPath=1717-1792-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=4809120&amp;type=article&amp;title=Los+Oscar%2c+una+gala+cada+vez+m%c3%a1s+musical+y+repleta+de+homenajes&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2flos-oscar-una-gala-cada-vez-mas-musical-y-repleta-de-homenajes-billie-eilish-kirk-douglas-kobe-bryant-4809120.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=436175445&title=Premios+Oscar&url=tag%3amain.ewf%2c2014%3apremios-oscar&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=436175445&amp;title=Premios+Oscar&amp;url=tag%3amain.ewf%2c2014%3apremios-oscar&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=1242536878&title=Hollywood&url=tag%3amain.ewf%2c2014%3aHollywood&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=1242536878&amp;title=Hollywood&amp;url=tag%3amain.ewf%2c2014%3aHollywood&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=490609358&title=Oscar+2020&url=tag%3amain.ewf%2c2014%3aOscar_2020&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=490609358&amp;title=Oscar+2020&amp;url=tag%3amain.ewf%2c2014%3aOscar_2020&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
