<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>River Phoenix, un sueño truncado de Hollywood - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Cine,Hollywood, "/>
<meta name="description" content="River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/ew0oxs-river.jpg/ALTERNATES/LANDSCAPE_1140/river.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="River Phoenix, un sueño truncado de Hollywood "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html"/>
<meta property="og:description" content="River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="River Phoenix, un sueño truncado de Hollywood "/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html"/>
<meta name="twitter:description" content="River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/ew0oxs-river.jpg/ALTERNATES/LANDSCAPE_400/river.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5660960');
googletag.pubads().setTargeting("topic", [
"Cine",
"Hollywood",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html"
},
"headline" : "River Phoenix, un sueño truncado de Hollywood ",
"datePublished": "2020-08-23T01:00:00CDT",
"dateModified": "2020-08-23T04:27:43CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/ew0oxs-river.jpg/ALTERNATES/LANDSCAPE_960/river.jpg",
"height": 599,
"width": 960
},
"description": "River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 23 de agosto de 2020
</p>
</div>
<h1
class="title">
River Phoenix, un sueño truncado de Hollywood </h1>
<h3
class="subtitle">
River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/ew0oxs-river.jpg/ALTERNATES/LANDSCAPE_160/river.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ew0oxs-river.jpg/BINARY/thumbnail/river.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="river.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
River Phoenix <span class="pic-credits">/&nbsp;Cortesía | Lucas Films</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2friver-phoenix-un-sueno-truncado-de-hollywood-5660960.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5660960"
>
<p>LOS ÁNGELES. Joaquin Phoenix escuchó su nombre en los últimos Oscar y subió con rostro serio al escenario. Con la estatuilla por <i>Joker </i>(2019) en la mano, el actor dio un intenso discurso sobre justicia social, pero justo al final se quebró y casi rompió a llorar al hablar de su hermano River Phoenix.</p><p>&quot;Cuando tenía 17 años, mi hermano escribió esta letra: 'Corre hacia el rescate con amor y la paz te seguirá'. Gracias&quot;, dijo antes de despedirse apresuradamente del público del Dolby Theatre.</p><p>En su momento de mayor gloria, Joaquin Phoenix se acordó, sin embargo, de la noche más triste de su vida: la del 31 de octubre de 1993, en la que vio cómo su hermano moría por una sobredosis en Los Ángeles.</p><p>River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida, pero el nombre de este intérprete llamado a marcar una época en Hollywood quedó ligado desgraciadamente al de otros sueños truncados del cine como James Dean o Heath Ledger.</p><p>River y Joaquin crecieron viajando por toda América Latina, ya que sus padres pertenecían a la secta Children of God.</p><p>Ya instalados en California, River probó suerte en la televisión en los años 80 y debutó en la gran pantalla con <i>Explorers</i> (1985), pero el gran impulso a su carrera llegó con la generacional y muy recordada <i>Stand by me</i> (1986).</p><p>Este clásico de los años 80, que dirigió Rob Reiner a partir de una novela de Stephen King, puso los focos de la industria sobre un actor que era solo un adolescente pero que apuntaba alto.</p><p>Su currículum empezó a aumentar rápidamente. Ese mismo año estrenó <i>The Mosquito Coast</i> bajo las órdenes Peter Weir y con Harrison Ford como estrella.</p><p>Los caminos de Phoenix y Ford se cruzaron de nuevo en la ficción aunque en tiempos diferentes: River interpretó a un jovencísimo pero ya temerario Indiana Jones en el &quot;flashback&quot; inicial de <i>Indiana Jones y la última cruzada </i>(1989).</p><p>Y sin ni siquiera haber cumplido veinte años, Phoenix cosechó numerosos aplausos por su trabajo en <i>Running on empty</i> (1988) de Sidney Lumet, que le llevó a ser candidato al Oscar al mejor actor de reparto.</p><p>La confirmación definitiva de este joven con aire rebelde llegó con <i>My own private Idaho</i> (1991) de Gus Van Sant y con Keanu Reeves como compañero, donde su interpretación de un joven que se prostituía en Portland le dio la Copa Volpi al mejor actor en la Mostra de Venecia.</p><p>&quot;Fue la primera película que hizo fuera del sistema de Hollywood que lo había encumbrado pero que le hacía cada vez más infeliz&quot;, contó Van Sant en 2018 en un acto en Madrid. &quot;En nuestra película tenía libertad y eso le entusiasmaba&quot;, añadió.</p><p>&quot;Está teniendo convulsiones en Sunset y Larrabee. Por favor, vengan aquí (...). Tiene 23 años (...). Tienen que venir aquí, por favor (...). Creo que tomó Valium o algo así, no lo sé. Por favor, se está muriendo&quot;.</p><p>Con 19 años recién cumplidos y una voz completamente aterrorizada en su llamada al 911, Joaquin Phoenix no pudo hacer nada para salvar a su hermano, que murió por una sobredosis de cocaína y heroína.</p><p>Aquella terrible noche causó conmoción en EU, no sólo por la muerte del joven ídolo sino también por el contexto.</p><p>Phoenix comenzó a sentirse mal en The Viper Room, un bar del legendario Sunset Strip que era propiedad de Johnny Depp.</p><p>Esa noche actuaba en ese antro roquero P, un grupo en el que figuraban como miembros Johnny Depp y Flea (bajista de Red Hot Chili Peppers).</p><p>Además de Joaquin, estaba aquella noche junto a River su novia y también actriz Samantha Mathis.</p><p>Y Leonardo DiCaprio, que admiraba a River pero que no le conocía, dijo que esa noche pudo verle de lejos en una fiesta antes de que acudiera a The Viper Room.</p><p>River Phoenix murió exactamente el mismo día que Federico Fellini, en una jornada para el olvido entre los aficionados al cine, y dejó con el rodaje a medias la cinta <i>Dark blood</i> de George Sluizer, que se estrenó casi veinte años después en el Festival de Cine Neerlandés de 2012 en Utrecth (Países Bajos).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5660960 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5660960").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5660960").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5660960").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5660960"
>
<p>LOS ÁNGELES. Joaquin Phoenix escuchó su nombre en los últimos Oscar y subió con rostro serio al escenario. Con la estatuilla por <i>Joker </i>(2019) en la mano, el actor dio un intenso discurso sobre justicia social, pero justo al final se quebró y casi rompió a llorar al hablar de su hermano River Phoenix.</p><p>&quot;Cuando tenía 17 años, mi hermano escribió esta letra: 'Corre hacia el rescate con amor y la paz te seguirá'. Gracias&quot;, dijo antes de despedirse apresuradamente del público del Dolby Theatre.</p><p>En su momento de mayor gloria, Joaquin Phoenix se acordó, sin embargo, de la noche más triste de su vida: la del 31 de octubre de 1993, en la que vio cómo su hermano moría por una sobredosis en Los Ángeles.</p><p>River Phoenix tenía solo 23 años cuando falleció y hoy habría cumplido medio siglo de vida, pero el nombre de este intérprete llamado a marcar una época en Hollywood quedó ligado desgraciadamente al de otros sueños truncados del cine como James Dean o Heath Ledger.</p><p>River y Joaquin crecieron viajando por toda América Latina, ya que sus padres pertenecían a la secta Children of God.</p><p>Ya instalados en California, River probó suerte en la televisión en los años 80 y debutó en la gran pantalla con <i>Explorers</i> (1985), pero el gran impulso a su carrera llegó con la generacional y muy recordada <i>Stand by me</i> (1986).</p><p>Este clásico de los años 80, que dirigió Rob Reiner a partir de una novela de Stephen King, puso los focos de la industria sobre un actor que era solo un adolescente pero que apuntaba alto.</p><p>Su currículum empezó a aumentar rápidamente. Ese mismo año estrenó <i>The Mosquito Coast</i> bajo las órdenes Peter Weir y con Harrison Ford como estrella.</p><p>Los caminos de Phoenix y Ford se cruzaron de nuevo en la ficción aunque en tiempos diferentes: River interpretó a un jovencísimo pero ya temerario Indiana Jones en el &quot;flashback&quot; inicial de <i>Indiana Jones y la última cruzada </i>(1989).</p><p>Y sin ni siquiera haber cumplido veinte años, Phoenix cosechó numerosos aplausos por su trabajo en <i>Running on empty</i> (1988) de Sidney Lumet, que le llevó a ser candidato al Oscar al mejor actor de reparto.</p><p>La confirmación definitiva de este joven con aire rebelde llegó con <i>My own private Idaho</i> (1991) de Gus Van Sant y con Keanu Reeves como compañero, donde su interpretación de un joven que se prostituía en Portland le dio la Copa Volpi al mejor actor en la Mostra de Venecia.</p><p>&quot;Fue la primera película que hizo fuera del sistema de Hollywood que lo había encumbrado pero que le hacía cada vez más infeliz&quot;, contó Van Sant en 2018 en un acto en Madrid. &quot;En nuestra película tenía libertad y eso le entusiasmaba&quot;, añadió.</p><p>&quot;Está teniendo convulsiones en Sunset y Larrabee. Por favor, vengan aquí (...). Tiene 23 años (...). Tienen que venir aquí, por favor (...). Creo que tomó Valium o algo así, no lo sé. Por favor, se está muriendo&quot;.</p><p>Con 19 años recién cumplidos y una voz completamente aterrorizada en su llamada al 911, Joaquin Phoenix no pudo hacer nada para salvar a su hermano, que murió por una sobredosis de cocaína y heroína.</p><p>Aquella terrible noche causó conmoción en EU, no sólo por la muerte del joven ídolo sino también por el contexto.</p><p>Phoenix comenzó a sentirse mal en The Viper Room, un bar del legendario Sunset Strip que era propiedad de Johnny Depp.</p><p>Esa noche actuaba en ese antro roquero P, un grupo en el que figuraban como miembros Johnny Depp y Flea (bajista de Red Hot Chili Peppers).</p><p>Además de Joaquin, estaba aquella noche junto a River su novia y también actriz Samantha Mathis.</p><p>Y Leonardo DiCaprio, que admiraba a River pero que no le conocía, dijo que esa noche pudo verle de lejos en una fiesta antes de que acudiera a The Viper Room.</p><p>River Phoenix murió exactamente el mismo día que Federico Fellini, en una jornada para el olvido entre los aficionados al cine, y dejó con el rodaje a medias la cinta <i>Dark blood</i> de George Sluizer, que se estrenó casi veinte años después en el Festival de Cine Neerlandés de 2012 en Utrecth (Países Bajos).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5660960 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5660960").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5660960").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5660960").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Hollywood" class ="item-tags" >
Hollywood
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/ellos-son-los-ganadores-de-los-premios-oscar-4813501.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/n4xq25-collage-ganadores-oscar-reuters-afp.jpg/ALTERNATES/LANDSCAPE_160/collage%20ganadores%20oscar%20REUTERS%20AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/n4xq25-collage-ganadores-oscar-reuters-afp.jpg/BINARY/thumbnail/collage%20ganadores%20oscar%20REUTERS%20AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage ganadores oscar REUTERS AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/celebridades/ellos-son-los-ganadores-de-los-premios-oscar-4813501.html">
Ellos son los ganadores de los premios Oscar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/dialogos-de-la-academia-los-debates-virtuales-sobre-el-racismo-y-el-machismo-en-hollywood-5651611.html">
<img src="https://www.elsoldemexico.com.mx/gossip/nhue7u-whoopi-goldberg-reuters.jpg/ALTERNATES/LANDSCAPE_160/whoopi-goldberg-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/nhue7u-whoopi-goldberg-reuters.jpg/BINARY/thumbnail/whoopi-goldberg-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="whoopi-goldberg-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/dialogos-de-la-academia-los-debates-virtuales-sobre-el-racismo-y-el-machismo-en-hollywood-5651611.html">
"Diálogos de la Academia", los debates virtuales sobre el racismo y el machismo en Hollywood
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/10-datos-que-no-sabias-de-la-pelicula-joker-y-sus-actores-pelicula-guason-curiosidades-4278856.html">
<img src="https://www.elsoldehermosillo.com.mx/doble-via/nwzk1k-joker-7.jpg/ALTERNATES/LANDSCAPE_160/JOKER%207.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/doble-via/nwzk1k-joker-7.jpg/BINARY/thumbnail/JOKER%207.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JOKER 7.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/10-datos-que-no-sabias-de-la-pelicula-joker-y-sus-actores-pelicula-guason-curiosidades-4278856.html">
¡Lo que no sabías sobre el Joker y Joaquin Phoenix!
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/gossip/river-phoenix-un-sueno-truncado-de-hollywood-5660960.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/imss-de-coita-carece-de-personal-de-limpieza-5659891.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/u4qeo1-limpieza-imss.jpg/ALTERNATES/LANDSCAPE_160/limpieza%20IMSS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/u4qeo1-limpieza-imss.jpg/BINARY/thumbnail/limpieza%20IMSS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="limpieza IMSS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/imss-de-coita-carece-de-personal-de-limpieza-5659891.html">
IMSS de Coita carece de personal de limpieza
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/a-pesar-de-pandemia-sigue-caceria-de-migrantes-en-la-frontera-sur-activistas-5619155.html"> A pesar de pandemia, sigue cacería de migrantes en la frontera sur: Activistas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/persiste-desabasto-de-insumos-y-medicamentos-medicos-y-enfermeras-5614517.html"> Persiste desabasto de insumos y medicamentos: Médicos y enfermeras</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/lleva-cinco-dias-a-la-espera-de-una-cirugia-urgente-quirofano-urgencias-grave-estado-de-salud-5639892.html"> Lleva cinco días a la espera de una cirugía urgente</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/ya9z0f-futbolistas.jpg/ALTERNATES/LANDSCAPE_160/Futbolistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/ya9z0f-futbolistas.jpg/BINARY/thumbnail/Futbolistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Futbolistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/futbolistas-se-unen-para-exigir-campos-dignos-deportistas-futbolistas-gobiernos-canchas-5660188.html">
Futbolistas se unen para exigir campos dignos
</a>
</h4>
<p class="summary ">
Prevén que en próximas fechas puedan sostener una reunión con las autoridades municipales, a fin de que se les pueda tomar en cuenta
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/920r6g-barrido-casa-por-casa-covid.jpg/ALTERNATES/LANDSCAPE_160/barrido%20casa%20por%20casa%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/920r6g-barrido-casa-por-casa-covid.jpg/BINARY/thumbnail/barrido%20casa%20por%20casa%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barrido casa por casa covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/realizan-barrido-de-casa-por-casa-en-busqueda-de-casos-sospechosos-por-covid-19-prevencion-pandemia-casos-coronavirus-5659972.html">
Realizan barrido de casa por casa en búsqueda de casos sospechosos por Covid-19
</a>
</h4>
<p class="summary ">
Afirmaron que se continuará llevando a cabo recorridos casa por casa, al tiempo de ratificar que se sigue en riesgo
</p>
</div>
</div>
</div>
<div class="ece_frontpage
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html">
<img src="https://www.diariodelsur.com.mx/policiaca/hfj0eo-secuestro-autobus.jpg/ALTERNATES/LANDSCAPE_160/secuestro%20autobus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/policiaca/hfj0eo-secuestro-autobus.jpg/BINARY/thumbnail/secuestro%20autobus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secuestro autobus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/"> frontpage </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/normalistas-secuestran-autobus-de-tla-y-bajan-a-los-pasajeros-normalistas-estudiantes-secuestros-autobuses-5660305.html">
Normalistas secuestran autobús de TLA y bajan a los pasajeros
</a>
</h4>
<p class="summary ">
Durante las protestas los estudiantes en el 2020 han secuestrado más de 12 autobuses
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html">
<img src="https://www.elsoldemexico.com.mx/mexico/kxvbot-calderon.jpg/ALTERNATES/LANDSCAPE_160/calderon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/kxvbot-calderon.jpg/BINARY/thumbnail/calderon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calderon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputado-complica-aspiraciones-del-pt-5661158.html">
Diputado complica aspiraciones del PT
</a>
</h4>
<p class="summary ">
Con esto, obligará a la bancada del PT a buscar desesperadamente a 4 diputados que se sumen a ellos, para conseguir 47 legisladores antes del 31 de agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html">
<img src="https://www.la-prensa.com.mx/mexico/y3vt34-ricardo-monreal.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Monreal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/y3vt34-ricardo-monreal.jpg/BINARY/thumbnail/Ricardo%20Monreal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Monreal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/monreal-pide-a-morena-actuar-con-honestidad-5661152.html">
Monreal pide a Morena actuar con honestidad </a>
</h4>
<p class="summary ">
Mediante las urnas los mexicanos evaluarán la actuación del partido, por lo que debe actuar con legalidad y honestidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html">
<img src="https://www.elsoldemexico.com.mx/mundo/xx9qdd-hambre.jpg/ALTERNATES/LANDSCAPE_160/hambre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xx9qdd-hambre.jpg/BINARY/thumbnail/hambre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hambre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-hambre-de-proporciones-biblicas-alerta-onu-5661143.html">
Habrá hambre de proporciones bíblicas, alerta ONU
</a>
</h4>
<p class="summary ">
El Programa Mundial de Alimentos estima que a finales de año aumentará 269% la falta de alimentación en Latinoamérica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html">
<img src="https://www.elsoldemexico.com.mx/mexico/kl06nm-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/kl06nm-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-sin-aprender-de-la-masacre-en-san-fernando-5661097.html">
México, sin aprender de la masacre en San Fernando </a>
</h4>
<p class="summary ">
A diez años de la masacre aún hay incapacidad oficial para prevenir los abusos contra los migrantes: WOLA
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html">
<img src="https://www.elsoldemexico.com.mx/mexico/y15sxs-ines.jpg/ALTERNATES/LANDSCAPE_160/ines.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/y15sxs-ines.jpg/BINARY/thumbnail/ines.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ines.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/en-santa-ines-hidalgo-no-hay-television-para-tomar-clases-5661035.html">
En Santa Inés, Hidalgo, no hay televisión para tomar clases </a>
</h4>
<p class="summary ">
En México existen 22 mil comunidades en las que 301 mil niños y jóvenes iniciarán clases este 24 de agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/rhdthe-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/rhdthe-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/emilio-es-tenaz-orgulloso-y-evasivo-segun-estudio-de-su-firma-5661082.html">
Emilio es “tenaz, orgulloso y evasivo”, según estudio de su firma
</a>
</h4>
<p class="summary ">
A través de un estudio de grafología, la firma del exdirector de Pemex revela rasgos de ser una persona con don de mando
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1792&contextPath=1717-1792-&pubId=36&cat=&meta=read-story&objId=5660960&type=article&title=River+Phoenix%2c+un+sue%c3%b1o+truncado+de+Hollywood&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2friver-phoenix-un-sueno-truncado-de-hollywood-5660960.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1792&amp;contextPath=1717-1792-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5660960&amp;type=article&amp;title=River+Phoenix%2c+un+sue%c3%b1o+truncado+de+Hollywood&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2friver-phoenix-un-sueno-truncado-de-hollywood-5660960.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-&cat=main.ewf%2c2014&objId=1242536878&title=Hollywood&url=tag%3amain.ewf%2c2014%3aHollywood&rt=1&ctxId=1792&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-&amp;cat=main.ewf%2c2014&amp;objId=1242536878&amp;title=Hollywood&amp;url=tag%3amain.ewf%2c2014%3aHollywood&amp;rt=1&amp;ctxId=1792&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
