<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karla García | El Heraldo de Chiapas"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Pueblos Indígenas,grupos indígenas,autodefensas, "/>
<meta name="description" content="En Pantelhó, Altamirano, Simojovel y Chenaló son donde se han originado"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_1140/cuartoscuro_823647_digital.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Conoce cuáles son los grupos de autodefensas que hay en Chiapas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html"/>
<meta property="og:description" content="En Pantelhó, Altamirano, Simojovel y Chenaló son donde se han originado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Conoce cuáles son los grupos de autodefensas que hay en Chiapas"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html"/>
<meta name="twitter:description" content="En Pantelhó, Altamirano, Simojovel y Chenaló son donde se han originado"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_400/cuartoscuro_823647_digital.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<title>Conoce cuáles son los grupos de autodefensas que hay en Chiapas - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html/amp">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7339670');
googletag.pubads().setTargeting("topic", [
"Pueblos Indígenas",
"grupos indígenas",
"autodefensas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html"
},
"headline" : "Conoce cuáles son los grupos de autodefensas que hay en Chiapas",
"datePublished": "2021-10-14T10:01:40CDT",
"dateModified": "2021-10-14T10:01:40CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karla García | El Heraldo de Chiapas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_960/cuartoscuro_823647_digital.jpeg",
"height": "599",
"width": "960"
},
"description" : "En Pantelhó, Altamirano, Simojovel y Chenaló son donde se han originado"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 14 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Conoce cuáles son los grupos de autodefensas que hay en Chiapas
</h1>
</div>
<h3
class="subtitle">
De julio a la fecha, han surgido en Chiapas cinco grupos armados que se han llamado a sí mismos como “autodefensas”
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_823647_digital.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/BINARY/thumbnail/cuartoscuro_823647_digital.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_823647_digital.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Juambalam | Especial | Cuatoscuro.com
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karla García | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7339670"
>
<p><br></p><p>Tuxtla Gutiérrez. De julio a la fecha, han surgido en Chiapas cinco grupos armados que se han llamado a sí mismos como “autodefensas”; por los cuales el país ha volteado a ver este estado fronterizo del sur. </p><p>Estos grupos tienen características similares, entre ellas, darse a conocer en videos grabados que ellos mismos distribuyen por redes sociales, salen con pasamontañas oscuros, sostienen armas de fuego largas y, lo que más destacable es el motivo de su surgimiento, que es la inconformidad sobre los nuevos alcaldes y alcaldesas que comenzaron su trienio este 1 de octubre, quienes son, en su mayoría, parejas de los ex ediles; por lo que las autoridades han clasificado estos movimientos como “conflictos postelectorales”.</p><p><br></p><h2>Pantelhó</h2><p><b><br></b></p><p>El primero de ellos, fue el grupo de autodefensas “El Machete”, que surgió el pasado 7 de julio en el municipio de Pantelhó, para expulsar a un grupo civil armado conocido como Los Herrera, que mantenía el control de la cabecera municipal a través del ayuntamiento y del PRD.</p><p>Los integrantes de “El Machete” aseguraron que la presidenta municipal de Pantelhó en ese momento, Delia Janeth Velasco Flores, junto a su esposo, Raquel Truijillo Morales, quien ganó la presidencia municipal en la jornada electoral del 6 de junio; eran aliados de Los Herrera, un grupo dedicado al narcotráfico y quienes sembraban terror en la población.</p><p><br></p><p><b><a href="https://www.elheraldodechiapas.com.mx/local/municipios/podrian-crearse-grupos-de-autodefensa-en-san-cristobal-opez-y-fcph-7314574.html" target="_blank" rel="Follow">Te puede interesar: Podrían crearse grupos de autodefensa en San Cristóbal: OPEZ y FCPH</a></b></p><p><br></p><p>Luego de diversos acontecimientos como la retención de elementos de la Guardia Nacional, quema de casas, la retención y desaparición de 21 personas – cuyos familiares siguen en su búsqueda - y de la apertura de una mesa de negociación entre autoridades estatales y la población de Pantelhó, que derivó en la ejecución del fiscal indígena, Gregorio Pérez Gómez, el pasado 12 de agosto; por fin el Congreso local accedió a sustituir la figura de presidenta y presidente electo de Pantelhó por la de un Concejo Municipal, presidido por Pedro Cortés López.</p><p>Luego, el pasado 29 de septiembre, circuló un video por redes sociales sobre el surgimiento del segundo grupo de autodefensa denominado “Gente de la selva”, del cual se dijo eran de Simojovel; en el que manifestaron su apoyo a “El Machete”, al decirles que no están solos y tienen todo su respaldo para hacerle frente a Los Herrera, además de manifestarse en contra de los actos de corrupción por parte del ayuntamiento de Simojovel.</p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/q5qwc0-pantelho-machetes/ALTERNATES/FREE_160/pantelh%C3%B3%20machetes"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/q5qwc0-pantelho-machetes/BINARY/thumbnail/pantelh%C3%B3%20machetes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pantelhó machetes"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Presentación del grupo de autodefensa Los Machetes / Foto: Óscar Gómez | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><br></p><h2>Simojovel</h2><p><b><br></b></p><p>Posterior a ello, el pasado 3 de octubre, salió a la luz de las redes sociales una video grabación de un grupo armado que se autodenominó “Fuerzas Armadas de Simojovel”, para exigir el respeto a los derechos humanos en el municipio de Simojovel, así como el cumplimiento de siete demandas.</p><p>El mensaje fue dirigido al presidente municipal entrante de ese municipio, Gilberto Fidel Martínez Andrade, del Partido Verde Ecologista de México, “y los grupos que encabeza, que tenemos identificados. Es bien sabido que, en administraciones anteriores, los presidentes municipales hicieron lo que quisieron y todos quedaron impunes”; dijeron en la videograbación.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/hxu7pu-autodefensas.jpeg/ALTERNATES/FREE_160/Autodefensas.jpeg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/hxu7pu-autodefensas.jpeg/BINARY/thumbnail/Autodefensas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autodefensas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Grupo de autodefensas “Fuerzas Armadas de Simojovel” / Foto: Archivo | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Al respecto, en una entrevista realizada por El Heraldo de Chiapas, Martínez Andrade, esposo de la ex alcaldesa de Simojovel, Viridiana Hernández Sánchez (también del PVEM), desestimó dicho grupo armado, pues dijo “no puedo considerarlo autodefensas si son siete personas” y que tanto líderes como agentes comunales le aseguraron que todo estaba tranquilo y le dijeron “estamos listos para comenzar a trabajar a favor del municipio”. </p><p>El alcalde de Simojovel especuló que dicho grupo lo habían conformado personas que no habían sido favorecidas en la contienda electoral del pasado 6 de junio. </p><p><br></p><h2>Altamirano</h2><p><b><br></b></p><p>Casi a la par de Simojovel, el pasado 6 de octubre, surgió otro grupo armado ahora en Altamirano, derivado de un conflicto entre el ejido Altamirano y un colectivo de mototaxis.</p><p>Las inconformidades entre ambos grupos originaron la quema de la presidencia municipal el pasado 15 de septiembre, minutos después de que diera el grito de independencia el presidente municipal en ese momento, Roberto Pinto Kanter. </p><p>Lo anterior calentó los ánimos en el municipio y acusaron a Pinto Kanter de “no hacer nada” por el municipio y que, de igual forma haría su esposa, Gabriela Roque Tipacamú; quien ganó las elecciones del 6 de junio pasado como presidenta municipal. </p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/rialuy-autodefensas.jpeg/ALTERNATES/FREE_160/Autodefensas.jpeg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/rialuy-autodefensas.jpeg/BINARY/thumbnail/Autodefensas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autodefensas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Grupo de autodefensas en Altamirano / Foto: Archivo | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Pinto Kanter ya había gobernado el municipio por seis años al reelegirse, y ahora lo haría por tres años más a través de su esposa, por lo que surgió a inicios de octubre el grupo armado conformado por indígenas tzeltales y tojolabales, quienes anunciaron que no permitirían que Roque Tipacamú tomara posesión del cargo.</p><p>Por tanto, señalaron, se integrarían al grupo que tiene aún retenido a Pinto Kanter desde el 30 de septiembre, fecha en la que también instalaron un bloqueo en entradas y salidas del municipio. Mientras que Gabriela Roque Tipacamú se dirigió hacia la capital del estado donde aun permanece. </p><p><br></p><h2>Chenaló</h2><p><b><br></b></p><p>El pasado 11 de octubre, en un video circulado en redes sociales se dio a conocer otro grupo de encapuchados y con uniforme camuflaje que se denominaron como autodefensas del municipio de Chenalhó, localidad vecina de Pantelhó. </p><p><br></p><p><b><a href="https://www.elheraldodechiapas.com.mx/local/municipios/expulsan-de-chamula-a-hijos-de-manuel-shilon-acusados-de-hechos-violentos-7266395.html" target="_blank" rel="Follow">Lee también: Expulsan de Chamula a hijos de Manuel Shilón, acusados de hechos violentos</a></b></p><p><br></p><p>A diferencia de los otros grupos armados, emanados de conflictos postelectorales, este nuevo grupo señaló que la gente de Santa Martha (Chenalhó) “ya está cansada de las agresiones de Aldama, porque aún siguen los disparos”, afirmaron. </p><p>Uno de los hombres del video, que dio lectura a un comunicado, detalló que, desde hace poco más de 60 años, los comuneros han disputado 60 hectáreas de terreno, en la que ambos bandos afirman ser legítimos dueños. Este conflicto armado ha dejado cerca de 20 muertos, heridos y desplazados. </p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/ALTERNATES/FREE_160/grupo%20armado"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/BINARY/thumbnail/grupo%20armado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo armado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El video fue dado a conocer por medio de redes sociales / Foto: Captura de pantalla
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Sin embargo, pobladores del municipio de Aldama también denunciaron ataques por parte de Chenalhó, por lo que también tienen registradas personas fallecidas heridas y desplazadas. </p><p>Gabriela Zepeda Soto, titular de la Secretaría de Seguridad y Protección Ciudadana del Estrado, posterior a una conferencia de prensa en la que acudió como invitada, indicó que la dependencia a su cargo mantiene un monitoreo de los casos de los grupos armados denominados “autodefensas” y coadyuva con los temas dentro del ámbito de su competencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7339670 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7339670").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7339670").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7339670").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7339670"
>
<p><br></p><p>Tuxtla Gutiérrez. De julio a la fecha, han surgido en Chiapas cinco grupos armados que se han llamado a sí mismos como “autodefensas”; por los cuales el país ha volteado a ver este estado fronterizo del sur. </p><p>Estos grupos tienen características similares, entre ellas, darse a conocer en videos grabados que ellos mismos distribuyen por redes sociales, salen con pasamontañas oscuros, sostienen armas de fuego largas y, lo que más destacable es el motivo de su surgimiento, que es la inconformidad sobre los nuevos alcaldes y alcaldesas que comenzaron su trienio este 1 de octubre, quienes son, en su mayoría, parejas de los ex ediles; por lo que las autoridades han clasificado estos movimientos como “conflictos postelectorales”.</p><p><br></p><h2>Pantelhó</h2><p><b><br></b></p><p>El primero de ellos, fue el grupo de autodefensas “El Machete”, que surgió el pasado 7 de julio en el municipio de Pantelhó, para expulsar a un grupo civil armado conocido como Los Herrera, que mantenía el control de la cabecera municipal a través del ayuntamiento y del PRD.</p><p>Los integrantes de “El Machete” aseguraron que la presidenta municipal de Pantelhó en ese momento, Delia Janeth Velasco Flores, junto a su esposo, Raquel Truijillo Morales, quien ganó la presidencia municipal en la jornada electoral del 6 de junio; eran aliados de Los Herrera, un grupo dedicado al narcotráfico y quienes sembraban terror en la población.</p><p><br></p><p><b><a href="https://www.elheraldodechiapas.com.mx/local/municipios/podrian-crearse-grupos-de-autodefensa-en-san-cristobal-opez-y-fcph-7314574.html" target="_blank" rel="Follow">Te puede interesar: Podrían crearse grupos de autodefensa en San Cristóbal: OPEZ y FCPH</a></b></p><p><br></p><p>Luego de diversos acontecimientos como la retención de elementos de la Guardia Nacional, quema de casas, la retención y desaparición de 21 personas – cuyos familiares siguen en su búsqueda - y de la apertura de una mesa de negociación entre autoridades estatales y la población de Pantelhó, que derivó en la ejecución del fiscal indígena, Gregorio Pérez Gómez, el pasado 12 de agosto; por fin el Congreso local accedió a sustituir la figura de presidenta y presidente electo de Pantelhó por la de un Concejo Municipal, presidido por Pedro Cortés López.</p><p>Luego, el pasado 29 de septiembre, circuló un video por redes sociales sobre el surgimiento del segundo grupo de autodefensa denominado “Gente de la selva”, del cual se dijo eran de Simojovel; en el que manifestaron su apoyo a “El Machete”, al decirles que no están solos y tienen todo su respaldo para hacerle frente a Los Herrera, además de manifestarse en contra de los actos de corrupción por parte del ayuntamiento de Simojovel.</p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/q5qwc0-pantelho-machetes/ALTERNATES/FREE_160/pantelh%C3%B3%20machetes"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/q5qwc0-pantelho-machetes/BINARY/thumbnail/pantelh%C3%B3%20machetes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pantelhó machetes"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Presentación del grupo de autodefensa Los Machetes / Foto: Óscar Gómez | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><br></p><h2>Simojovel</h2><p><b><br></b></p><p>Posterior a ello, el pasado 3 de octubre, salió a la luz de las redes sociales una video grabación de un grupo armado que se autodenominó “Fuerzas Armadas de Simojovel”, para exigir el respeto a los derechos humanos en el municipio de Simojovel, así como el cumplimiento de siete demandas.</p><p>El mensaje fue dirigido al presidente municipal entrante de ese municipio, Gilberto Fidel Martínez Andrade, del Partido Verde Ecologista de México, “y los grupos que encabeza, que tenemos identificados. Es bien sabido que, en administraciones anteriores, los presidentes municipales hicieron lo que quisieron y todos quedaron impunes”; dijeron en la videograbación.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/hxu7pu-autodefensas.jpeg/ALTERNATES/FREE_160/Autodefensas.jpeg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/hxu7pu-autodefensas.jpeg/BINARY/thumbnail/Autodefensas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autodefensas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Grupo de autodefensas “Fuerzas Armadas de Simojovel” / Foto: Archivo | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Al respecto, en una entrevista realizada por El Heraldo de Chiapas, Martínez Andrade, esposo de la ex alcaldesa de Simojovel, Viridiana Hernández Sánchez (también del PVEM), desestimó dicho grupo armado, pues dijo “no puedo considerarlo autodefensas si son siete personas” y que tanto líderes como agentes comunales le aseguraron que todo estaba tranquilo y le dijeron “estamos listos para comenzar a trabajar a favor del municipio”. </p><p>El alcalde de Simojovel especuló que dicho grupo lo habían conformado personas que no habían sido favorecidas en la contienda electoral del pasado 6 de junio. </p><p><br></p><h2>Altamirano</h2><p><b><br></b></p><p>Casi a la par de Simojovel, el pasado 6 de octubre, surgió otro grupo armado ahora en Altamirano, derivado de un conflicto entre el ejido Altamirano y un colectivo de mototaxis.</p><p>Las inconformidades entre ambos grupos originaron la quema de la presidencia municipal el pasado 15 de septiembre, minutos después de que diera el grito de independencia el presidente municipal en ese momento, Roberto Pinto Kanter. </p><p>Lo anterior calentó los ánimos en el municipio y acusaron a Pinto Kanter de “no hacer nada” por el municipio y que, de igual forma haría su esposa, Gabriela Roque Tipacamú; quien ganó las elecciones del 6 de junio pasado como presidenta municipal. </p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/rialuy-autodefensas.jpeg/ALTERNATES/FREE_160/Autodefensas.jpeg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/rialuy-autodefensas.jpeg/BINARY/thumbnail/Autodefensas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autodefensas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Grupo de autodefensas en Altamirano / Foto: Archivo | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Pinto Kanter ya había gobernado el municipio por seis años al reelegirse, y ahora lo haría por tres años más a través de su esposa, por lo que surgió a inicios de octubre el grupo armado conformado por indígenas tzeltales y tojolabales, quienes anunciaron que no permitirían que Roque Tipacamú tomara posesión del cargo.</p><p>Por tanto, señalaron, se integrarían al grupo que tiene aún retenido a Pinto Kanter desde el 30 de septiembre, fecha en la que también instalaron un bloqueo en entradas y salidas del municipio. Mientras que Gabriela Roque Tipacamú se dirigió hacia la capital del estado donde aun permanece. </p><p><br></p><h2>Chenaló</h2><p><b><br></b></p><p>El pasado 11 de octubre, en un video circulado en redes sociales se dio a conocer otro grupo de encapuchados y con uniforme camuflaje que se denominaron como autodefensas del municipio de Chenalhó, localidad vecina de Pantelhó. </p><p><br></p><p><b><a href="https://www.elheraldodechiapas.com.mx/local/municipios/expulsan-de-chamula-a-hijos-de-manuel-shilon-acusados-de-hechos-violentos-7266395.html" target="_blank" rel="Follow">Lee también: Expulsan de Chamula a hijos de Manuel Shilón, acusados de hechos violentos</a></b></p><p><br></p><p>A diferencia de los otros grupos armados, emanados de conflictos postelectorales, este nuevo grupo señaló que la gente de Santa Martha (Chenalhó) “ya está cansada de las agresiones de Aldama, porque aún siguen los disparos”, afirmaron. </p><p>Uno de los hombres del video, que dio lectura a un comunicado, detalló que, desde hace poco más de 60 años, los comuneros han disputado 60 hectáreas de terreno, en la que ambos bandos afirman ser legítimos dueños. Este conflicto armado ha dejado cerca de 20 muertos, heridos y desplazados. </p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/ALTERNATES/FREE_160/grupo%20armado"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/BINARY/thumbnail/grupo%20armado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo armado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El video fue dado a conocer por medio de redes sociales / Foto: Captura de pantalla
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Sin embargo, pobladores del municipio de Aldama también denunciaron ataques por parte de Chenalhó, por lo que también tienen registradas personas fallecidas heridas y desplazadas. </p><p>Gabriela Zepeda Soto, titular de la Secretaría de Seguridad y Protección Ciudadana del Estrado, posterior a una conferencia de prensa en la que acudió como invitada, indicó que la dependencia a su cargo mantiene un monitoreo de los casos de los grupos armados denominados “autodefensas” y coadyuva con los temas dentro del ámbito de su competencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7339670 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7339670").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7339670").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7339670").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/autodefensas" class ="item-tags" >
autodefensas
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/grupos_ind%C3%ADgenas" class ="item-tags" >
grupos indígenas
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/pueblos-indigenas" class ="item-tags" >
Pueblos Indígenas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-encapuchado-de-santa-martha-advierte-movilizaciones-para-este-12-de-octubre-7326658.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/ALTERNATES/LANDSCAPE_160/grupo%20armado"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/q3o3kt-grupo-armado/BINARY/thumbnail/grupo%20armado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo armado"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-encapuchado-de-santa-martha-advierte-movilizaciones-para-este-12-de-octubre-7326658.html">
Grupo encapuchado de Santa Martha advierte movilizaciones para este 12 de octubre
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-advierte-grupo-armado-tomar-el-control-de-simojovel-si-el-alcalde-no-cumple-7290916.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/rdvahk-grupo-armado/ALTERNATES/LANDSCAPE_160/Grupo%20armado"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/rdvahk-grupo-armado/BINARY/thumbnail/Grupo%20armado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Grupo armado"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-advierte-grupo-armado-tomar-el-control-de-simojovel-si-el-alcalde-no-cumple-7290916.html">
[Video] Advierte grupo armado tomar el control de Simojovel si el alcalde no cumple
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-armado-de-autodefensa-se-suman-a-quienes-bloquean-en-altamirano-7309930.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/2dl6t7-grupo-armado-de-autodefensas-1.jpeg/ALTERNATES/LANDSCAPE_160/grupo%20armado%20de%20autodefensas%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/2dl6t7-grupo-armado-de-autodefensas-1.jpeg/BINARY/thumbnail/grupo%20armado%20de%20autodefensas%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo armado de autodefensas 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-armado-de-autodefensa-se-suman-a-quienes-bloquean-en-altamirano-7309930.html">
Grupo armado de autodefensa se suman a quienes bloquean en Altamirano
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_823647_digital.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/BINARY/thumbnail/cuartoscuro_823647_digital.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_823647_digital.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
Conoce cuáles son los grupos de autodefensas que hay en Chiapas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-encapuchado-de-santa-martha-advierte-movilizaciones-para-este-12-de-octubre-7326658.html"> Grupo encapuchado de Santa Martha advierte movilizaciones para este 12 de octubre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-advierte-grupo-armado-tomar-el-control-de-simojovel-si-el-alcalde-no-cumple-7290916.html"> [Video] Advierte grupo armado tomar el control de Simojovel si el alcalde no cumple</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/grupo-armado-de-autodefensa-se-suman-a-quienes-bloquean-en-altamirano-7309930.html"> Grupo armado de autodefensa se suman a quienes bloquean en Altamirano</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html">
<img src="https://www.diariodelsur.com.mx/local/84tweu-droga-cristal/ALTERNATES/LANDSCAPE_160/Droga%20cristal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/84tweu-droga-cristal/BINARY/thumbnail/Droga%20cristal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Droga cristal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/el-cristal-de-las-drogas-mas-destructivas-que-consumen-adolescentes-cij-7337104.html">
El cristal, de las drogas más destructivas que consumen adolescentes: CIJ
</a>
</h4>
<p class="summary ">
En los últimos meses el consumo de sustancias adictivas ha aumentado de manera considerable en adolescentes del Soconusco: CIJ
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
<img src="https://www.diariodelsur.com.mx/local/8to1ac-ranchos/ALTERNATES/LANDSCAPE_160/ranchos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/8to1ac-ranchos/BINARY/thumbnail/ranchos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ranchos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
Exigen reconstruir caminos en la zona Baja
</a>
</h4>
<p class="summary ">
Señalaron que la responsabilidad de las afectaciones recae sobre la CONAGUA por no haber realizado trabajos de prevención
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html">
<img src="https://www.elheraldodechiapas.com.mx/local/2nmrjn-diputado/ALTERNATES/LANDSCAPE_160/Diputado"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/2nmrjn-diputado/BINARY/thumbnail/Diputado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/reforma-electrica-debe-ser-una-solucion-a-las-exigencias-del-pueblo-diputado-7335013.html">
Reforma eléctrica debe ser una solución a las exigencias del pueblo: Diputado
</a>
</h4>
<p class="summary ">
Tiene que ser una de las grandes soluciones a las exigencias de la sociedad en materia de tarifas del servicio eléctrico: Raúl Eduardo Bonifaz
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/ALTERNATES/LANDSCAPE_160/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/BINARY/thumbnail/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas
</a>
</h4>
<p class="summary ">
La diputada de Morena, Susana Prieto, asegura que la quieren incriminar en el conflicto de la refinería de Dos Bocas, acusaciones que rechaza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_823647_digital.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8s4j5j-cuartoscuro_823647_digital.jpeg/BINARY/thumbnail/cuartoscuro_823647_digital.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_823647_digital.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/conoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html">
Conoce cuáles son los grupos de autodefensas que hay en Chiapas
</a>
</h4>
<p class="summary ">
En Pantelhó, Altamirano, Simojovel y Chenaló son donde se han originado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html">
<img src="https://www.diariodelsur.com.mx/local/etc5cu-pensiones/ALTERNATES/LANDSCAPE_160/pensiones"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/etc5cu-pensiones/BINARY/thumbnail/pensiones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pensiones"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/piden-sindicatos-a-legisladores-fortalecer-presupuesto-de-las-pensiones-7338950.html">
Piden sindicatos a legisladores fortalecer presupuesto de las pensiones
</a>
</h4>
<p class="summary ">
Dentro del sindicato de Trabajadores del Sistema Nacional de Salud, que es de nueva creación, cuenta con casi 3 mil agremiados en Chiapas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
<img src="https://www.diariodelsur.com.mx/local/8to1ac-ranchos/ALTERNATES/LANDSCAPE_160/ranchos"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/8to1ac-ranchos/BINARY/thumbnail/ranchos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ranchos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/exigen-reconstruir-caminos-en-la-zona-baja-7338920.html">
Exigen reconstruir caminos en la zona Baja
</a>
</h4>
<p class="summary ">
Señalaron que la responsabilidad de las afectaciones recae sobre la CONAGUA por no haber realizado trabajos de prevención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html">
<img src="https://www.diariodelsur.com.mx/local/n8c5i3-topes/ALTERNATES/LANDSCAPE_160/topes"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/n8c5i3-topes/BINARY/thumbnail/topes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="topes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/con-topes-buscan-disminuir-accidentes-en-el-libramiento-sur-oriente-7338886.html">
Con topes buscan disminuir accidentes en el libramiento sur oriente
</a>
</h4>
<p class="summary ">
Dicha acción fue reforzada por el visto bueno de la alcaldesa de Tapachula Rosy Urbina Castañeda quien giró instrucciones para poder iniciar los trabajos preventivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/m01l92-cine.jpg/ALTERNATES/LANDSCAPE_160/Cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/m01l92-cine.jpg/BINARY/thumbnail/Cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/edilberto-joven-indigena-que-impulsa-el-proyecto-de-cine-jlumaltik-7337484.html">
Edilberto, Joven indígena que impulsa el proyecto de Cine Jlumaltik </a>
</h4>
<p class="summary ">
El proyecto de Cine Jlumaltik es fruto de un préstamo económico que hizo al banco y a sus papás, y sobre todos de sus ahorros
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1832&contextPath=1717-1832-&pubId=36&cat=&meta=read-story&objId=7339670&type=article&title=Conoce+cu%c3%a1les+son+los+grupos+de+autodefensas+que+hay+en+Chiapas&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fconoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1832&amp;contextPath=1717-1832-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7339670&amp;type=article&amp;title=Conoce+cu%c3%a1les+son+los+grupos+de+autodefensas+que+hay+en+Chiapas&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fconoce-cuales-son-los-grupos-de-autodefensas-que-hay-en-chiapas-7339670.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=1803931272&title=Pueblos+Ind%c3%adgenas&url=tag%3amain.ewf%2c2014%3apueblos-indigenas&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=1803931272&amp;title=Pueblos+Ind%c3%adgenas&amp;url=tag%3amain.ewf%2c2014%3apueblos-indigenas&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=196956748&title=grupos+ind%c3%adgenas&url=tag%3amain.ewf%2c2014%3agrupos_ind%25C3%25ADgenas&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=196956748&amp;title=grupos+ind%c3%adgenas&amp;url=tag%3amain.ewf%2c2014%3agrupos_ind%25C3%25ADgenas&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=320888307&title=autodefensas&url=tag%3amain.ewf%2c2014%3aautodefensas&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=320888307&amp;title=autodefensas&amp;url=tag%3amain.ewf%2c2014%3aautodefensas&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Karla García | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
