<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karla García | El Heraldo de Chiapas"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Demanda,Sueldos,Tuxtla Gutiérrez, "/>
<meta name="description" content="Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_1140/trabajadores%20la%20mosca"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"/>
<meta property="og:description" content="Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"/>
<meta name="twitter:description" content="Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión "/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_400/trabajadores%20la%20mosca"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7014716');
googletag.pubads().setTargeting("topic", [
"Demanda",
"Sueldos",
"Tuxtla Gutiérrez",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"
},
"headline" : "Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones",
"datePublished": "2021-07-27T20:19:11CDT",
"dateModified": "2021-07-27T20:19:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karla García | El Heraldo de Chiapas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_960/trabajadores%20la%20mosca",
"height": "599",
"width": "960"
},
"description" : "Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 27 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones
</h1>
</div>
<h3
class="subtitle">
El representante mencionó que 800 trabajadores fueron despedidos con presuntos engaños el 15 de abril de 1999 y que exigen al Gobierno Federal el pago de sus laudos así como de las pensiones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_160/trabajadores%20la%20mosca"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/BINARY/thumbnail/trabajadores%20la%20mosca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores la mosca"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Piden a las autoridades federales investiguen la situación de la planta de La Mosca / Foto: Karla García | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karla García | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7014716"
>
<p>Tuxtla Gutiérrez.- Representante de un grupo de <b>extrabajadores de la planta de Tuxtla Gutiérrez</b> en donde se producía la mosca estéril para combatir al Gusano Barrenador del Ganado, comentaron que <b>800 trabajadores fueron despedidos</b> con presuntos engaños el 15 de abril de 1999, y que exigen al Gobierno Federal el pago de sus laudos así como de las pensiones jubilatorias que les corresponden.</p><p>Rosell Mendez Cruz, uno de los manifestantes, detalló que ellos <b>eran empleados de</b> la Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación <b>(SAGARPA)</b>, pero que su contrato era como trabajadores de la Comisión México Americana para la Erradicación del Gusano Barrenador del Ganado (COMEXA), la cual operaba mediante un acuerdo binacional de los gobiernos de México y Estados Unidos y que <b>el 80 por ciento de su sueldo provenía del gobierno estadounidense</b>, pero que al momento de su despido este no fue tomado en cuenta.</p><p><br></p><h3><b>Lee también: <a href="https://www.diariodelsur.com.mx/local/protestan-maestros-jubilados-por-irregularidades-en-pagos-6979969.html" target="_blank" rel="Follow">Protestan maestros jubilados por irregularidades en pagos</a></b></h3><p><br></p><p>Los manifestantes señalaron que fueron despedidos en 1999 bajo el argumento de que la planta se cerraría y demandaron ante la entonces <b>Junta de Conciliación y Arbitraje</b>, la cual aseveran, dictó un laudo el 15 de mayo del año 2000 en el cual sentenció que<b> los extrabajadores debían ser reinstalados</b> y que se les debía respetar su antigüedad, sin embargo esto no ocurrió por lo que ya son 21 años del adeudo.</p><p>Cabe resaltar que la planta continuó en funcionamiento y que sus operaciones terminaron el 21 de mayo del 2013, así lo informó en un comunicado el Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (SENASICA).</p><p>Por esta situación un grupo integrado por 500 trabajadores <b>piden a las autoridades federales investiguen la situación </b>de la planta de La Mosca pues están pasando sus últimos días en la indefensión y con carencias al no tener su pensión correspondiente.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/3u51d5-trabajadores-la-mosca/ALTERNATES/FREE_160/trabajadores%20la%20mosca"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/3u51d5-trabajadores-la-mosca/BINARY/thumbnail/trabajadores%20la%20mosca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores la mosca"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los manifestantes señalaron que fueron despedidos en 1999 bajo el argumento de que la planta se cerraría / Foto: Karla García | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7014716 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7014716").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7014716").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7014716").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7014716"
>
<p>Tuxtla Gutiérrez.- Representante de un grupo de <b>extrabajadores de la planta de Tuxtla Gutiérrez</b> en donde se producía la mosca estéril para combatir al Gusano Barrenador del Ganado, comentaron que <b>800 trabajadores fueron despedidos</b> con presuntos engaños el 15 de abril de 1999, y que exigen al Gobierno Federal el pago de sus laudos así como de las pensiones jubilatorias que les corresponden.</p><p>Rosell Mendez Cruz, uno de los manifestantes, detalló que ellos <b>eran empleados de</b> la Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación <b>(SAGARPA)</b>, pero que su contrato era como trabajadores de la Comisión México Americana para la Erradicación del Gusano Barrenador del Ganado (COMEXA), la cual operaba mediante un acuerdo binacional de los gobiernos de México y Estados Unidos y que <b>el 80 por ciento de su sueldo provenía del gobierno estadounidense</b>, pero que al momento de su despido este no fue tomado en cuenta.</p><p><br></p><h3><b>Lee también: <a href="https://www.diariodelsur.com.mx/local/protestan-maestros-jubilados-por-irregularidades-en-pagos-6979969.html" target="_blank" rel="Follow">Protestan maestros jubilados por irregularidades en pagos</a></b></h3><p><br></p><p>Los manifestantes señalaron que fueron despedidos en 1999 bajo el argumento de que la planta se cerraría y demandaron ante la entonces <b>Junta de Conciliación y Arbitraje</b>, la cual aseveran, dictó un laudo el 15 de mayo del año 2000 en el cual sentenció que<b> los extrabajadores debían ser reinstalados</b> y que se les debía respetar su antigüedad, sin embargo esto no ocurrió por lo que ya son 21 años del adeudo.</p><p>Cabe resaltar que la planta continuó en funcionamiento y que sus operaciones terminaron el 21 de mayo del 2013, así lo informó en un comunicado el Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (SENASICA).</p><p>Por esta situación un grupo integrado por 500 trabajadores <b>piden a las autoridades federales investiguen la situación </b>de la planta de La Mosca pues están pasando sus últimos días en la indefensión y con carencias al no tener su pensión correspondiente.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/3u51d5-trabajadores-la-mosca/ALTERNATES/FREE_160/trabajadores%20la%20mosca"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/3u51d5-trabajadores-la-mosca/BINARY/thumbnail/trabajadores%20la%20mosca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores la mosca"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los manifestantes señalaron que fueron despedidos en 1999 bajo el argumento de que la planta se cerraría / Foto: Karla García | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7014716 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7014716").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7014716").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7014716").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Tuxtla_Guti%C3%A9rrez" class ="item-tags" >
Tuxtla Gutiérrez
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/sueldos" class ="item-tags" >
Sueldos
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/demanda" class ="item-tags" >
Demanda
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/maestros-y-profesores-se-manifiestan-contra-el-regreso-a-clases-7009135.html">
<img src="https://www.elheraldodechiapas.com.mx/local/5l7ge0-manifestacion/ALTERNATES/LANDSCAPE_160/manifestaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/5l7ge0-manifestacion/BINARY/thumbnail/manifestaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manifestación"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/maestros-y-profesores-se-manifiestan-contra-el-regreso-a-clases-7009135.html">
Maestros y profesores se manifiestan contra el regreso a clases
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodelsur.com.mx/local/suicobach-pide-a-autoridades-no-ceder-a-chantajes-de-grupo-espurio-6954956.html">
<img src="https://www.diariodelsur.com.mx/local/n9jqc2-suicobach.jpg/ALTERNATES/LANDSCAPE_160/suicobach.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/n9jqc2-suicobach.jpg/BINARY/thumbnail/suicobach.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suicobach.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodelsur.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodelsur.com.mx/local/suicobach-pide-a-autoridades-no-ceder-a-chantajes-de-grupo-espurio-6954956.html">
SUICOBACH pide a autoridades no ceder a chantajes de grupo espurio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodelsur.com.mx/local/empleado-denuncia-despido-injustificado-6748752.html">
<img src="https://www.diariodelsur.com.mx/local/yg51d4-alcaldia-de-villacomaltitlan.jpg/ALTERNATES/LANDSCAPE_160/Alcald%C3%ADa%20de%20Villacomaltitl%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/yg51d4-alcaldia-de-villacomaltitlan.jpg/BINARY/thumbnail/Alcald%C3%ADa%20de%20Villacomaltitl%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alcaldía de Villacomaltitlán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodelsur.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodelsur.com.mx/local/empleado-denuncia-despido-injustificado-6748752.html">
Empleado denuncia despido injustificado </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslindan-a-los-machetes-en-toma-de-presidencia-de-pantelho-y-aseguran-que-fue-el-pueblo-7013695.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/15gggz-autodefensas-machetes/ALTERNATES/LANDSCAPE_160/autodefensas%20machetes"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/15gggz-autodefensas-machetes/BINARY/thumbnail/autodefensas%20machetes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autodefensas machetes"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslindan-a-los-machetes-en-toma-de-presidencia-de-pantelho-y-aseguran-que-fue-el-pueblo-7013695.html">
Deslindan a los Machetes en toma de Presidencia de Pantelhó y aseguran que fue el pueblo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-pantelho-saquean-propiedades-de-autoridades-municipales-en-busca-de-armas-7009757.html"> Pobladores de Pantelhó saquean propiedades de autoridades municipales en busca de armas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/nos-sentimos-felices-de-volver-a-nuestras-casitas-desplazados-de-chenalho-7005078.html"> “Nos sentimos felices de volver a nuestras casitas” : desplazados de Chenalhó </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/retornan-cerca-de-3-mil-desplazados-de-chenalho-a-sus-comunidades-6999243.html"> Retornan cerca de 3 mil desplazados de Chenalhó a sus comunidades</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/75xcjp-veronica/ALTERNATES/LANDSCAPE_160/Ver%C3%B3nica"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/75xcjp-veronica/BINARY/thumbnail/Ver%C3%B3nica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verónica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
Que le quiten las conseciones: Madre de chofer accidentado
</a>
</h4>
<p class="summary ">
Indicó que su caso fue trasladado a la Comisión de Estatal de Derecho Humanos, cuyos abogados han tramitado la demanda par que “El Chino”
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_160/trabajadores%20la%20mosca"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/BINARY/thumbnail/trabajadores%20la%20mosca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores la mosca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones
</a>
</h4>
<p class="summary ">
Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
<img src="https://www.elheraldodechiapas.com.mx/local/3li7xm-localiza-fge/ALTERNATES/LANDSCAPE_160/localiza%20fge"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/3li7xm-localiza-fge/BINARY/thumbnail/localiza%20fge"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="localiza fge"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
Localiza FGE a 11 personas reportadas como ausentes en municipios de la región Soconusco
</a>
</h4>
<p class="summary ">
Durante los trabajos de búsqueda, elementos de la Policía Especializada de la FGE obtuvieron resultados positivos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
<img src="https://www.elheraldodechiapas.com.mx/local/3li7xm-localiza-fge/ALTERNATES/LANDSCAPE_160/localiza%20fge"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/3li7xm-localiza-fge/BINARY/thumbnail/localiza%20fge"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="localiza fge"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/localiza-fge-a-11-personas-reportadas-como-ausentes-en-municipios-de-la-region-soconusco-7014853.html">
Localiza FGE a 11 personas reportadas como ausentes en municipios de la región Soconusco
</a>
</h4>
<p class="summary ">
Durante los trabajos de búsqueda, elementos de la Policía Especializada de la FGE obtuvieron resultados positivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/ALTERNATES/LANDSCAPE_160/trabajadores%20la%20mosca"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ahchjs-trabajadores-la-mosca/BINARY/thumbnail/trabajadores%20la%20mosca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores la mosca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/demandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html">
Demandan ex trabajadores de planta ‘La Mosca’ pago sueldos y prestaciones
</a>
</h4>
<p class="summary ">
Piden a las autoridades federales investiguen la situación de la planta de La Mosca pues están pasando sus últimos días en la indefensión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/nmx3m7-pederasta/ALTERNATES/LANDSCAPE_160/pederasta"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/nmx3m7-pederasta/BINARY/thumbnail/pederasta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pederasta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/capturan-a-una-persona-por-delito-de-pederastia-agravada-en-huixtla-7014385.html">
Capturan a una persona por delito de pederastia agravada en Huixtla
</a>
</h4>
<p class="summary ">
La representante social realizó la práctica de las investigaciones pertinentes para recabar los datos de pruebas necesarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/hz7cam-accidente-jetta/ALTERNATES/LANDSCAPE_160/accidente%20jetta"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/hz7cam-accidente-jetta/BINARY/thumbnail/accidente%20jetta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente jetta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/impacta-jetta-contra-colectivo-rumbo-a-vistahermosa-7014298.html">
Impacta Jetta contra colectivo rumbo a Vistahermosa
</a>
</h4>
<p class="summary ">
Cabe señalar que el colectivo no llevaba pasajeros, lo cual ayudó a que no pasará a un percance mayor.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_exposiciones
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html">
<img src="https://www.elsoldemexico.com.mx/incoming/x5vakv-3_faroscuartoscuro_804663_digital.jpeg/ALTERNATES/LANDSCAPE_160/3_FAROScuartoscuro_804663_digital.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/x5vakv-3_faroscuartoscuro_804663_digital.jpeg/BINARY/thumbnail/3_FAROScuartoscuro_804663_digital.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3_FAROScuartoscuro_804663_digital.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/"> Exposiciones </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/exposiciones/recomendaciones-que-hacer-del-28-de-julio-al-2-de-agosto-actividades-culturales-7013353.html">
Recomendaciones: Qué hacer del 28 de julio al 2 de agosto
</a>
</h4>
<p class="summary ">
Te damos una lista de opciones para que aproveches tu tiempo libre, en especial fin de semana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/75xcjp-veronica/ALTERNATES/LANDSCAPE_160/Ver%C3%B3nica"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/75xcjp-veronica/BINARY/thumbnail/Ver%C3%B3nica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verónica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/que-le-quiten-las-concesiones-madre-de-chofer-accidentado-7014269.html">
Que le quiten las concesiones: Madre de chofer accidentado
</a>
</h4>
<p class="summary ">
Indicó que su caso fue trasladado a la Comisión de Estatal de Derecho Humanos, cuyos abogados han tramitado la demanda par que “El Chino”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1832&contextPath=1717-1832-&pubId=36&cat=&meta=read-story&objId=7014716&type=article&title=Demandan+ex+trabajadores+de+planta+%e2%80%98La+Mosca%e2%80%99+pago+sueldos+y+prestaciones&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fdemandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1832&amp;contextPath=1717-1832-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7014716&amp;type=article&amp;title=Demandan+ex+trabajadores+de+planta+%e2%80%98La+Mosca%e2%80%99+pago+sueldos+y+prestaciones&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fdemandan-ex-trabajadores-de-planta-la-mosca-pago-sueldos-y-prestaciones-7014716.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=1675224581&title=Demanda&url=tag%3amain.ewf%2c2014%3ademanda&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=1675224581&amp;title=Demanda&amp;url=tag%3amain.ewf%2c2014%3ademanda&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=1741092690&title=Sueldos&url=tag%3amain.ewf%2c2014%3asueldos&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=1741092690&amp;title=Sueldos&amp;url=tag%3amain.ewf%2c2014%3asueldos&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=2013038268&title=Tuxtla+Guti%c3%a9rrez&url=tag%3amain.ewf%2c2014%3aTuxtla_Guti%25C3%25A9rrez&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=2013038268&amp;title=Tuxtla+Guti%c3%a9rrez&amp;url=tag%3amain.ewf%2c2014%3aTuxtla_Guti%25C3%25A9rrez&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Karla García | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
