<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Fundada la acusación a Carlos Morales: IEPC - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Presidente Municipal,Denuncia,Violación,Constitución Política, "/>
<meta name="description" content="Da cuenta al cabildo de Tuxtla Gutiérrez y Auditoría Superior del Estado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/ALTERNATES/LANDSCAPE_1140/IEPC.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Fundada la acusación a Carlos Morales: IEPC"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html"/>
<meta property="og:description" content="Da cuenta al cabildo de Tuxtla Gutiérrez y Auditoría Superior del Estado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fundada la acusación a Carlos Morales: IEPC"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html"/>
<meta name="twitter:description" content="Da cuenta al cabildo de Tuxtla Gutiérrez y Auditoría Superior del Estado"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/ALTERNATES/LANDSCAPE_400/IEPC.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '4941044');
googletag.pubads().setTargeting("topic", [
"Presidente Municipal",
"Denuncia",
"Violación",
"Constitución Política",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de marzo de 2020
</p>
</div>
<h1
class="title">
Fundada la acusación a Carlos Morales: IEPC
</h1>
<h3
class="subtitle">
Las faltas administrativas graves serán investigadas y substanciadas por el Órgano de Fiscalización Superior del Congreso del Estado </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/ALTERNATES/LANDSCAPE_160/IEPC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/BINARY/thumbnail/IEPC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEPC.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El pleno IEPC declara fundada la denuncia en contra del presidente municipal de Tuxtla Gutiérrez, Carlos Morales Vázquez/ Foto: Isaí López | El Heraldo de Chiapas 
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2ffundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isaí López | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4941044"
>
<p><br></p><p>El pleno del Instituto de Elecciones y Participación Ciudadana (IEPC) declara fundada la denuncia en el expediente: IEPC/PO/CG/CQD/Q/EAMR/001/2020, en contra del presidente municipal de Tuxtla Gutiérrez, Carlos Morales Vázquez, por violar la Constitución Política de los Estados Unidos Mexicanos, en sus artículos 134 y 193 del Código de Elecciones y Participación Ciudadana, por la promoción personalizada de su nombre e imagen.</p><p>Una vez que ha quedado demostrado que Morales Vázquez es responsable de violaciones a la Constitución federal y a la normativa electoral de Chiapas, lo procedente es dejar precisado el alcance de la responsabilidad del infractor y la sanción, señala el dictamen. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/aprueban-procedimiento-ordinario-sancionador-en-contra-de-tres-funcionarios-municipales-politica-funcionarios-servidores-publicos-propagandas-redes-sociales-facebook-4924365.html">
<img src="https://www.elheraldodechiapas.com.mx/local/22mlbp-funcionarios.jpg/ALTERNATES/LANDSCAPE_160/Funcionarios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/22mlbp-funcionarios.jpg/BINARY/thumbnail/Funcionarios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funcionarios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/aprueban-procedimiento-ordinario-sancionador-en-contra-de-tres-funcionarios-municipales-politica-funcionarios-servidores-publicos-propagandas-redes-sociales-facebook-4924365.html">
Tres alcaldes chiapanecos podrían ser sancionados
</a>
</h4>
</div>
</article>
</p><p>Si bien es cierto el Código de Elecciones y Participación Ciudadana, no establece en su articulado, disposición alguna que faculte a este órgano electoral local, para sancionar a servidores públicos, cierto lo es también, que la Constitución Política del Estado de Chiapas, en su Título Décimo establece el procedimiento para la imposición de sanciones a los funcionarios de alta jerarquía como lo son los Diputados.</p><p><b>Las faltas administrativas graves serán investigadas y substanciadas por el Órgano de Fiscalización Superior del Congreso del Estado </b>y los órganos internos de control, según corresponda y serán resueltas por el Tribunal Administrativo; las demás faltas y sanciones administrativas, serán conocidas y resueltas por los órganos internos de control.</p><h2><b>Lee también: <a href="https://www.elheraldodechiapas.com.mx/local/chiapas-con-retraso-en-combate-a-la-corrupcion-ligalab-asociacion-civil-federal-estatal-4848802.html" target="_self" rel="Follow">Chiapas con retraso en combate a la corrupción: Ligalab</a></b></h2><p>A la vez, turna el asunto al pleno del cabildo del ayuntamiento de Tuxtla Gutiérrez, para que proceda en los términos de los artículos 109 y 110 del Título Décimo de la Constitución Política del Estado de Chiapas, con fundamento en el artículo 115 de la Constitución Política de los Estados Unidos Mexicanos.</p><p>/BJ</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4941044 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4941044").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4941044").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4941044").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4941044"
>
<p><br></p><p>El pleno del Instituto de Elecciones y Participación Ciudadana (IEPC) declara fundada la denuncia en el expediente: IEPC/PO/CG/CQD/Q/EAMR/001/2020, en contra del presidente municipal de Tuxtla Gutiérrez, Carlos Morales Vázquez, por violar la Constitución Política de los Estados Unidos Mexicanos, en sus artículos 134 y 193 del Código de Elecciones y Participación Ciudadana, por la promoción personalizada de su nombre e imagen.</p><p>Una vez que ha quedado demostrado que Morales Vázquez es responsable de violaciones a la Constitución federal y a la normativa electoral de Chiapas, lo procedente es dejar precisado el alcance de la responsabilidad del infractor y la sanción, señala el dictamen. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/aprueban-procedimiento-ordinario-sancionador-en-contra-de-tres-funcionarios-municipales-politica-funcionarios-servidores-publicos-propagandas-redes-sociales-facebook-4924365.html">
<img src="https://www.elheraldodechiapas.com.mx/local/22mlbp-funcionarios.jpg/ALTERNATES/LANDSCAPE_160/Funcionarios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/22mlbp-funcionarios.jpg/BINARY/thumbnail/Funcionarios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funcionarios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/aprueban-procedimiento-ordinario-sancionador-en-contra-de-tres-funcionarios-municipales-politica-funcionarios-servidores-publicos-propagandas-redes-sociales-facebook-4924365.html">
Tres alcaldes chiapanecos podrían ser sancionados
</a>
</h4>
</div>
</article>
</p><p>Si bien es cierto el Código de Elecciones y Participación Ciudadana, no establece en su articulado, disposición alguna que faculte a este órgano electoral local, para sancionar a servidores públicos, cierto lo es también, que la Constitución Política del Estado de Chiapas, en su Título Décimo establece el procedimiento para la imposición de sanciones a los funcionarios de alta jerarquía como lo son los Diputados.</p><p><b>Las faltas administrativas graves serán investigadas y substanciadas por el Órgano de Fiscalización Superior del Congreso del Estado </b>y los órganos internos de control, según corresponda y serán resueltas por el Tribunal Administrativo; las demás faltas y sanciones administrativas, serán conocidas y resueltas por los órganos internos de control.</p><h2><b>Lee también: <a href="https://www.elheraldodechiapas.com.mx/local/chiapas-con-retraso-en-combate-a-la-corrupcion-ligalab-asociacion-civil-federal-estatal-4848802.html" target="_self" rel="Follow">Chiapas con retraso en combate a la corrupción: Ligalab</a></b></h2><p>A la vez, turna el asunto al pleno del cabildo del ayuntamiento de Tuxtla Gutiérrez, para que proceda en los términos de los artículos 109 y 110 del Título Décimo de la Constitución Política del Estado de Chiapas, con fundamento en el artículo 115 de la Constitución Política de los Estados Unidos Mexicanos.</p><p>/BJ</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4941044 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4941044").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4941044").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4941044").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/constitucion-politica" class ="item-tags" >
Constitución Política
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Violaci%C3%B3n" class ="item-tags" >
Violación
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/denuncia" class ="item-tags" >
Denuncia
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Presidente_Municipal" class ="item-tags" >
Presidente Municipal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html">
<img src="https://www.elheraldodechiapas.com.mx/local/s46yjb-secretario-genero-chiapas-violencia.jpg/ALTERNATES/LANDSCAPE_160/secretario,%20genero,%20chiapas,%20violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/s46yjb-secretario-genero-chiapas-violencia.jpg/BINARY/thumbnail/secretario,%20genero,%20chiapas,%20violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secretario, genero, chiapas, violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html">
PRI reconoce violencia política de género en San Juan Cancuc
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/rechaza-consejero-del-ine-que-haya-desaparicion-de-bienes-patrimonio-contraloria-4935006.html">
<img src="https://www.elheraldodechiapas.com.mx/local/vp5a88-consejero-ine-rechazo.jpg/ALTERNATES/LANDSCAPE_160/Consejero%20INE%20rechazo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/vp5a88-consejero-ine-rechazo.jpg/BINARY/thumbnail/Consejero%20INE%20rechazo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consejero INE rechazo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/rechaza-consejero-del-ine-que-haya-desaparicion-de-bienes-patrimonio-contraloria-4935006.html">
Rechaza consejero del INE que haya desaparición de bienes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/fuerzas-politicas-deben-construir-escenarios-de-paz-guadalupe-moguel-elecciones-partidos-politicos-4740527.html">
<img src="https://www.elheraldodechiapas.com.mx/local/qngckp-iepc.jpg/ALTERNATES/LANDSCAPE_160/IEPC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/qngckp-iepc.jpg/BINARY/thumbnail/IEPC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEPC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/fuerzas-politicas-deben-construir-escenarios-de-paz-guadalupe-moguel-elecciones-partidos-politicos-4740527.html">
Fuerzas políticas deben construir escenarios de paz; Guadalupe Moguel
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
<img src="https://www.elheraldodechiapas.com.mx/local/svrwv2-diocesis-tuxtla.jpg/ALTERNATES/LANDSCAPE_160/Di%C3%B3cesis%20Tuxtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/svrwv2-diocesis-tuxtla.jpg/BINARY/thumbnail/Di%C3%B3cesis%20Tuxtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diócesis Tuxtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
La Diócesis de Tuxtla hará una jornada de oración
</a>
</h4>
<p class="summary ">
Agradezcamos el papel de la mujer en el plan de salvación de Dios: José Luis Espinosa Hernández
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
<img src="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/ALTERNATES/LANDSCAPE_160/IEPC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/BINARY/thumbnail/IEPC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEPC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
Fundada la acusación a Carlos Morales: IEPC
</a>
</h4>
<p class="summary ">
Da cuenta al cabildo de Tuxtla Gutiérrez y Auditoría Superior del Estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
<img src="https://www.elheraldodechiapas.com.mx/local/33q8xp-leigslatura-mujeres-violencia.jpg/ALTERNATES/LANDSCAPE_160/leigslatura,%20mujeres,%20violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/33q8xp-leigslatura-mujeres-violencia.jpg/BINARY/thumbnail/leigslatura,%20mujeres,%20violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="leigslatura, mujeres, violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
Las mujeres no han enloquecido, solo exigen sus derechos: diputadas chiapanecas
</a>
</h4>
<p class="summary ">
El país está sangrando, duele y hay impotencia: advierten las legisladoras
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
<img src="https://www.elheraldodechiapas.com.mx/local/svrwv2-diocesis-tuxtla.jpg/ALTERNATES/LANDSCAPE_160/Di%C3%B3cesis%20Tuxtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/svrwv2-diocesis-tuxtla.jpg/BINARY/thumbnail/Di%C3%B3cesis%20Tuxtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diócesis Tuxtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/la-diocesis-de-tuxtla-hara-una-jornada-de-oracion-4941075.html">
La Diócesis de Tuxtla hará una jornada de oración
</a>
</h4>
<p class="summary ">
Agradezcamos el papel de la mujer en el plan de salvación de Dios: José Luis Espinosa Hernández
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
<img src="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/ALTERNATES/LANDSCAPE_160/IEPC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/b1pzji-iepc.jpg/BINARY/thumbnail/IEPC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEPC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/fundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html">
Fundada la acusación a Carlos Morales: IEPC
</a>
</h4>
<p class="summary ">
Da cuenta al cabildo de Tuxtla Gutiérrez y Auditoría Superior del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
<img src="https://www.elheraldodechiapas.com.mx/local/33q8xp-leigslatura-mujeres-violencia.jpg/ALTERNATES/LANDSCAPE_160/leigslatura,%20mujeres,%20violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/33q8xp-leigslatura-mujeres-violencia.jpg/BINARY/thumbnail/leigslatura,%20mujeres,%20violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="leigslatura, mujeres, violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/las-mujeres-no-han-enloquecido-solo-exigen-sus-derechos-diputadas-chiapanecas-violencia-mujer-feministas-derechos-4938145.html">
Las mujeres no han enloquecido, solo exigen sus derechos: diputadas chiapanecas
</a>
</h4>
<p class="summary ">
El país está sangrando, duele y hay impotencia: advierten las legisladoras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-transporte-apoya-en-la-duplicidad-de-placas-a-concesionados-denuncian-transportistas-placas-transporte-publico-chiapas-4938437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-transporte-apoya-en-la-duplicidad-de-placas-a-concesionados-denuncian-transportistas-placas-transporte-publico-chiapas-4938437.html">
<img src="https://www.elheraldodechiapas.com.mx/local/p0lv5l-denuncia-transporte.jpg/ALTERNATES/LANDSCAPE_160/denuncia,%20transporte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/p0lv5l-denuncia-transporte.jpg/BINARY/thumbnail/denuncia,%20transporte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="denuncia, transporte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-transporte-apoya-en-la-duplicidad-de-placas-a-concesionados-denuncian-transportistas-placas-transporte-publico-chiapas-4938437.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-transporte-apoya-en-la-duplicidad-de-placas-a-concesionados-denuncian-transportistas-placas-transporte-publico-chiapas-4938437.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-transporte-apoya-en-la-duplicidad-de-placas-a-concesionados-denuncian-transportistas-placas-transporte-publico-chiapas-4938437.html">
Secretaria de transporte apoya en la duplicidad de placas a concesionados denuncian transportistas
</a>
</h4>
<p class="summary ">
Transportistas concesionados denunciaron que un grupo de transportistas de San Felipe, retuvieron y quitaron unidades, golpeando a los choferes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/movilizacion-policiaca-por-una-persona-presuntamente-herida-de-bala-en-teran-4939952.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/movilizacion-policiaca-por-una-persona-presuntamente-herida-de-bala-en-teran-4939952.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/8cjys7-operativo-policia-bar-disparo.png/ALTERNATES/LANDSCAPE_160/operativo,%20policia,%20bar,%20disparo.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/8cjys7-operativo-policia-bar-disparo.png/BINARY/thumbnail/operativo,%20policia,%20bar,%20disparo.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo, policia, bar, disparo.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/movilizacion-policiaca-por-una-persona-presuntamente-herida-de-bala-en-teran-4939952.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/movilizacion-policiaca-por-una-persona-presuntamente-herida-de-bala-en-teran-4939952.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/movilizacion-policiaca-por-una-persona-presuntamente-herida-de-bala-en-teran-4939952.html">
Movilización policíaca por una persona presuntamente herida de bala en Terán </a>
</h4>
<p class="summary ">
El reporte fue realizado por el vigilante de un bar que dijo que la persona presuntamente herida se fue en un auto compacto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html">
<img src="https://www.elheraldodechiapas.com.mx/local/s46yjb-secretario-genero-chiapas-violencia.jpg/ALTERNATES/LANDSCAPE_160/secretario,%20genero,%20chiapas,%20violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/s46yjb-secretario-genero-chiapas-violencia.jpg/BINARY/thumbnail/secretario,%20genero,%20chiapas,%20violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secretario, genero, chiapas, violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/pri-reconoce-violencia-politica-de-genero-en-san-juan-cancuc-4938572.html">
PRI reconoce violencia política de género en San Juan Cancuc
</a>
</h4>
<p class="summary ">
La Síndica electa Martha Gómez abandonó la planilla del PRI y debió tomar posesión el 1 de octubre del 2018
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1832&contextPath=1717-1832-&pubId=36&cat=&meta=read-story&objId=4941044&type=article&title=Fundada+la+acusaci%c3%b3n+a+Carlos+Morales%3a+IEPC&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2ffundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1832&amp;contextPath=1717-1832-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=4941044&amp;type=article&amp;title=Fundada+la+acusaci%c3%b3n+a+Carlos+Morales%3a+IEPC&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2ffundada-la-acusacion-a-carlos-morales-iepc-denuncia-investigacion-presidente-municipal-tuxtla-gutierrez-4941044.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=415722625&title=Presidente+Municipal&url=tag%3amain.ewf%2c2014%3aPresidente_Municipal&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=415722625&amp;title=Presidente+Municipal&amp;url=tag%3amain.ewf%2c2014%3aPresidente_Municipal&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=2861884&title=Denuncia&url=tag%3amain.ewf%2c2014%3adenuncia&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=2861884&amp;title=Denuncia&amp;url=tag%3amain.ewf%2c2014%3adenuncia&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=694231811&title=Violaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aViolaci%25C3%25B3n&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=694231811&amp;title=Violaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aViolaci%25C3%25B3n&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=645118943&title=Constituci%c3%b3n+Pol%c3%adtica&url=tag%3amain.ewf%2c2014%3aconstitucion-politica&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=645118943&amp;title=Constituci%c3%b3n+Pol%c3%adtica&amp;url=tag%3amain.ewf%2c2014%3aconstitucion-politica&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Isaí López | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
