<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Omar Ruíz | El Heraldo de Chiapas"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Deslaves y árboles provocado por lluvias afecta vía en Coapilla - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Lluvias,Afectaciones,Deslaves, "/>
<meta name="description" content="Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_1140/Deslaves.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Deslaves y árboles provocado por lluvias afecta vía en Coapilla"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"/>
<meta property="og:description" content="Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Deslaves y árboles provocado por lluvias afecta vía en Coapilla"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"/>
<meta name="twitter:description" content="Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_400/Deslaves.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5981196');
googletag.pubads().setTargeting("topic", [
"Lluvias",
"Afectaciones",
"Deslaves",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"
},
"headline" : "Deslaves y árboles provocado por lluvias afecta vía en Coapilla",
"datePublished": "2020-11-05T17:02:28CST",
"dateModified": "2020-11-05T17:02:28CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Omar Ruíz | El Heraldo de Chiapas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_960/Deslaves.jpg",
"height": "599",
"width": "960"
},
"description" : "Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 5 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Deslaves y árboles provocado por lluvias afecta vía en Coapilla
</h1>
</div>
<h3
class="subtitle">
Diversas afectaciones han tenido los caminos carreteros que conectan el municipio de Coapilla con otras localidades, derivado de las constantes lluvias
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_160/Deslaves.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/BINARY/thumbnail/Deslaves.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deslaves.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Omar Ruíz | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fdeslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Omar Ruíz | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5981196"
>
<p><br></p><p>COAPILLA. - Diversas afectaciones han tenido los caminos carreteros que conectan a este municipio con otras localidades derivado de las constantes lluvias que se han presentado en esta región de la entidad Chiapaneca.</p><p>Elementos de emergencia de Protección Civil han tenido que trabajar de forma permanente en retirar múltiples escombros y árboles caídos a fin de evitar riesgos para quienes circulan en estas rutas carreteras.</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/siguen-danos-por-lluvias-en-la-via-coita-las-choapas-5975634.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/vb25r7-via-2.jpg/ALTERNATES/LANDSCAPE_160/v%C3%ADa%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/vb25r7-via-2.jpg/BINARY/thumbnail/v%C3%ADa%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vía 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/siguen-danos-por-lluvias-en-la-via-coita-las-choapas-5975634.html">
Siguen daños por lluvias en la vía Coita-Las Choapas
</a>
</h4>
</div>
</article>
</p><p>Informes oficiales dieron a conocer que las lluvias han dejado deslaves en la ruta que comunica hacia La Trinidad, la que comunica con el municipio de Ocotepec y en el tramo que hace conexión con Tapalapa por lo que han pedido a los automovilistas y transportistas que circulen con extrema precaución.</p><p>Informaron que no se han presentado daños en automóviles ni accidentes derivados de estas afectaciones naturales, así que piden de la colaboración ciudadana para que hagan los reportes pertinentes ante las autoridades y así actuar de forma eficiente en la cuestión de emergencia.</p><p>Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo y en los caminos carreteros para garantizar la integridad de los pobladores.</p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/5b93vo-deslaves-2.jpg/ALTERNATES/FREE_160/Deslaves%202.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/5b93vo-deslaves-2.jpg/BINARY/thumbnail/Deslaves%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deslaves 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Omar Ruíz | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5981196 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5981196").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5981196").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5981196").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5981196"
>
<p><br></p><p>COAPILLA. - Diversas afectaciones han tenido los caminos carreteros que conectan a este municipio con otras localidades derivado de las constantes lluvias que se han presentado en esta región de la entidad Chiapaneca.</p><p>Elementos de emergencia de Protección Civil han tenido que trabajar de forma permanente en retirar múltiples escombros y árboles caídos a fin de evitar riesgos para quienes circulan en estas rutas carreteras.</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/siguen-danos-por-lluvias-en-la-via-coita-las-choapas-5975634.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/vb25r7-via-2.jpg/ALTERNATES/LANDSCAPE_160/v%C3%ADa%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/vb25r7-via-2.jpg/BINARY/thumbnail/v%C3%ADa%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vía 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/siguen-danos-por-lluvias-en-la-via-coita-las-choapas-5975634.html">
Siguen daños por lluvias en la vía Coita-Las Choapas
</a>
</h4>
</div>
</article>
</p><p>Informes oficiales dieron a conocer que las lluvias han dejado deslaves en la ruta que comunica hacia La Trinidad, la que comunica con el municipio de Ocotepec y en el tramo que hace conexión con Tapalapa por lo que han pedido a los automovilistas y transportistas que circulen con extrema precaución.</p><p>Informaron que no se han presentado daños en automóviles ni accidentes derivados de estas afectaciones naturales, así que piden de la colaboración ciudadana para que hagan los reportes pertinentes ante las autoridades y así actuar de forma eficiente en la cuestión de emergencia.</p><p>Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo y en los caminos carreteros para garantizar la integridad de los pobladores.</p><p><br></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/5b93vo-deslaves-2.jpg/ALTERNATES/FREE_160/Deslaves%202.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/5b93vo-deslaves-2.jpg/BINARY/thumbnail/Deslaves%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deslaves 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Omar Ruíz | El Heraldo de Chiapas
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5981196 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5981196").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5981196").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5981196").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/deslaves" class ="item-tags" >
Deslaves
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/afectaciones" class ="item-tags" >
Afectaciones
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/lluvias" class ="item-tags" >
Lluvias
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-mantiene-vigilancia-ante-pronostico-de-lluvias-por-frente-frio-no.-11-5967115.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/wgwah1-pc.jpg/ALTERNATES/LANDSCAPE_160/pc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/wgwah1-pc.jpg/BINARY/thumbnail/pc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-mantiene-vigilancia-ante-pronostico-de-lluvias-por-frente-frio-no.-11-5967115.html">
Se mantiene vigilancia ante pronóstico de lluvias por Frente Frío No. 11
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodelsur.com.mx/local/tormenta-tropical-eta-deja-tres-muertos-y-danos-en-guatemala-inundaciones-lluvias-5979660.html">
<img src="https://www.diariodelsur.com.mx/local/urno53-lluvias-8.jpg/ALTERNATES/LANDSCAPE_160/lluvias%208.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/urno53-lluvias-8.jpg/BINARY/thumbnail/lluvias%208.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvias 8.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodelsur.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodelsur.com.mx/local/tormenta-tropical-eta-deja-tres-muertos-y-danos-en-guatemala-inundaciones-lluvias-5979660.html">
Tormenta tropical "ETA" deja tres muertos y daños en Guatemala
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/constantes-lluvias-aumentan-niveles-de-presas-5971706.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/d92yz6-penitas.jpg/ALTERNATES/LANDSCAPE_160/pe%C3%B1itas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/d92yz6-penitas.jpg/BINARY/thumbnail/pe%C3%B1itas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peñitas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/constantes-lluvias-aumentan-niveles-de-presas-5971706.html">
Constantes lluvias aumentan niveles de presas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_160/Deslaves.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/BINARY/thumbnail/Deslaves.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deslaves.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html">
Deslaves y árboles provocado por lluvias afecta vía en Coapilla
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-mantiene-vigilancia-ante-pronostico-de-lluvias-por-frente-frio-no.-11-5967115.html"> Se mantiene vigilancia ante pronóstico de lluvias por Frente Frío No. 11</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/tormenta-tropical-eta-deja-tres-muertos-y-danos-en-guatemala-inundaciones-lluvias-5979660.html"> Tormenta tropical "ETA" deja tres muertos y daños en Guatemala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/constantes-lluvias-aumentan-niveles-de-presas-5971706.html"> Constantes lluvias aumentan niveles de presas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
<img src="https://www.elheraldodechiapas.com.mx/local/mjdfr9-canaco.jpg/ALTERNATES/LANDSCAPE_160/canaco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/mjdfr9-canaco.jpg/BINARY/thumbnail/canaco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canaco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
Gobierno aporta a la economía dañada por Covid-19: Canaco
</a>
</h4>
<p class="summary ">
Harán sorteo de 500 millones de pesos a aquellas compras que se hagan en las tiendas formalmente registradas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
<img src="https://www.elheraldodechiapas.com.mx/local/w0fdqv-covid.jpg/ALTERNATES/LANDSCAPE_160/covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/w0fdqv-covid.jpg/BINARY/thumbnail/covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
Ocho casos nuevos y una defunción de Covid-19 en Chiapas
</a>
</h4>
<p class="summary ">
6 mil 856 casos acumulados y 568 defunciones desde finales de febrero a la fecha
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/64fhl-muerto.jpg/ALTERNATES/LANDSCAPE_160/muerto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/64fhl-muerto.jpg/BINARY/thumbnail/muerto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
Murió dentro de un camión cuando transportaba su refrigerador
</a>
</h4>
<p class="summary ">
Perdió la vida al interior de un camión tipo volteo justo cuando transportaban el electrodoméstico que le habían regalado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/ALTERNATES/LANDSCAPE_160/Deslaves.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/tsqkw7-deslaves.jpg/BINARY/thumbnail/Deslaves.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deslaves.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/deslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html">
Deslaves y árboles provocado por lluvias afecta vía en Coapilla
</a>
</h4>
<p class="summary ">
Autoridades prevén que las lluvias continúen en la región por lo que siguen haciendo recorridos en zonas de riesgo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
<img src="https://www.elheraldodechiapas.com.mx/local/mjdfr9-canaco.jpg/ALTERNATES/LANDSCAPE_160/canaco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/mjdfr9-canaco.jpg/BINARY/thumbnail/canaco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canaco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/gobierno-aporta-a-la-economia-danada-por-covid-19-canaco-5980956.html">
Gobierno aporta a la economía dañada por Covid-19: Canaco
</a>
</h4>
<p class="summary ">
Harán sorteo de 500 millones de pesos a aquellas compras que se hagan en las tiendas formalmente registradas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7udlwn-inundaciones-eta-huracan.jpg/ALTERNATES/LANDSCAPE_160/inundaciones-Eta-huracan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7udlwn-inundaciones-eta-huracan.jpg/BINARY/thumbnail/inundaciones-Eta-huracan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inundaciones-Eta-huracan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/eta-deja-ocho-muertos-en-su-paso-por-centroamerica-huracan-tormenta-tropical-eta-honduras-guatemala-5980314.html">
Eta deja ocho muertos en su paso por Centroamérica
</a>
</h4>
<p class="summary ">
Mientras Eta avanzaba por territorio de Honduras, se reportaron cuatro muertos por deslaves en Guatemala, incluidos dos menores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
<img src="https://www.elheraldodechiapas.com.mx/local/w0fdqv-covid.jpg/ALTERNATES/LANDSCAPE_160/covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/w0fdqv-covid.jpg/BINARY/thumbnail/covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/ocho-casos-nuevos-y-una-defuncion-de-covid-19-en-chiapas-5980756.html">
Ocho casos nuevos y una defunción de Covid-19 en Chiapas
</a>
</h4>
<p class="summary ">
6 mil 856 casos acumulados y 568 defunciones desde finales de febrero a la fecha
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/64fhl-muerto.jpg/ALTERNATES/LANDSCAPE_160/muerto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/64fhl-muerto.jpg/BINARY/thumbnail/muerto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/murio-dentro-de-un-camion-cuando-transportaba-su-refrigerador-5980714.html">
Murió dentro de un camión cuando transportaba su refrigerador
</a>
</h4>
<p class="summary ">
Perdió la vida al interior de un camión tipo volteo justo cuando transportaban el electrodoméstico que le habían regalado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html">
<img src="https://www.elsoldemexico.com.mx/mundo/bznbu2-covid-19-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/Covid-19-coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/bznbu2-covid-19-coronavirus.jpg/BINARY/thumbnail/Covid-19-coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19-coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/america-registra-casi-un-millon-de-contagios-de-covid-19-en-una-semana-ops-oms-pandemia-covid-19-coronavirus-mexico-5980323.html">
América registra casi un millón de contagios de Covid-19 en una semana: OPS
</a>
</h4>
<p class="summary ">
Desde el inicio de la pandemia, más de 20 millones de personas se han infectado en la región y que 650 mil han muerto
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1834&contextPath=1717-1832-1834-&pubId=36&cat=&meta=read-story&objId=5981196&type=article&title=Deslaves+y+%c3%a1rboles+provocado+por+lluvias+afecta+v%c3%ada+en+Coapilla&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fdeslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1834&amp;contextPath=1717-1832-1834-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5981196&amp;type=article&amp;title=Deslaves+y+%c3%a1rboles+provocado+por+lluvias+afecta+v%c3%ada+en+Coapilla&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fdeslaves-y-arboles-provocado-por-lluvias-afecta-via-en-coapilla-5981196.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=393732393&title=Lluvias&url=tag%3amain.ewf%2c2014%3alluvias&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=393732393&amp;title=Lluvias&amp;url=tag%3amain.ewf%2c2014%3alluvias&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=1786090742&title=Afectaciones&url=tag%3amain.ewf%2c2014%3aafectaciones&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=1786090742&amp;title=Afectaciones&amp;url=tag%3amain.ewf%2c2014%3aafectaciones&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=137326820&title=Deslaves&url=tag%3amain.ewf%2c2014%3adeslaves&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=137326820&amp;title=Deslaves&amp;url=tag%3amain.ewf%2c2014%3adeslaves&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Omar Ruíz | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
