<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>IAP Chiapas capacita en línea a más de 800 servidores públicos municipales - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Ayuntamientos,Capacitacion,Funcionarios, "/>
<meta name="description" content="Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/ALTERNATES/LANDSCAPE_1140/IAP%20Chiapas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="IAP Chiapas capacita en línea a más de 800 servidores públicos municipales "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html"/>
<meta property="og:description" content="Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="IAP Chiapas capacita en línea a más de 800 servidores públicos municipales "/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html"/>
<meta name="twitter:description" content="Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/ALTERNATES/LANDSCAPE_400/IAP%20Chiapas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5289498');
googletag.pubads().setTargeting("topic", [
"Ayuntamientos",
"Capacitacion",
"Funcionarios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 28 de mayo de 2020
</p>
</div>
<h1
class="title">
IAP Chiapas capacita en línea a más de 800 servidores públicos municipales </h1>
<h3
class="subtitle">
El IAP ratifica su compromiso con la educación y la formación de los servidores públicos para el mejor desempeño en sus funciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/ALTERNATES/LANDSCAPE_160/IAP%20Chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/BINARY/thumbnail/IAP%20Chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IAP Chiapas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
IAP capacita a servidores públicos para el mejor desempeño de sus funciones, enfatizó Fernando Álvarez Simán/ Foto: Redes Sociales
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fiap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isai López | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5289498"
>
<p><br></p><p>El Instituto de Administración Pública del Estado de Chiapas (IAP), a través del Programa de Desarrollo Institucional Municipal (PRODIM- 2020), lleva a cabo la capacitación virtual a los servidores públicos municipales, con el tema “Cumplimiento de las Disposiciones Reglamentarias de la Ley General de Archivos en los Ayuntamientos Municipales”.</p><p>Esta actividad se desarrolla en línea con la participación en plataforma digital de más de 800 servidores públicos de los ayuntamientos que conforman el estado de Chiapas, cumpliendo así con los protocolos establecidos por las autoridades sanitarias federales y estatales ante la contingencia ocasionada por el Covid-19.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tendremos la participación de los Docentes Dr. Roberto Díaz Bustamante, Mtra. Leodari Daldinova Hilerio Cruz y Mtra. Erika Aguilar Farrera, quienes abordarán el Tema &quot;Cumplimiento de las Disposiciones Reglamentarias de la Ley General de Archivos en los Ayuntamientos Municipales&quot; <a href="https://t.co/oDxbWlYF4M">pic.twitter.com/oDxbWlYF4M</a></p>&mdash; IAP CHIAPAS (@IapChiapas) <a href="https://twitter.com/IapChiapas/status/1265662872778145795?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El presidente del IAP, Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación, profesionalización, consultoría y asistencia técnica especializada a los funcionarios públicos municipales, teniendo en cuenta la normatividad vigente aplicable y las buenas prácticas en la materia.</p><p>Participan los catedráticos Roberto Díaz Bustamante, con el tema &quot;Aspectos Básicos de la Ley General de Archivos, Infracciones Administrativas y Delitos en Materia de Archivos&quot;; Leodari Daldinova Hilero Cruz, con la ponencia, &quot;El Sistema Nacional de Archivos, Planeación en Materia Archivística, Recomendaciones para la Implementación de los Sistemas Institucionales del Archivo Municipal&quot; y Erika Aguilar Farrera, con el tema &quot;Gestión Documental y Administración de Archivos&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Nuestra Visión es ser una Institución con esquemas de calidad que potencializa el ejercicio de la Administración Pública inspirada en los valores institucionales. <a href="https://t.co/YY2Q5MQ0kU">pic.twitter.com/YY2Q5MQ0kU</a></p>&mdash; IAP CHIAPAS (@IapChiapas) <a href="https://twitter.com/IapChiapas/status/1265316238110097416?ref_src=twsrc%5Etfw">May 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los 124 ayuntamientos tienen un presupuesto global superior a los 22 mil millones de pesos, cumplir con la rendición de cuentas, la planeación, programación y ejercicio transparente de los recursos públicos, el IAP ratifica su compromiso con la educación y la formación de los servidores públicos para el mejor desempeño en sus funciones.</p><p>/BJ</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5289498 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5289498").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5289498").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5289498").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5289498"
>
<p><br></p><p>El Instituto de Administración Pública del Estado de Chiapas (IAP), a través del Programa de Desarrollo Institucional Municipal (PRODIM- 2020), lleva a cabo la capacitación virtual a los servidores públicos municipales, con el tema “Cumplimiento de las Disposiciones Reglamentarias de la Ley General de Archivos en los Ayuntamientos Municipales”.</p><p>Esta actividad se desarrolla en línea con la participación en plataforma digital de más de 800 servidores públicos de los ayuntamientos que conforman el estado de Chiapas, cumpliendo así con los protocolos establecidos por las autoridades sanitarias federales y estatales ante la contingencia ocasionada por el Covid-19.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tendremos la participación de los Docentes Dr. Roberto Díaz Bustamante, Mtra. Leodari Daldinova Hilerio Cruz y Mtra. Erika Aguilar Farrera, quienes abordarán el Tema &quot;Cumplimiento de las Disposiciones Reglamentarias de la Ley General de Archivos en los Ayuntamientos Municipales&quot; <a href="https://t.co/oDxbWlYF4M">pic.twitter.com/oDxbWlYF4M</a></p>&mdash; IAP CHIAPAS (@IapChiapas) <a href="https://twitter.com/IapChiapas/status/1265662872778145795?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El presidente del IAP, Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación, profesionalización, consultoría y asistencia técnica especializada a los funcionarios públicos municipales, teniendo en cuenta la normatividad vigente aplicable y las buenas prácticas en la materia.</p><p>Participan los catedráticos Roberto Díaz Bustamante, con el tema &quot;Aspectos Básicos de la Ley General de Archivos, Infracciones Administrativas y Delitos en Materia de Archivos&quot;; Leodari Daldinova Hilero Cruz, con la ponencia, &quot;El Sistema Nacional de Archivos, Planeación en Materia Archivística, Recomendaciones para la Implementación de los Sistemas Institucionales del Archivo Municipal&quot; y Erika Aguilar Farrera, con el tema &quot;Gestión Documental y Administración de Archivos&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Nuestra Visión es ser una Institución con esquemas de calidad que potencializa el ejercicio de la Administración Pública inspirada en los valores institucionales. <a href="https://t.co/YY2Q5MQ0kU">pic.twitter.com/YY2Q5MQ0kU</a></p>&mdash; IAP CHIAPAS (@IapChiapas) <a href="https://twitter.com/IapChiapas/status/1265316238110097416?ref_src=twsrc%5Etfw">May 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los 124 ayuntamientos tienen un presupuesto global superior a los 22 mil millones de pesos, cumplir con la rendición de cuentas, la planeación, programación y ejercicio transparente de los recursos públicos, el IAP ratifica su compromiso con la educación y la formación de los servidores públicos para el mejor desempeño en sus funciones.</p><p>/BJ</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5289498 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5289498").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5289498").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5289498").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/funcionarios" class ="item-tags" >
Funcionarios
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/capacitacion" class ="item-tags" >
Capacitacion
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ayuntamientos" class ="item-tags" >
Ayuntamientos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pueblos-indigenas-tienen-derecho-de-consulta-y-participacion-ciudadana-consejero-del-iepc-oxchuc-usos-y-costumbres-5259857.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/6kdw4c-edmundo-arellano.jpg/ALTERNATES/LANDSCAPE_160/edmundo%20Arellano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/6kdw4c-edmundo-arellano.jpg/BINARY/thumbnail/edmundo%20Arellano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edmundo Arellano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pueblos-indigenas-tienen-derecho-de-consulta-y-participacion-ciudadana-consejero-del-iepc-oxchuc-usos-y-costumbres-5259857.html">
Pueblos indígenas tienen derecho de consulta y participación ciudadana: Consejero del IEPC
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/abatur-no-considera-pertinente-abrir-el-1-de-junio-5288620.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/gl6aly-bar-sancristobal2.jpg/ALTERNATES/LANDSCAPE_160/bar%20sancristobal2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/gl6aly-bar-sancristobal2.jpg/BINARY/thumbnail/bar%20sancristobal2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bar sancristobal2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/abatur-no-considera-pertinente-abrir-el-1-de-junio-5288620.html">
Abatur no considera pertinente abrir el 1 de junio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/29-mil-682-credencial-de-elector-que-habian-perdido-vigencia-se-reactivaron-ine-renovacion-ine-credencial-vigencia-5267851.html">
<img src="https://www.elheraldodechiapas.com.mx/local/2yx1i8-ine-renovacion.jpg/ALTERNATES/LANDSCAPE_160/INE%20renovacion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/2yx1i8-ine-renovacion.jpg/BINARY/thumbnail/INE%20renovacion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE renovacion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/29-mil-682-credencial-de-elector-que-habian-perdido-vigencia-se-reactivaron-ine-renovacion-ine-credencial-vigencia-5267851.html">
29 mil 682 credenciales de elector que habían perdido vigencia se reactivaron: INE
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/imriyz-accidente-carretera.jpg/ALTERNATES/LANDSCAPE_160/accidente,%20carretera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/imriyz-accidente-carretera.jpg/BINARY/thumbnail/accidente,%20carretera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente, carretera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html">
Camión pollero pierde el control en la autopista Ocozocoautla- Arriaga
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fallece-hombre-dentro-camioneta-presuntamente-por-covid-19-accidente-vial-sintomas-urgencias-5285623.html"> Fallece hombre dentro camioneta presuntamente por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-es-arrollado-por-camioneta-en-las-palmas-accidente-choque-falta-de-precaucion-moto-5281497.html"> Motociclista es arrollado por Camioneta en Las Palmas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/terminan-con-lesiones-dos-menores-de-edad-al-accidentarse-abordo-de-una-motocicleta-accidente-motociclistas-menores-de-edad-jovenes-5276475.html"> Terminan con lesiones dos menores de edad al accidentarse abordo de una motocicleta</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/ALTERNATES/LANDSCAPE_160/IAP%20Chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/BINARY/thumbnail/IAP%20Chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IAP Chiapas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
IAP Chiapas capacita en línea a más de 800 servidores públicos municipales </a>
</h4>
<p class="summary ">
Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
<img src="https://www.elheraldodechiapas.com.mx/local/gc35ru-dip-patricia-mass.jpg/ALTERNATES/LANDSCAPE_160/Dip,%20Patricia%20Mass.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/gc35ru-dip-patricia-mass.jpg/BINARY/thumbnail/Dip,%20Patricia%20Mass.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dip, Patricia Mass.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
Poder legislativo respalda al ejecutivo para reactivación económica
</a>
</h4>
<p class="summary ">
Desde Hacienda y Economía debe haber transparencia en la dispersión de los créditos: Patricia Mass Lazos
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/queman-presidencia-en-carranza-culpan-al-presidente-del-disparo-de-muertos-por-covid-19-panico-pandemia-comuneros-coronavirus-5289012.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/queman-presidencia-en-carranza-culpan-al-presidente-del-disparo-de-muertos-por-covid-19-panico-pandemia-comuneros-coronavirus-5289012.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/7shd39-carranza-2.jpg/ALTERNATES/LANDSCAPE_160/carranza%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/7shd39-carranza-2.jpg/BINARY/thumbnail/carranza%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carranza 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/queman-presidencia-en-carranza-culpan-al-presidente-del-disparo-de-muertos-por-covid-19-panico-pandemia-comuneros-coronavirus-5289012.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/queman-presidencia-en-carranza-culpan-al-presidente-del-disparo-de-muertos-por-covid-19-panico-pandemia-comuneros-coronavirus-5289012.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/queman-presidencia-en-carranza-culpan-al-presidente-del-disparo-de-muertos-por-covid-19-panico-pandemia-comuneros-coronavirus-5289012.html">
Queman presidencia en Carranza, culpan al presidente del disparo de muertos por Covid-19
</a>
</h4>
<p class="summary ">
Comuneros aseguran que tras la sanitización los casos de defunciones incrementaron
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/imriyz-accidente-carretera.jpg/ALTERNATES/LANDSCAPE_160/accidente,%20carretera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/imriyz-accidente-carretera.jpg/BINARY/thumbnail/accidente,%20carretera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente, carretera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-pollero-pierde-el-control-en-la-autopista-ocozocoautla-arriaga-5289640.html">
Camión pollero pierde el control en la autopista Ocozocoautla- Arriaga
</a>
</h4>
<p class="summary ">
Afortunadamente el conductor salió ileso, quedando solo en un susto para él
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xo4y02-paciente-covid-palacio-nacional.jpg/ALTERNATES/LANDSCAPE_160/paciente%20covid%20palacio%20nacional.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xo4y02-paciente-covid-palacio-nacional.jpg/BINARY/thumbnail/paciente%20covid%20palacio%20nacional.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paciente covid palacio nacional.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
Joven que asegura tener Covid-19 protesta frente a Palacio Nacional </a>
</h4>
<p class="summary ">
El joven se acostó frente a la puerta de Palacio Nacional; denuncia que no se le ha atendido y pide que se le reconecte el servicio de energía eléctrica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/ALTERNATES/LANDSCAPE_160/banxico-crecimiento.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/BINARY/thumbnail/banxico-crecimiento.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="banxico-crecimiento.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
Banxico ve positiva una reasignación del presupuesto
</a>
</h4>
<p class="summary ">
La mayoría de la Junta de Gobierno coincidió que que la reasignación debe ser con base en criterios de eficiencia ante la pandemia del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/ALTERNATES/LANDSCAPE_160/IAP%20Chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/2aqoga-iap-chiapas.jpg/BINARY/thumbnail/IAP%20Chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IAP Chiapas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/iap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html">
IAP Chiapas capacita en línea a más de 800 servidores públicos municipales </a>
</h4>
<p class="summary ">
Fernando Álvarez Simán, señaló que el objetivo primordial es contribuir al fortalecimiento de la gestión pública municipal, a través de la capacitación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aab0lm-amlo_gira-durango.jpg/ALTERNATES/LANDSCAPE_160/AMLO_gira-durango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aab0lm-amlo_gira-durango.jpg/BINARY/thumbnail/AMLO_gira-durango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_gira-durango.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
Pese a estar en punto máximo de pandemia, AMLO reiniciará giras
</a>
</h4>
<p class="summary ">
López Obrador manifestó que ya tomó la decisión de salir a las giras por los estados, porque “necesitamos retomar la vida pública e ir hacia la nueva normalidad”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
<img src="https://www.elheraldodechiapas.com.mx/local/gc35ru-dip-patricia-mass.jpg/ALTERNATES/LANDSCAPE_160/Dip,%20Patricia%20Mass.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/gc35ru-dip-patricia-mass.jpg/BINARY/thumbnail/Dip,%20Patricia%20Mass.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dip, Patricia Mass.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/poder-legislativo-respalda-al-ejecutivo-para-reactivacion-economica-chiapas-diputados-morena-5289375.html">
Poder legislativo respalda al ejecutivo para reactivación económica
</a>
</h4>
<p class="summary ">
Desde Hacienda y Economía debe haber transparencia en la dispersión de los créditos: Patricia Mass Lazos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1834&contextPath=1717-1832-1834-&pubId=36&cat=&meta=read-story&objId=5289498&type=article&title=IAP+Chiapas+capacita+en+l%c3%adnea+a+m%c3%a1s+de+800+servidores+p%c3%bablicos+municipales&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fiap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1834&amp;contextPath=1717-1832-1834-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5289498&amp;type=article&amp;title=IAP+Chiapas+capacita+en+l%c3%adnea+a+m%c3%a1s+de+800+servidores+p%c3%bablicos+municipales&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fiap-chiapas-capacita-en-linea-a-mas-de-800-servidores-publicos-municipales-transparencia-ayuntamientos-rendicion-de-cuentas-5289498.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=1909524164&title=Ayuntamientos&url=tag%3amain.ewf%2c2014%3aayuntamientos&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=1909524164&amp;title=Ayuntamientos&amp;url=tag%3amain.ewf%2c2014%3aayuntamientos&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=253807090&title=Capacitacion&url=tag%3amain.ewf%2c2014%3acapacitacion&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=253807090&amp;title=Capacitacion&amp;url=tag%3amain.ewf%2c2014%3acapacitacion&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=1942075489&title=Funcionarios&url=tag%3amain.ewf%2c2014%3afuncionarios&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=1942075489&amp;title=Funcionarios&amp;url=tag%3amain.ewf%2c2014%3afuncionarios&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Isai López | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
