<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Omar Ruiz | El Heraldo de Chiapas "});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Graduación, Chiapas, Título]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Logran estudiantes de Ocozocoautla acta profesional en época de pandemia - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Graduación,Chiapas,Título, "/>
<meta name="description" content="Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/ALTERNATES/LANDSCAPE_1140/Se%20grad%C3%BAan%20del%20CETAC"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Logran estudiantes de Ocozocoautla acta profesional en época de pandemia "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"/>
<meta property="og:description" content="Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Logran estudiantes de Ocozocoautla acta profesional en época de pandemia "/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"/>
<meta name="twitter:description" content="Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/ALTERNATES/LANDSCAPE_400/Se%20grad%C3%BAan%20del%20CETAC"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7532848');
googletag.pubads().setTargeting("topic", [
"Graduación",
"Chiapas",
"Título",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"
},
"headline" : "Logran estudiantes de Ocozocoautla acta profesional en época de pandemia ",
"datePublished": "2021-11-28T06:00:00CST",
"dateModified": "2021-11-27T14:44:24CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Omar Ruiz | El Heraldo de Chiapas "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/ALTERNATES/LANDSCAPE_960/Se%20grad%C3%BAan%20del%20CETAC",
"height": "599",
"width": "960"
},
"description" : "Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
.btn {
display: inline-block;
padding: 10px 20px !important;
margin-bottom: 0;
font-size: 16px !important;
font-weight: normal;
line-height: 1.428571429;
text-align: center;
white-space: nowrap;
vertical-align: middle;
cursor: pointer;
background-image: none;
border: 1px solid transparent;
border-radius: 4px;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 8000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html/default/wf.fragment/5731e605-388e-4a74-87bf-946ef99c5fac"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 28 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Logran estudiantes de Ocozocoautla acta profesional en época de pandemia </h1>
</div>
<h3
class="subtitle">
En este nuevo ciclo escolar, la institución ya cuenta con una plantilla de poco más de 500 alumnos, además de que iniciaron clases en el sistema híbrido
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/ALTERNATES/LANDSCAPE_160/Se%20grad%C3%BAan%20del%20CETAC"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/BINARY/thumbnail/Se%20grad%C3%BAan%20del%20CETAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se gradúan del CETAC"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia/ Foto: Omar Ruiz | El Heraldo de Chiapas </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Omar Ruiz | El Heraldo de Chiapas </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7532848"
>
<p><br></p><p>Ocozocoautla.- Estudiantes del Centro de Estudios Tecnológicos en Aguas Continentales (<b>CETAC</b>) lograron <b>obtener </b>su acta profesional como<b> técnicos especialistas</b>, en una época en donde tuvieron que <b>sufrir </b>por la pandemia.</p><p>Son <b>26 alumnos del nivel medio superior</b> quienes pudieron conseguir este importante documento que los avala como profesionales, sin embargo esta generación señaló las complicaciones que tuvieron que pasar pues les tocó el punto más álgido de la <b>pandemia </b>por Covid 19.</p><p><br></p><p><b>Leer más: <a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-tiempos-de-covid-19-se-graduan-de-forma-virtual-clases-alumnos-prevencion-pandemia-5418856.html" target="_blank" rel="Follow">En tiempos de Covid-19 se gradúan de forma virtual</a></b></p><p><br></p><p>Y es que entre que la escuela no contaba con las instalaciones y el <b>tema de la pandemia</b>, fueron factores a los que se debieron enfrentar estos estudiantes, quienes reconocieron el profesionalismo de sus profesores para poder brindarles los <b>conocimientos </b>necesarios para que pudieran <b>graduarse</b>.</p><p>Cabe destacar que el CETAC es una institución de las más nuevas en el<b> sector educativo </b>de esta localidad, siendo una escuela del sector público que es hermana del CETMAR, ubicado en la <b>costa de Chiapas</b>.</p><p>En el inicio de la pandemia, directivos continuaron con las gestiones para poder conseguir que el <b>terreno donado</b> por fin pasara a su nombre, además de buscar los recursos para<b> acondicionar el predio</b> y pronto poder tener unas aulas para los estudiantes.</p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/plq02n-se-graduan-del-cetac/ALTERNATES/FREE_160/Se%20grad%C3%BAan%20del%20CETAC"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/plq02n-se-graduan-del-cetac/BINARY/thumbnail/Se%20grad%C3%BAan%20del%20CETAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se gradúan del CETAC"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En este nuevo ciclo escolar, la institución ya cuenta con una plantilla de poco más de 500 alumnos, además de que iniciaron clases en el sistema híbrido/ Foto: Omar Ruiz | El Heraldo de Chiapas </h4>
</div>
</div>
</div>
</div>
</p><p>En este nuevo ciclo escolar, la institución ya cuenta con una plantilla de poco más de<b> 500 alumnos</b>, además de que iniciaron clases en el <b>sistema híbrido</b>, es decir, mitad de los estudiantes aún siguen con clases en línea y el otro tanto está llevando de manera presencial su educación.</p><p>Tras la entrega de estas<b> 26 actas</b> que les dan profesionalismo a los <b>egresados</b>, los profesores destacaron que hay muchos jóvenes con el deseo de aprender y tener las herramientas necesarias para que terminando su prepa puedan <b>ingresar al ámbito laboral</b>, además de que con ello, pueden seguir con sus <b>estudios universitarios</b> si así lo desean.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7532848 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7532848").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7532848").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7532848").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7532848"
>
<p><br></p><p>Ocozocoautla.- Estudiantes del Centro de Estudios Tecnológicos en Aguas Continentales (<b>CETAC</b>) lograron <b>obtener </b>su acta profesional como<b> técnicos especialistas</b>, en una época en donde tuvieron que <b>sufrir </b>por la pandemia.</p><p>Son <b>26 alumnos del nivel medio superior</b> quienes pudieron conseguir este importante documento que los avala como profesionales, sin embargo esta generación señaló las complicaciones que tuvieron que pasar pues les tocó el punto más álgido de la <b>pandemia </b>por Covid 19.</p><p><br></p><p><b>Leer más: <a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-tiempos-de-covid-19-se-graduan-de-forma-virtual-clases-alumnos-prevencion-pandemia-5418856.html" target="_blank" rel="Follow">En tiempos de Covid-19 se gradúan de forma virtual</a></b></p><p><br></p><p>Y es que entre que la escuela no contaba con las instalaciones y el <b>tema de la pandemia</b>, fueron factores a los que se debieron enfrentar estos estudiantes, quienes reconocieron el profesionalismo de sus profesores para poder brindarles los <b>conocimientos </b>necesarios para que pudieran <b>graduarse</b>.</p><p>Cabe destacar que el CETAC es una institución de las más nuevas en el<b> sector educativo </b>de esta localidad, siendo una escuela del sector público que es hermana del CETMAR, ubicado en la <b>costa de Chiapas</b>.</p><p>En el inicio de la pandemia, directivos continuaron con las gestiones para poder conseguir que el <b>terreno donado</b> por fin pasara a su nombre, además de buscar los recursos para<b> acondicionar el predio</b> y pronto poder tener unas aulas para los estudiantes.</p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/plq02n-se-graduan-del-cetac/ALTERNATES/FREE_160/Se%20grad%C3%BAan%20del%20CETAC"
data-variant="FREE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/plq02n-se-graduan-del-cetac/BINARY/thumbnail/Se%20grad%C3%BAan%20del%20CETAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se gradúan del CETAC"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En este nuevo ciclo escolar, la institución ya cuenta con una plantilla de poco más de 500 alumnos, además de que iniciaron clases en el sistema híbrido/ Foto: Omar Ruiz | El Heraldo de Chiapas </h4>
</div>
</div>
</div>
</div>
</p><p>En este nuevo ciclo escolar, la institución ya cuenta con una plantilla de poco más de<b> 500 alumnos</b>, además de que iniciaron clases en el <b>sistema híbrido</b>, es decir, mitad de los estudiantes aún siguen con clases en línea y el otro tanto está llevando de manera presencial su educación.</p><p>Tras la entrega de estas<b> 26 actas</b> que les dan profesionalismo a los <b>egresados</b>, los profesores destacaron que hay muchos jóvenes con el deseo de aprender y tener las herramientas necesarias para que terminando su prepa puedan <b>ingresar al ámbito laboral</b>, además de que con ello, pueden seguir con sus <b>estudios universitarios</b> si así lo desean.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7532848 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7532848").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7532848").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7532848").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/titulo" class ="item-tags" >
Título
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Chiapas" class ="item-tags" >
Chiapas
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/graduacion" class ="item-tags" >
Graduación
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html/default/wf.fragment/8d95d437-a1e0-4830-8093-ec9705600f2f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-tiempos-de-covid-19-se-graduan-de-forma-virtual-clases-alumnos-prevencion-pandemia-5418856.html">
<img src="https://www.elheraldodechiapas.com.mx/local/bdp4fq-graduacion-virtual-alumnos-escuelas/ALTERNATES/LANDSCAPE_160/graduaci%C3%B3n%20virtual%20alumnos%20escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/bdp4fq-graduacion-virtual-alumnos-escuelas/BINARY/thumbnail/graduaci%C3%B3n%20virtual%20alumnos%20escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="graduación virtual alumnos escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-tiempos-de-covid-19-se-graduan-de-forma-virtual-clases-alumnos-prevencion-pandemia-5418856.html">
En tiempos de Covid-19 se gradúan de forma virtual
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/unich-realiza-su-ceremonia-de-graduacion-de-manera-virtual-graduados-licenciaturas-ceremonias-pandemia-5489754.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/xkdqf5-ceremonia-virtual-graduados/ALTERNATES/LANDSCAPE_160/ceremonia%20virtual%20graduados"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/xkdqf5-ceremonia-virtual-graduados/BINARY/thumbnail/ceremonia%20virtual%20graduados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ceremonia virtual graduados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/unich-realiza-su-ceremonia-de-graduacion-de-manera-virtual-graduados-licenciaturas-ceremonias-pandemia-5489754.html">
UNICH realiza su ceremonia de graduación de manera virtual
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conmemoran-90-anos-del-teatro-daniel-zebadua-6557723.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/fe4rff-teatro.jpg/ALTERNATES/LANDSCAPE_160/Teatro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/fe4rff-teatro.jpg/BINARY/thumbnail/Teatro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Teatro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conmemoran-90-anos-del-teatro-daniel-zebadua-6557723.html">
Conmemoran 90 años del teatro Daniel Zebadúa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html">
<img src="https://www.diariodelsur.com.mx/local/pxr11q-empresarios-en-tapachula/ALTERNATES/LANDSCAPE_160/Empresarios%20en%20Tapachula"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/pxr11q-empresarios-en-tapachula/BINARY/thumbnail/Empresarios%20en%20Tapachula"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresarios en Tapachula"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html">
Sector privado de Tapachula, externa preocupación por situación migratoria </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/entre-malos-olores-y-lleno-de-basura-asi-luce-el-estadio-olimpico-de-tapachula-7529203.html"> Entre malos olores y lleno de basura así luce el Estadio Olímpico de Tapachula</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/migrantes-liberan-bloqueo-tras-llegar-a-un-acuerdo-con-autoridades-de-migracion-7532296.html"> Migrantes liberan bloqueo tras llegar a un acuerdo con autoridades de migración</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/tapachultecos-hacen-su-agosto-cobrando-remesas-de-migrantes-7529137.html"> Tapachultecos hacen su agosto cobrando remesas de migrantes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
<img src="https://www.elheraldodechiapas.com.mx/local/tr8o60-deudas-en-pagos-de-predio/ALTERNATES/LANDSCAPE_160/deudas%20en%20pagos%20de%20predio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/tr8o60-deudas-en-pagos-de-predio/BINARY/thumbnail/deudas%20en%20pagos%20de%20predio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deudas en pagos de predio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
Más del 45 % de viviendas en Tuxtla adeudan prediales: Karla Torrestiana
</a>
</h4>
<p class="summary ">
En la capital del estado, poco más del 45 por ciento de las viviendas presentan adeudos en los pagos del impuesto predial
</p>
</div>
</div>
</div>
<div class="circulos_sociales
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
<img src="https://www.diariodelsur.com.mx/local/26ae6w-zoe/ALTERNATES/LANDSCAPE_160/zoe"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/26ae6w-zoe/BINARY/thumbnail/zoe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zoe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/"> Sociales </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
Ya puedes darte de alta en el IMSS aún si eres tú propio jefe
</a>
</h4>
<p class="summary ">
Destacó que la gran ventaja que tiene este modelo; es que si alguien ya estuvo asegurado puede recuperar todas las semanas cotizadas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
<img src="https://www.elheraldodechiapas.com.mx/local/lk0jyi-flores/ALTERNATES/LANDSCAPE_160/flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/lk0jyi-flores/BINARY/thumbnail/flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="flores"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
Vendedores reportan alza en venta de nochebuenas
</a>
</h4>
<p class="summary ">
“Vamos bien en ventas, la gente está comprando las flores, un poco más que el año pasado, ya este fin haré uno pedido más”, dijeron
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tddhqr-sismos-en-peru-.jpg/ALTERNATES/LANDSCAPE_160/Sismos%20en%20Per%C3%BA%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tddhqr-sismos-en-peru-.jpg/BINARY/thumbnail/Sismos%20en%20Per%C3%BA%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sismos en Perú .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/terremoto-de-7.5-grados-sacude-peru-hay-danos-materiales-7534751.html">
Terremoto de 7.5 grados sacude Perú, hay daños materiales
</a>
</h4>
<p class="summary ">
El país latinoamericano sufrió de dos movimientos telúricos durante la mañana de este domingo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_sociales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
<img src="https://www.diariodelsur.com.mx/local/26ae6w-zoe/ALTERNATES/LANDSCAPE_160/zoe"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/26ae6w-zoe/BINARY/thumbnail/zoe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zoe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/"> Sociales </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/sociales/ya-puedes-darte-de-alta-en-el-imss-aun-si-eres-tu-propio-jefe-7533704.html">
Ya puedes darte de alta en el IMSS aún si eres tú propio jefe
</a>
</h4>
<p class="summary ">
Destacó que la gran ventaja que tiene este modelo; es que si alguien ya estuvo asegurado puede recuperar todas las semanas cotizadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
<img src="https://www.elheraldodechiapas.com.mx/local/lk0jyi-flores/ALTERNATES/LANDSCAPE_160/flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/lk0jyi-flores/BINARY/thumbnail/flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="flores"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/vendedores-reportan-alza-en-venta-de-nochebuenas-7534419.html">
Vendedores reportan alza en venta de nochebuenas
</a>
</h4>
<p class="summary ">
“Vamos bien en ventas, la gente está comprando las flores, un poco más que el año pasado, ya este fin haré uno pedido más”, dijeron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
<img src="https://www.elheraldodechiapas.com.mx/local/tr8o60-deudas-en-pagos-de-predio/ALTERNATES/LANDSCAPE_160/deudas%20en%20pagos%20de%20predio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/tr8o60-deudas-en-pagos-de-predio/BINARY/thumbnail/deudas%20en%20pagos%20de%20predio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deudas en pagos de predio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/mas-del-45-de-viviendas-en-tuxtla-adeudan-prediales-karla-torrestiana-7532904.html">
Más del 45 % de viviendas en Tuxtla adeudan prediales: Karla Torrestiana
</a>
</h4>
<p class="summary ">
En la capital del estado, poco más del 45 por ciento de las viviendas presentan adeudos en los pagos del impuesto predial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html">
<img src="https://www.diariodelsur.com.mx/local/pxr11q-empresarios-en-tapachula/ALTERNATES/LANDSCAPE_160/Empresarios%20en%20Tapachula"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/pxr11q-empresarios-en-tapachula/BINARY/thumbnail/Empresarios%20en%20Tapachula"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresarios en Tapachula"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/sector-privado-de-tapachula-externa-preocupacion-por-situacion-migratoria-7532598.html">
Sector privado de Tapachula, externa preocupación por situación migratoria </a>
</h4>
<p class="summary ">
Empresarios, asociaciones civiles y cámaras de comercio externaron su preocupación por la crisis migratoria que se vive en Tapachula
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/ALTERNATES/LANDSCAPE_160/Se%20grad%C3%BAan%20del%20CETAC"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/jhhh37-se-graduan-del-cetac/BINARY/thumbnail/Se%20grad%C3%BAan%20del%20CETAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se gradúan del CETAC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/logran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html">
Logran estudiantes de Ocozocoautla acta profesional en época de pandemia </a>
</h4>
<p class="summary ">
Estudiantes del CETAC lograron obtener su acta profesional como técnicos especialistas, en una época en donde tuvieron que sufrir por la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1834&contextPath=1717-1832-1834-&pubId=36&cat=&meta=read-story&objId=7532848&type=article&title=Logran+estudiantes+de+Ocozocoautla+acta+profesional+en+%c3%a9poca+de+pandemia&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2flogran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1834&amp;contextPath=1717-1832-1834-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7532848&amp;type=article&amp;title=Logran+estudiantes+de+Ocozocoautla+acta+profesional+en+%c3%a9poca+de+pandemia&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2flogran-estudiantes-de-ocozocoautla-acta-profesional-en-epoca-de-pandemia-7532848.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=161629638&title=Graduaci%c3%b3n&url=tag%3amain.ewf%2c2014%3agraduacion&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=161629638&amp;title=Graduaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3agraduacion&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=1760397900&title=Chiapas&url=tag%3amain.ewf%2c2014%3aChiapas&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=1760397900&amp;title=Chiapas&amp;url=tag%3amain.ewf%2c2014%3aChiapas&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=1361395296&title=T%c3%adtulo&url=tag%3amain.ewf%2c2014%3atitulo&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=1361395296&amp;title=T%c3%adtulo&amp;url=tag%3amain.ewf%2c2014%3atitulo&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Omar Ruiz | El Heraldo de Chiapas ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
