<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Cortesía: Marco | Páez"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Video] Raptan al alcalde interino de Las Margaritas - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Alcalde,Inconformidad,Pobladores, "/>
<meta name="description" content="Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_1140/Raptan.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="[Video] Raptan al alcalde interino de Las Margaritas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"/>
<meta property="og:description" content="Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Video] Raptan al alcalde interino de Las Margaritas"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"/>
<meta name="twitter:description" content="Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_400/Raptan.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '6601417');
googletag.pubads().setTargeting("topic", [
"Alcalde",
"Inconformidad",
"Pobladores",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"
},
"headline" : "[Video] Raptan al alcalde interino de Las Margaritas",
"datePublished": "2021-04-15T13:16:12CDT",
"dateModified": "2021-04-15T13:16:12CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Cortesía: Marco | Páez"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_960/Raptan.jpg",
"height": "599",
"width": "960"
},
"description" : "Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 15 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
[Video] Raptan al alcalde interino de Las Margaritas
</h1>
</div>
<h3
class="subtitle">
Grupo campesino de Las Margaritas saca del palacio al alcalde Jorge Luis Escandón, señalan que hay obras inconclusas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_160/Raptan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/BINARY/thumbnail/Raptan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raptan.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía: Marco | Páez
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Cortesía: Marco | Páez
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6601417"
>
<p><br></p><p>Esta mañana alrededor de las 10 horas ante el incumplimiento de obras de Jorge Luis Escandón Hernández, presidente municipal con licencia quien busca ser reelecto en el cargo bajo las siglas del Movimiento de Regeneración Nacional, fue raptado el alcalde interino de Las Margaritas, Roberto Alfaro.</p><p>Según informes preliminares, un grupo de campesinos procedentes de la comunidad González de León, llegó al palacio municipal a bordo de varias unidades tipo Urvan y al no obtener una respuesta favorable a sus peticiones respecto a la culminación de obras, decidieron ingresar al palacio y a empellones sacar y llevarse por la fuerza al edil y a una supuesta mujer de la cual se desconoce hasta ahora su identidad.</p><h3><b>Te puede interesar: <a href="https://www.elheraldodechiapas.com.mx/local/municipios/quedan-libres-activistas-de-los-derechos-humanos-del-frayba-6596176.html" target="_blank" rel="Follow">Quedan libres activistas de los derechos humanos del Frayba</a></b></h3><p><br></p><p>Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía, sin embargo, aún se registra una persecución para tratar de rescatar al alcalde. </p><p>Como se recordará en 2019, el alcalde con licencia Escandón Hernández, también fue sacado de la presidencia por campesinos quienes lo ataron a una camioneta y lo arrastraron casi una cuadra por el supuesto incumplimiento de obras en la comunidad de Santa Rita Invernadero, trascendiendo que estaban muy molestos porque desde hacía varios meses reclamaban al funcionario que les compusiera el camino hacia su comunidad por lo que ahora prácticamente se vuelve a realizar una violenta y similar acción.</p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=315&href=https%3A%2F%2Fwww.facebook.com%2Fdiariodelsur.oem%2Fvideos%2F2929750107300122%2F&show_text=false&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6601417 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6601417").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6601417").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6601417").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6601417"
>
<p><br></p><p>Esta mañana alrededor de las 10 horas ante el incumplimiento de obras de Jorge Luis Escandón Hernández, presidente municipal con licencia quien busca ser reelecto en el cargo bajo las siglas del Movimiento de Regeneración Nacional, fue raptado el alcalde interino de Las Margaritas, Roberto Alfaro.</p><p>Según informes preliminares, un grupo de campesinos procedentes de la comunidad González de León, llegó al palacio municipal a bordo de varias unidades tipo Urvan y al no obtener una respuesta favorable a sus peticiones respecto a la culminación de obras, decidieron ingresar al palacio y a empellones sacar y llevarse por la fuerza al edil y a una supuesta mujer de la cual se desconoce hasta ahora su identidad.</p><h3><b>Te puede interesar: <a href="https://www.elheraldodechiapas.com.mx/local/municipios/quedan-libres-activistas-de-los-derechos-humanos-del-frayba-6596176.html" target="_blank" rel="Follow">Quedan libres activistas de los derechos humanos del Frayba</a></b></h3><p><br></p><p>Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía, sin embargo, aún se registra una persecución para tratar de rescatar al alcalde. </p><p>Como se recordará en 2019, el alcalde con licencia Escandón Hernández, también fue sacado de la presidencia por campesinos quienes lo ataron a una camioneta y lo arrastraron casi una cuadra por el supuesto incumplimiento de obras en la comunidad de Santa Rita Invernadero, trascendiendo que estaban muy molestos porque desde hacía varios meses reclamaban al funcionario que les compusiera el camino hacia su comunidad por lo que ahora prácticamente se vuelve a realizar una violenta y similar acción.</p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=315&href=https%3A%2F%2Fwww.facebook.com%2Fdiariodelsur.oem%2Fvideos%2F2929750107300122%2F&show_text=false&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6601417 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6601417").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6601417").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6601417").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/pobladores" class ="item-tags" >
Pobladores
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/inconformidad" class ="item-tags" >
Inconformidad
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/alcalde" class ="item-tags" >
Alcalde
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ayuntamiento-de-escuintla-acefalo-critican-ausencia-del-edil-6585889.html">
<img src="https://www.diariodelsur.com.mx/local/2ef2gk-ayuntamiento-de-ecuintla.jpg/ALTERNATES/LANDSCAPE_160/Ayuntamiento%20de%20Ecuintla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/2ef2gk-ayuntamiento-de-ecuintla.jpg/BINARY/thumbnail/Ayuntamiento%20de%20Ecuintla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ayuntamiento de Ecuintla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ayuntamiento-de-escuintla-acefalo-critican-ausencia-del-edil-6585889.html">
Ayuntamiento de Escuintla acéfalo, critican ausencia del edil
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/colonos-de-insurgentes-cercan-areas-verdes-para-evitar-invasiones-6588426.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/f6wq5j-areas-verdes.jpg/ALTERNATES/LANDSCAPE_160/Areas%20verdes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/f6wq5j-areas-verdes.jpg/BINARY/thumbnail/Areas%20verdes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Areas verdes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/colonos-de-insurgentes-cercan-areas-verdes-para-evitar-invasiones-6588426.html">
Colonos de Insurgentes cercan áreas verdes para evitar invasiones </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/de-nueva-cuenta-instalan-bloqueos-en-oxchuc-6599153.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/ouyzvh-bloqueo-2.jpg/ALTERNATES/LANDSCAPE_160/bloqueo%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/ouyzvh-bloqueo-2.jpg/BINARY/thumbnail/bloqueo%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/de-nueva-cuenta-instalan-bloqueos-en-oxchuc-6599153.html">
De nueva cuenta instalan bloqueos en Oxchuc
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html">
<img src="https://www.elheraldodechiapas.com.mx/local/z7wx1g-alumno.jpg/ALTERNATES/LANDSCAPE_160/alumno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/z7wx1g-alumno.jpg/BINARY/thumbnail/alumno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alumno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html">
Exigen estudiantes agilizar proceso de vacunación
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/continua-la-aplicacion-de-vacunas-anticovid-19-para-adultos-mayores-6578970.html"> Continúa la aplicación de vacunas antiCovid-19 para adultos mayores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/inicia-aplicacion-de-segunda-dosis-contra-covid-19-en-sclc-6598783.html"> Inicia aplicación de segunda dosis contra Covid-19 en SCLC</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/especialistas-temen-tercera-oleada-de-covid-19-en-proximos-dias-6591162.html"> Especialistas temen tercera oleada de Covid-19 en próximos días</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/cx5gck-vacuna.jpg/ALTERNATES/LANDSCAPE_160/Vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/cx5gck-vacuna.jpg/BINARY/thumbnail/Vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
Alcalde de Villaflores usa vacunación para promocionarse
</a>
</h4>
<p class="summary ">
Los ciudadanos informaron que el alcalde proporcionó las sillas de madera para que los abuelitos pudieran esperar
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
<img src="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_160/Raptan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/BINARY/thumbnail/Raptan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raptan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
[Video] Raptan al alcalde interino de Las Margaritas
</a>
</h4>
<p class="summary ">
Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
<img src="https://www.diariodelsur.com.mx/local/x89gws-frontera.jpg/ALTERNATES/LANDSCAPE_160/Frontera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/x89gws-frontera.jpg/BINARY/thumbnail/Frontera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frontera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
Kamala Harris podría arribar a la frontera sur
</a>
</h4>
<p class="summary ">
Según los gobiernos de México y Guatemala, la visita de Harris obedece a entablar mesas de diálogo en torno a temas relacionados a migración
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/cx5gck-vacuna.jpg/ALTERNATES/LANDSCAPE_160/Vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/cx5gck-vacuna.jpg/BINARY/thumbnail/Vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/alcalde-de-villaflores-usa-vacunacion-para-promocionarse-6601555.html">
Alcalde de Villaflores usa vacunación para promocionarse
</a>
</h4>
<p class="summary ">
Los ciudadanos informaron que el alcalde proporcionó las sillas de madera para que los abuelitos pudieran esperar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html">
<img src="https://www.elheraldodechiapas.com.mx/local/z7wx1g-alumno.jpg/ALTERNATES/LANDSCAPE_160/alumno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/z7wx1g-alumno.jpg/BINARY/thumbnail/alumno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alumno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/exigen-estudiantes-agilizar-proceso-de-vacunacion-6601531.html">
Exigen estudiantes agilizar proceso de vacunación
</a>
</h4>
<p class="summary ">
Chanona Hernández detalló que hasta el día 12 de abril, había un total de 11 millones 703 mil 164 de dosis aplicadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/120yvi-robo.jpg/ALTERNATES/LANDSCAPE_160/Robo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/120yvi-robo.jpg/BINARY/thumbnail/Robo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/roban-camioneta-a-mano-armada-en-estacionamiento-de-plaza-cristal-6601441.html">
Roban camioneta a mano armada en estacionamiento de plaza cristal
</a>
</h4>
<p class="summary ">
La camioneta robada es una tipo Trail Blaizer de la marca Chevrolet de color guinda modelo 2019
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
<img src="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/ALTERNATES/LANDSCAPE_160/Raptan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/c0chsl-raptan.jpg/BINARY/thumbnail/Raptan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raptan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/video-raptan-al-alcalde-interino-de-las-margaritas-6601417.html">
[Video] Raptan al alcalde interino de Las Margaritas
</a>
</h4>
<p class="summary ">
Hasta el momento ha trascendido de manera extraoficial que hay cinco campesinos que fueron detenidos por la policía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
<img src="https://www.diariodelsur.com.mx/local/x89gws-frontera.jpg/ALTERNATES/LANDSCAPE_160/Frontera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/x89gws-frontera.jpg/BINARY/thumbnail/Frontera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frontera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/kamala-harris-podria-arribar-a-la-frontera-sur-6601323.html">
Kamala Harris podría arribar a la frontera sur
</a>
</h4>
<p class="summary ">
Según los gobiernos de México y Guatemala, la visita de Harris obedece a entablar mesas de diálogo en torno a temas relacionados a migración
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html">
<img src="https://www.elsoldemexico.com.mx/mundo/n42zxu-george-floyd.jpg/ALTERNATES/LANDSCAPE_160/George%20Floyd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/n42zxu-george-floyd.jpg/BINARY/thumbnail/George%20Floyd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George Floyd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/derek-chauvin-se-niega-a-testificar-en-juicio-por-asesinato-de-george-floyd-6601085.html">
Derek Chauvin se niega a testificar en juicio por asesinato de George Floyd
</a>
</h4>
<p class="summary ">
El exagente de 45 años enfrenta cargos de asesinato y homicidio culposo por la muerte de Floyd el 25 de mayo de 2020
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elheraldodechiapas.com.mx"><img src="/static/theme/solmx/elheraldodechiapas/img/opinion.png" alt="tuopinion@elheraldodechiapas.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elheraldodechiapas.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elheraldodechiapas.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elheraldodechiapas/img/logotipo_footer.svg" alt="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elheraldodechiapas.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elheraldodechiapas.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elheraldodechiapas.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elheraldodechiapas.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elheraldodechiapas.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/OEMElHeraldoDeChiapas/?ref=settings" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"></a></li>
<li><a href="https://twitter.com/ElHeraldodeChis" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" /></a></li>
<li><a href="https://www.elheraldodechiapas.com.mx/local/municipios/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1834&contextPath=1717-1832-1834-&pubId=36&cat=&meta=read-story&objId=6601417&type=article&title=%5bVideo%5d+Raptan+al+alcalde+interino+de+Las+Margaritas&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fvideo-raptan-al-alcalde-interino-de-las-margaritas-6601417.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1834&amp;contextPath=1717-1832-1834-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=6601417&amp;type=article&amp;title=%5bVideo%5d+Raptan+al+alcalde+interino+de+Las+Margaritas&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fmunicipios%2fvideo-raptan-al-alcalde-interino-de-las-margaritas-6601417.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=796119533&title=Alcalde&url=tag%3amain.ewf%2c2014%3aalcalde&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=796119533&amp;title=Alcalde&amp;url=tag%3amain.ewf%2c2014%3aalcalde&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=350065166&title=Inconformidad&url=tag%3amain.ewf%2c2014%3ainconformidad&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=350065166&amp;title=Inconformidad&amp;url=tag%3amain.ewf%2c2014%3ainconformidad&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-1834-&cat=main.ewf%2c2014&objId=796137244&title=Pobladores&url=tag%3amain.ewf%2c2014%3apobladores&rt=1&ctxId=1834&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-1834-&amp;cat=main.ewf%2c2014&amp;objId=796137244&amp;title=Pobladores&amp;url=tag%3amain.ewf%2c2014%3apobladores&amp;rt=1&amp;ctxId=1834&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Cortesía: Marco | Páez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
