<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Angel Canseco | El Heraldo de Chiapas"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Incendios Forestales, Medio Ambiente, Daño ambiental]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¿Sabes todo lo que afectan los incendios forestales? - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Incendios Forestales,Medio Ambiente,Daño ambiental, "/>
<meta name="description" content="Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_1140/Incendio"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="¿Sabes todo lo que afectan los incendios forestales?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"/>
<meta property="og:description" content="Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Sabes todo lo que afectan los incendios forestales?"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"/>
<meta name="twitter:description" content="Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras "/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_400/Incendio"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8292240');
googletag.pubads().setTargeting("topic", [
"Incendios Forestales",
"Medio Ambiente",
"Daño ambiental",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"
},
"headline" : "¿Sabes todo lo que afectan los incendios forestales?",
"datePublished": "2022-05-17T07:00:00CDT",
"dateModified": "2022-05-16T23:21:53CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Angel Canseco | El Heraldo de Chiapas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_960/Incendio",
"height": "599",
"width": "960"
},
"description" : "Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras ",
"articleSection": "local",
"keywords":"[Incendios Forestales, Medio Ambiente, Daño ambiental]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 17 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
¿Sabes todo lo que afectan los incendios forestales?
</h1>
</div>
<h3
class="subtitle">
Chiapas es una de las entidades más afectadas por los incendios forestales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_160/Incendio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/BINARY/thumbnail/Incendio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Actualmente hay en México hay un total de 86 incendios forestales / Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Angel Canseco | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8292240"
>
<p>Los <b>incendios forestales</b> han perjudicado en los últimos años a gran parte del mundo, este es un fenómeno que no solo se ve en <b>Chiapas</b> o <b>México</b> sino también en todo el planeta, ejemplo de ello son los incendios forestales que ocurrieron recientemente como en <b>Nuevo México</b>, en <b>Grecia</b>, en <b>Italia</b>, en <b>España</b> o uno de los más llamativos que ocurrió en 2019 que ocurrió en el <b>Amazonas</b> donde solamente en el mes de agosto se perdieron <b>2,5 millones de hectáreas de ese ecosistema</b>. </p><p>Los incendios forestales se dan cuando <b>el fuego se propaga sin control a través de la vegetación</b>, poniendo en peligro a las personas, los bienes y el medio ambiente.</p><p>También puedes leer: <b><a href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varias-regiones-de-chiapas-8290149.html" target="_blank" rel="Follow">Conagua pronostica fuertes lluvias en varias regiones de Chiapas</a></b></p><p>El pasado lunes 16 de mayo la <b>Comisión Nacional Forestal</b> (<b>CONAFOR</b>) informó que en <b>México hay un total de 86 incendios forestales</b>, estos se encontraban presentes en 18 estados, afectando un total de 23, 295 hectáreas y a 15 Áreas Naturales Protegidas</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Degradación &#x1f342; o deforestación &#x1fab5;?<br><br>Degradación es una pérdida gradual &#x1f4f6;&#x1f333; y la deforestación es una pérdida permanente. ⛰️ &#x1f42e; &#x1f348; &#x1f3d9; &#x1f6e3;️. <br><br>¿Qué se hace al respecto? Éste y otros datos encuéntralos en El Estado que Guarda El Sector Forestal en México 2020 <a href="https://t.co/e7d7Dwlple">https://t.co/e7d7Dwlple</a> <a href="https://t.co/SXm7DQMvFm">pic.twitter.com/SXm7DQMvFm</a></p>&mdash; CONAFOR (@CONAFOR) <a href="https://twitter.com/CONAFOR/status/1525929009833336832?ref_src=twsrc%5Etfw">May 15, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los <b>incendios forestales</b> generan severos daños al medio ambiente ya que <b>destruyen en gran medida la cubierta forestal</b>, así como <b>afectan a la fauna</b> que hay en los lugares dañados, ya que algunos animales mueren o se ven obligados a emigrar a nuevos lugares donde debido a la destrucción de suyo.</p><p>Así también se pierde el suelo ya que después del incendio se vuelve infertil lo que hace que <b>en estas tierras no se pueda plantar árboles o plantas</b>. </p><p>La <b>desaparición de los ecosistemas</b>, el <b>aumento de las emisiones de CO2</b> que son las causantes del cambio climático, entre otras consecuencias, por ello se suelen emitir medidas para prevenir estos incendios ya que son una de las principales causantes del <b>deterioro ambiental</b>, del <b>cambio climático</b> y de la pérdida de ecosistemas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8292240 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8292240").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8292240").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8292240").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8292240"
>
<p>Los <b>incendios forestales</b> han perjudicado en los últimos años a gran parte del mundo, este es un fenómeno que no solo se ve en <b>Chiapas</b> o <b>México</b> sino también en todo el planeta, ejemplo de ello son los incendios forestales que ocurrieron recientemente como en <b>Nuevo México</b>, en <b>Grecia</b>, en <b>Italia</b>, en <b>España</b> o uno de los más llamativos que ocurrió en 2019 que ocurrió en el <b>Amazonas</b> donde solamente en el mes de agosto se perdieron <b>2,5 millones de hectáreas de ese ecosistema</b>. </p><p>Los incendios forestales se dan cuando <b>el fuego se propaga sin control a través de la vegetación</b>, poniendo en peligro a las personas, los bienes y el medio ambiente.</p><p>También puedes leer: <b><a href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varias-regiones-de-chiapas-8290149.html" target="_blank" rel="Follow">Conagua pronostica fuertes lluvias en varias regiones de Chiapas</a></b></p><p>El pasado lunes 16 de mayo la <b>Comisión Nacional Forestal</b> (<b>CONAFOR</b>) informó que en <b>México hay un total de 86 incendios forestales</b>, estos se encontraban presentes en 18 estados, afectando un total de 23, 295 hectáreas y a 15 Áreas Naturales Protegidas</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Degradación &#x1f342; o deforestación &#x1fab5;?<br><br>Degradación es una pérdida gradual &#x1f4f6;&#x1f333; y la deforestación es una pérdida permanente. ⛰️ &#x1f42e; &#x1f348; &#x1f3d9; &#x1f6e3;️. <br><br>¿Qué se hace al respecto? Éste y otros datos encuéntralos en El Estado que Guarda El Sector Forestal en México 2020 <a href="https://t.co/e7d7Dwlple">https://t.co/e7d7Dwlple</a> <a href="https://t.co/SXm7DQMvFm">pic.twitter.com/SXm7DQMvFm</a></p>&mdash; CONAFOR (@CONAFOR) <a href="https://twitter.com/CONAFOR/status/1525929009833336832?ref_src=twsrc%5Etfw">May 15, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los <b>incendios forestales</b> generan severos daños al medio ambiente ya que <b>destruyen en gran medida la cubierta forestal</b>, así como <b>afectan a la fauna</b> que hay en los lugares dañados, ya que algunos animales mueren o se ven obligados a emigrar a nuevos lugares donde debido a la destrucción de suyo.</p><p>Así también se pierde el suelo ya que después del incendio se vuelve infertil lo que hace que <b>en estas tierras no se pueda plantar árboles o plantas</b>. </p><p>La <b>desaparición de los ecosistemas</b>, el <b>aumento de las emisiones de CO2</b> que son las causantes del cambio climático, entre otras consecuencias, por ello se suelen emitir medidas para prevenir estos incendios ya que son una de las principales causantes del <b>deterioro ambiental</b>, del <b>cambio climático</b> y de la pérdida de ecosistemas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8292240 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8292240").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8292240").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8292240").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Da%C3%B1o_ambiental" class ="item-tags" >
Daño ambiental
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/medio-ambiente" class ="item-tags" >
Medio Ambiente
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/incendios-forestales" class ="item-tags" >
Incendios Forestales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pc-extrae-a-boa-que-se-encontraba-dentro-de-un-kinder-en-teopisca-8287944.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/229ujp-pc-y-boa.jpeg/ALTERNATES/LANDSCAPE_160/PC%20y%20boa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/229ujp-pc-y-boa.jpeg/BINARY/thumbnail/PC%20y%20boa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PC y boa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pc-extrae-a-boa-que-se-encontraba-dentro-de-un-kinder-en-teopisca-8287944.html">
PC extrae a Boa que se encontraba dentro de un kínder en Teopisca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodelsur.com.mx/local/sin-unidades-pc-de-tuzantan-no-cuenta-con-pipas-para-atender-incendios-8268746.html">
<img src="https://www.diariodelsur.com.mx/local/bolnle-pc-tuzatan/ALTERNATES/LANDSCAPE_160/PC%20TUZATA%CC%81N"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/bolnle-pc-tuzatan/BINARY/thumbnail/PC%20TUZATA%CC%81N"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PC TUZATÁN"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodelsur.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodelsur.com.mx/local/sin-unidades-pc-de-tuzantan-no-cuenta-con-pipas-para-atender-incendios-8268746.html">
¡Sin unidades! PC de Tuzantán no cuenta con pipas para atender incendios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/tres-jovenes-que-combatian-incendios-en-cintalapa-sufren-quemaduras-8287707.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/pxn9ep-incendio-3.jpg/ALTERNATES/LANDSCAPE_160/Incendio%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/pxn9ep-incendio-3.jpg/BINARY/thumbnail/Incendio%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/tres-jovenes-que-combatian-incendios-en-cintalapa-sufren-quemaduras-8287707.html">
Tres jóvenes que combatían incendios en Cintalapa sufren quemaduras
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html">
<img src="https://www.elheraldodechiapas.com.mx/local/hbjz6o-desnivel3.jpeg/ALTERNATES/LANDSCAPE_160/desnivel3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/hbjz6o-desnivel3.jpeg/BINARY/thumbnail/desnivel3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desnivel3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html">
Ciudadanos piden dejar de parar obras del paso a desnivel
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/este-el-proceso-de-construccion-del-paso-a-desnivel-en-tuxtla-conocelo-8266715.html"> Este el proceso de construcción del paso a desnivel en Tuxtla, conócelo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/trabajos-en-calles-alentan-el-trafico-te-dejamos-el-reporte-vial-8270244.html"> Trabajos en calles alentan el tráfico, te dejamos el reporte vial</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/inicio-de-labores-crea-trafico-en-la-ciudad-conoce-las-vias-alternas-8287644.html"> Inicio de labores crea tráfico en la ciudad, conoce las vías alternas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
<img src="https://www.elheraldodechiapas.com.mx/local/fu9cx9-incendios/ALTERNATES/LANDSCAPE_160/Incendios"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/fu9cx9-incendios/BINARY/thumbnail/Incendios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
Chiapas, sexto lugar nacional en incendios forestales
</a>
</h4>
<p class="summary ">
El Sistema Estatal de Protección Civi informó que en lo que va del año, se han registrado y verificado 211 incendios forestales en la entidad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
<img src="https://www.elheraldodechiapas.com.mx/local/x4n3te-tuberias-enc.jpeg/ALTERNATES/LANDSCAPE_160/tuberias%20enc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/x4n3te-tuberias-enc.jpeg/BINARY/thumbnail/tuberias%20enc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tuberias enc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
En la colonia Los Borges sigue ampliación por red de agua potable y drenaje
</a>
</h4>
<p class="summary ">
Se está cambiando la tubería de cemento por nueva red subterránea, que garantizará abasto, eficiencia, puntualidad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
<img src="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_160/Incendio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/BINARY/thumbnail/Incendio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
¿Sabes todo lo que afectan los incendios forestales?
</a>
</h4>
<p class="summary ">
Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html">
<img src="https://www.elsoldeleon.com.mx/doble-via/nq94pt-dia-internet/ALTERNATES/LANDSCAPE_160/Dia-internet"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/doble-via/nq94pt-dia-internet/BINARY/thumbnail/Dia-internet"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dia-internet"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/dia-mundial-del-internet-por-que-se-conmemora-el-17-de-mayo-8292646.html">
Día Mundial del Internet: ¿Herramienta actual indispensable? </a>
</h4>
<p class="summary ">
La efeméride da a conocer las posibilidades de las nuevas tecnologías y promueve el acceso a la red
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
<img src="https://www.elheraldodechiapas.com.mx/local/x4n3te-tuberias-enc.jpeg/ALTERNATES/LANDSCAPE_160/tuberias%20enc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/x4n3te-tuberias-enc.jpeg/BINARY/thumbnail/tuberias%20enc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tuberias enc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-la-colonia-los-borges-sigue-ampliacion-por-red-de-agua-potable-y-drenaje-8287831.html">
En la colonia Los Borges sigue ampliación por red de agua potable y drenaje
</a>
</h4>
<p class="summary ">
Se está cambiando la tubería de cemento por nueva red subterránea, que garantizará abasto, eficiencia, puntualidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html">
<img src="https://www.elheraldodechiapas.com.mx/circulos/turismo/hdpcly-la-trinitaria/ALTERNATES/LANDSCAPE_160/La%20Trinitaria"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/circulos/turismo/hdpcly-la-trinitaria/BINARY/thumbnail/La%20Trinitaria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Trinitaria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/turismo/chiapas-puede-ganar-premio-turistico-como-votar-y-que-destinos-participan-8282919.html">
Chiapas puede ganar premio turístico, ¿cómo votar y qué destinos participan?
</a>
</h4>
<p class="summary ">
Chiapas puede participar en distintas categorías de los premios lo Mejor de México 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
<img src="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/ALTERNATES/LANDSCAPE_160/Incendio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/wvzx0o-incendio/BINARY/thumbnail/Incendio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/sabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html">
¿Sabes todo lo que afectan los incendios forestales?
</a>
</h4>
<p class="summary ">
Los incendios forestales son una gran problemática en el mundo, estos generan grandes afectaciones ambientales así como pérdidas financieras entre otras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html">
<img src="https://www.elheraldodechiapas.com.mx/local/hbjz6o-desnivel3.jpeg/ALTERNATES/LANDSCAPE_160/desnivel3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/hbjz6o-desnivel3.jpeg/BINARY/thumbnail/desnivel3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desnivel3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/ciudadanos-piden-dejar-de-parar-obras-del-paso-a-desnivel-8289611.html">
Ciudadanos piden dejar de parar obras del paso a desnivel
</a>
</h4>
<p class="summary ">
Últimamente se ha visto envuelta en diversos obstáculos que la obra no avanza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
<img src="https://www.elheraldodechiapas.com.mx/local/fu9cx9-incendios/ALTERNATES/LANDSCAPE_160/Incendios"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/fu9cx9-incendios/BINARY/thumbnail/Incendios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-sexto-lugar-nacional-en-incendios-forestales-8292321.html">
Chiapas, sexto lugar nacional en incendios forestales
</a>
</h4>
<p class="summary ">
El Sistema Estatal de Protección Civi informó que en lo que va del año, se han registrado y verificado 211 incendios forestales en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1832&contextPath=1717-1832-&pubId=36&cat=&meta=read-story&objId=8292240&type=article&title=%c2%bfSabes+todo+lo+que+afectan+los+incendios+forestales%3f&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fsabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1832&amp;contextPath=1717-1832-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8292240&amp;type=article&amp;title=%c2%bfSabes+todo+lo+que+afectan+los+incendios+forestales%3f&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2flocal%2fsabes-todo-lo-que-afectan-los-incendios-forestales-8292240.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=27040614&title=Incendios+Forestales&url=tag%3amain.ewf%2c2014%3aincendios-forestales&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=27040614&amp;title=Incendios+Forestales&amp;url=tag%3amain.ewf%2c2014%3aincendios-forestales&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=1131981551&title=Medio+Ambiente&url=tag%3amain.ewf%2c2014%3amedio-ambiente&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=1131981551&amp;title=Medio+Ambiente&amp;url=tag%3amain.ewf%2c2014%3amedio-ambiente&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1832-&cat=main.ewf%2c2014&objId=1780333926&title=Da%c3%b1o+ambiental&url=tag%3amain.ewf%2c2014%3aDa%25C3%25B1o_ambiental&rt=1&ctxId=1832&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1832-&amp;cat=main.ewf%2c2014&amp;objId=1780333926&amp;title=Da%c3%b1o+ambiental&amp;url=tag%3amain.ewf%2c2014%3aDa%25C3%25B1o_ambiental&amp;rt=1&amp;ctxId=1832&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Angel Canseco | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
