<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Senado,TEPJF, "/>
<meta name="description" content="También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_1140/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html"/>
<meta property="og:description" content="También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html"/>
<meta name="twitter:description" content="También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_400/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5559170');
googletag.pubads().setTargeting("topic", [
"Senado",
"TEPJF",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 29 de julio de 2020
</p>
</div>
<h1
class="title">
Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF
</h1>
<h3
class="subtitle">
También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_160/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/BINARY/thumbnail/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ruben Jesus Lara Patron. Foto Mauricio Huizar.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Rubén Jesús Lara Patrón, nuevo magistrado de la sala regional especializada del Tribunal Electoral del Poder Judicial de la Federación. Foto Mauricio Huizar | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fpolitica%2fruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Gabriel Xantomila | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5559170"
>
<p>El Pleno del Senado eligió a Rubén Jesús Lara Patrón como magistrado de la sala regional especializada del Tribunal Electoral del Poder Judicial de la Federación.</p><p>Por votación de cédula obtuvo aval de 86 senadores, que le dio mayoría de las dos terceras partes de los presentes.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/suprema-corte-desecha-proyecto-que-busca-despenalizar-el-aborto-en-veracruz-5556550.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/n3f6an-aborto-en-veracruz/ALTERNATES/LANDSCAPE_160/Aborto%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/n3f6an-aborto-en-veracruz/BINARY/thumbnail/Aborto%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/suprema-corte-desecha-proyecto-que-busca-despenalizar-el-aborto-en-veracruz-5556550.html">
Corte desecha proyecto para despenalizar aborto en Veracruz </a>
</h4>
</div>
</article>
</p><p>La terna que fue enviada por la Suprema Corte de Justicia de la Nación, y estuvo integrada por Jesús Lara Patrón, Rolando Villafuerte Castellanos y Ricardo Antonio Silva Díaz, éste último renunció previamente a la candidatura.</p><p>Rubén Jesús Lara Patrón cuenta con una maestría en derecho por la Universidad Carlos III de Madrid; un master en justicia constitucional y derecho electoral impartido por la Universidad de Castilla y por el Tribunal Electoral del Poder Judicial de la Federación.</p><p>Cuenta también con una especialización en derecho constitucional y ciencias políticas por el Centro de Estudios Políticos y Constitucionales de Madrid.</p><p>Previamente el Pleno autorizó la salida de una delegación integrada por un subsecretario de la Secretaría de la Defensa Nacional, cuatro jefes, seis oficiales y 67 elementos de tropa, que integran la banda de música, lo que hace un total de 78 elementos pertenecientes del Ejército y Fuerza Aérea Mexicanos.</p><p>Esa delegación participará en el Festival Internacional de música militar &quot;Torre Spasskaya&quot; 2020, que se llevará a cabo en Moscú, Rusia, del 28 de agosto al 6 de septiembre del año en curso.</p><h4>Nombramiento para el Centro Federal de Conciliación y Registro Laboral</h4><p>También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo, que de inmediato tomó protesta del cargo.</p><p>La terna enviada por el Ejecutivo, además de Domínguez Marrufo que obtuvo 79 votos a favor, estaba integrada por Rafael Chong Flores y María Estela Ríos González.</p><p>El Centro Federal de Conciliación y Registro Laboral tiene por objeto conciliar entre trabajadores y patrones, en asuntos individuales y colectivos del orden federal. Además, será competente para registrar, a nivel nacional, todos los contratos colectivos de trabajo, contratos-ley, reglamentos interiores de trabajo, y las organizaciones sindicales, así como todos los procesos administrativos relacionados.</p><p>Dicho Centro fue creado en la última reforma laboral, luego que el Congreso de la Unión eliminó las juntas de Conciliación y Arbitraje.</p><p>
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uuxt3c-alfredo-dominguez-marrufo.-foto-mauricio-huizar.jpeg/ALTERNATES/FREE_160/Alfredo%20Dominguez%20Marrufo.%20Foto%20Mauricio%20Huizar.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uuxt3c-alfredo-dominguez-marrufo.-foto-mauricio-huizar.jpeg/BINARY/thumbnail/Alfredo%20Dominguez%20Marrufo.%20Foto%20Mauricio%20Huizar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alfredo Dominguez Marrufo. Foto Mauricio Huizar.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Alfredo Domínguez Marrufo, nuevo director general del nuevo Centro Federal de Conciliación y Registro Laboral. Foto Mauricio Huizar | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Entre los requisitos para ocupar el cargo: capacidad y experiencia en las materias de la competencia del organismo descentralizado; que no se haya ocupado un cargo en partido político, ni haya sido candidato a cargo público de elección popular en los tres años anteriores a la designación; y que gozar de buena reputación y no haya sido condenado por delito doloso.</p><p>Alfredo Domínguez Marrufo, actual subsecretario del Trabajo y Previsión Social, es licenciado en derecho por la Universidad Autónoma del Estado de Morelos y cuenta con estudios de maestría en ciencias políticas por el Centro de Investigación y Docencia en Humanidades del Estado de Morelos; cuenta con diversos cursos, entre ellos, contratación y negociación colectiva del trabajo.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/demanda-familia-lebaron-al-cartel-de-juarez-en-estados-unidos-noticias-de-chihuahua-5558959.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/421ze-whatsapp-image-2019-12-01-at-12.00.33-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202019-12-01%20at%2012.00.33%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/421ze-whatsapp-image-2019-12-01-at-12.00.33-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202019-12-01%20at%2012.00.33%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2019-12-01 at 12.00.33 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/demanda-familia-lebaron-al-cartel-de-juarez-en-estados-unidos-noticias-de-chihuahua-5558959.html">
Familia LeBarón demanda al Cártel de Juárez en Estados Unidos </a>
</h4>
</div>
</article>
</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-ofrecio-ceo-odebrecht-mexicocargo-gobierno-enrique-pena-nieto-5556629.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kzgned-emilio-lozoya-proceso-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/emilio%20lozoya%20proceso%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kzgned-emilio-lozoya-proceso-cuartoscuro.jpg/BINARY/thumbnail/emilio%20lozoya%20proceso%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emilio lozoya proceso CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-ofrecio-ceo-odebrecht-mexicocargo-gobierno-enrique-pena-nieto-5556629.html">
Emilio L. ofreció a CEO de Odebrecht un cargo en gobierno de EPN
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/episcopado-mexicano-se-pronuncia-en-contra-del-aborto-5556623.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ndugli-rogelio-cabrera.jpg/ALTERNATES/LANDSCAPE_160/Rogelio%20Cabrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ndugli-rogelio-cabrera.jpg/BINARY/thumbnail/Rogelio%20Cabrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rogelio Cabrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/episcopado-mexicano-se-pronuncia-en-contra-del-aborto-5556623.html">
Episcopado Mexicano se pronuncia en contra del aborto </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5559170 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5559170").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5559170").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5559170").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5559170"
>
<p>El Pleno del Senado eligió a Rubén Jesús Lara Patrón como magistrado de la sala regional especializada del Tribunal Electoral del Poder Judicial de la Federación.</p><p>Por votación de cédula obtuvo aval de 86 senadores, que le dio mayoría de las dos terceras partes de los presentes.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/suprema-corte-desecha-proyecto-que-busca-despenalizar-el-aborto-en-veracruz-5556550.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/n3f6an-aborto-en-veracruz/ALTERNATES/LANDSCAPE_160/Aborto%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/n3f6an-aborto-en-veracruz/BINARY/thumbnail/Aborto%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/suprema-corte-desecha-proyecto-que-busca-despenalizar-el-aborto-en-veracruz-5556550.html">
Corte desecha proyecto para despenalizar aborto en Veracruz </a>
</h4>
</div>
</article>
</p><p>La terna que fue enviada por la Suprema Corte de Justicia de la Nación, y estuvo integrada por Jesús Lara Patrón, Rolando Villafuerte Castellanos y Ricardo Antonio Silva Díaz, éste último renunció previamente a la candidatura.</p><p>Rubén Jesús Lara Patrón cuenta con una maestría en derecho por la Universidad Carlos III de Madrid; un master en justicia constitucional y derecho electoral impartido por la Universidad de Castilla y por el Tribunal Electoral del Poder Judicial de la Federación.</p><p>Cuenta también con una especialización en derecho constitucional y ciencias políticas por el Centro de Estudios Políticos y Constitucionales de Madrid.</p><p>Previamente el Pleno autorizó la salida de una delegación integrada por un subsecretario de la Secretaría de la Defensa Nacional, cuatro jefes, seis oficiales y 67 elementos de tropa, que integran la banda de música, lo que hace un total de 78 elementos pertenecientes del Ejército y Fuerza Aérea Mexicanos.</p><p>Esa delegación participará en el Festival Internacional de música militar &quot;Torre Spasskaya&quot; 2020, que se llevará a cabo en Moscú, Rusia, del 28 de agosto al 6 de septiembre del año en curso.</p><h4>Nombramiento para el Centro Federal de Conciliación y Registro Laboral</h4><p>También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo, que de inmediato tomó protesta del cargo.</p><p>La terna enviada por el Ejecutivo, además de Domínguez Marrufo que obtuvo 79 votos a favor, estaba integrada por Rafael Chong Flores y María Estela Ríos González.</p><p>El Centro Federal de Conciliación y Registro Laboral tiene por objeto conciliar entre trabajadores y patrones, en asuntos individuales y colectivos del orden federal. Además, será competente para registrar, a nivel nacional, todos los contratos colectivos de trabajo, contratos-ley, reglamentos interiores de trabajo, y las organizaciones sindicales, así como todos los procesos administrativos relacionados.</p><p>Dicho Centro fue creado en la última reforma laboral, luego que el Congreso de la Unión eliminó las juntas de Conciliación y Arbitraje.</p><p>
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uuxt3c-alfredo-dominguez-marrufo.-foto-mauricio-huizar.jpeg/ALTERNATES/FREE_160/Alfredo%20Dominguez%20Marrufo.%20Foto%20Mauricio%20Huizar.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uuxt3c-alfredo-dominguez-marrufo.-foto-mauricio-huizar.jpeg/BINARY/thumbnail/Alfredo%20Dominguez%20Marrufo.%20Foto%20Mauricio%20Huizar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alfredo Dominguez Marrufo. Foto Mauricio Huizar.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Alfredo Domínguez Marrufo, nuevo director general del nuevo Centro Federal de Conciliación y Registro Laboral. Foto Mauricio Huizar | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Entre los requisitos para ocupar el cargo: capacidad y experiencia en las materias de la competencia del organismo descentralizado; que no se haya ocupado un cargo en partido político, ni haya sido candidato a cargo público de elección popular en los tres años anteriores a la designación; y que gozar de buena reputación y no haya sido condenado por delito doloso.</p><p>Alfredo Domínguez Marrufo, actual subsecretario del Trabajo y Previsión Social, es licenciado en derecho por la Universidad Autónoma del Estado de Morelos y cuenta con estudios de maestría en ciencias políticas por el Centro de Investigación y Docencia en Humanidades del Estado de Morelos; cuenta con diversos cursos, entre ellos, contratación y negociación colectiva del trabajo.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/demanda-familia-lebaron-al-cartel-de-juarez-en-estados-unidos-noticias-de-chihuahua-5558959.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/421ze-whatsapp-image-2019-12-01-at-12.00.33-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202019-12-01%20at%2012.00.33%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/421ze-whatsapp-image-2019-12-01-at-12.00.33-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202019-12-01%20at%2012.00.33%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2019-12-01 at 12.00.33 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/demanda-familia-lebaron-al-cartel-de-juarez-en-estados-unidos-noticias-de-chihuahua-5558959.html">
Familia LeBarón demanda al Cártel de Juárez en Estados Unidos </a>
</h4>
</div>
</article>
</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-ofrecio-ceo-odebrecht-mexicocargo-gobierno-enrique-pena-nieto-5556629.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kzgned-emilio-lozoya-proceso-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/emilio%20lozoya%20proceso%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kzgned-emilio-lozoya-proceso-cuartoscuro.jpg/BINARY/thumbnail/emilio%20lozoya%20proceso%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emilio lozoya proceso CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-ofrecio-ceo-odebrecht-mexicocargo-gobierno-enrique-pena-nieto-5556629.html">
Emilio L. ofreció a CEO de Odebrecht un cargo en gobierno de EPN
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/episcopado-mexicano-se-pronuncia-en-contra-del-aborto-5556623.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ndugli-rogelio-cabrera.jpg/ALTERNATES/LANDSCAPE_160/Rogelio%20Cabrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ndugli-rogelio-cabrera.jpg/BINARY/thumbnail/Rogelio%20Cabrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rogelio Cabrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/episcopado-mexicano-se-pronuncia-en-contra-del-aborto-5556623.html">
Episcopado Mexicano se pronuncia en contra del aborto </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5559170 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5559170").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5559170").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5559170").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/tepjf" class ="item-tags" >
TEPJF
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/senado" class ="item-tags" >
Senado
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html/default/wf.fragment/97248e49-b800-455b-b159-e77ef58280e6"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html">
<img src="https://www.elsoldemexico.com.mx/mexico/xih6on-vacuna-covid-imss_1.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid%20IMSS_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/xih6on-vacuna-covid-imss_1.jpg/BINARY/thumbnail/Vacuna%20Covid%20IMSS_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid IMSS_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html">
Sólo tendríamos vacunas para 20% de la población: Alcocer </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/senado-ratifica-nombramiento-de-embajadores-de-mexico-en-cuatro-paises-5558247.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/g2q2dv-nuevos-embajadores-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_160/nuevos%20embajadores%20MAURICIO%20HUIZAR.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/g2q2dv-nuevos-embajadores-mauricio-huizar.jpeg/BINARY/thumbnail/nuevos%20embajadores%20MAURICIO%20HUIZAR.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nuevos embajadores MAURICIO HUIZAR.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/senado-ratifica-nombramiento-de-embajadores-de-mexico-en-cuatro-paises-5558247.html">
Senado ratifica nombramiento de embajadores de México en cuatro países
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5v7a55-alomia-cifras29julio.jpg/ALTERNATES/LANDSCAPE_160/alomia-cifras29julio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5v7a55-alomia-cifras29julio.jpg/BINARY/thumbnail/alomia-cifras29julio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alomia-cifras29julio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html">
México supera las 45 mil muertes por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conferencistas-reconocidos-estaran-presentes-en-el-1er-foro-virtual-internacional-conferencias-eventos-cultura-5558926.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/6e2k17-foro-educacion-virtual.jpg/ALTERNATES/LANDSCAPE_160/foro-educacion%20virtual.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/6e2k17-foro-educacion-virtual.jpg/BINARY/thumbnail/foro-educacion%20virtual.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro-educacion virtual.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conferencistas-reconocidos-estaran-presentes-en-el-1er-foro-virtual-internacional-conferencias-eventos-cultura-5558926.html">
Conferencistas reconocidos estarán presentes en el 1er Foro “Virtual” Internacional </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/el-3-de-agosto-reapertura-de-modulos-ine-primera-etapa-para-entrega-de-credenciales-ciudadania-credencial-de-elector-5514680.html"> El 3 de agosto reapertura de módulos INE, primera etapa para entrega de credenciales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/a-la-alza-la-violencia-de-genero-mayor-reincidencia-en-san-juan-chamula-familias-mujeres-ninos-5537482.html"> A la alza la violencia de género, mayor reincidencia en San Juan Chamula</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/arrollan-a-persona-a-un-anciano-a-bordo-de-su-moto-dejandolo-gravemente-herido-grave-tercera-edad-accidente-5557315.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/arrollan-a-persona-a-un-anciano-a-bordo-de-su-moto-dejandolo-gravemente-herido-grave-tercera-edad-accidente-5557315.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/rjfkmv-anciano-motociclista-grave.jpg/ALTERNATES/LANDSCAPE_160/anciano-motociclista-grave.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/rjfkmv-anciano-motociclista-grave.jpg/BINARY/thumbnail/anciano-motociclista-grave.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anciano-motociclista-grave.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/arrollan-a-persona-a-un-anciano-a-bordo-de-su-moto-dejandolo-gravemente-herido-grave-tercera-edad-accidente-5557315.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/arrollan-a-persona-a-un-anciano-a-bordo-de-su-moto-dejandolo-gravemente-herido-grave-tercera-edad-accidente-5557315.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/arrollan-a-persona-a-un-anciano-a-bordo-de-su-moto-dejandolo-gravemente-herido-grave-tercera-edad-accidente-5557315.html">
Arrollan a persona a un anciano a bordo de su moto dejándolo gravemente herido
</a>
</h4>
<p class="summary ">
El herido fue llevado a Tuxtla Gutiérrez, en donde se informó que su situación de salud era delicada
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/urgen-aseadores-de-calzado-apertura-del-parque-central-crisis-economica-trabajadores-informales-zapateros-5557867.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/urgen-aseadores-de-calzado-apertura-del-parque-central-crisis-economica-trabajadores-informales-zapateros-5557867.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8nr7hl-aseadores-de-calzado-economia.jpg/ALTERNATES/LANDSCAPE_160/aseadores%20de%20calzado%20econom%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8nr7hl-aseadores-de-calzado-economia.jpg/BINARY/thumbnail/aseadores%20de%20calzado%20econom%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aseadores de calzado economía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/urgen-aseadores-de-calzado-apertura-del-parque-central-crisis-economica-trabajadores-informales-zapateros-5557867.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/urgen-aseadores-de-calzado-apertura-del-parque-central-crisis-economica-trabajadores-informales-zapateros-5557867.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/urgen-aseadores-de-calzado-apertura-del-parque-central-crisis-economica-trabajadores-informales-zapateros-5557867.html">
Urgen aseadores de calzado apertura del parque central
</a>
</h4>
<p class="summary ">
Comentó que entre los dos grupos de boleros son alrededor de 80, de los cuales están sufriendo económicamente unos 20
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/preven-para-septiembre-obra-terminada-del-cetac-escuela-construccion-educacion-5557654.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/preven-para-septiembre-obra-terminada-del-cetac-escuela-construccion-educacion-5557654.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/chrk3b-contruccion-escucelas-coita.jpg/ALTERNATES/LANDSCAPE_160/contruccion-escucelas-coita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/chrk3b-contruccion-escucelas-coita.jpg/BINARY/thumbnail/contruccion-escucelas-coita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="contruccion-escucelas-coita.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/preven-para-septiembre-obra-terminada-del-cetac-escuela-construccion-educacion-5557654.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/preven-para-septiembre-obra-terminada-del-cetac-escuela-construccion-educacion-5557654.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/preven-para-septiembre-obra-terminada-del-cetac-escuela-construccion-educacion-5557654.html">
Prevén para septiembre obra terminada del CETAC
</a>
</h4>
<p class="summary ">
Fue a finales en octubre del año pasado cuando académicos y directivos del plantel pudieron pactar oficialmente la donación del que sería el nuevo espacio de la escuela
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/pandemia-covid-19-edicion-72-premios-emmy-virtual-online-5559108.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/pandemia-covid-19-edicion-72-premios-emmy-virtual-online-5559108.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gw4sog-premiosemmy-reuters.jpg/ALTERNATES/LANDSCAPE_160/premiosemmy-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gw4sog-premiosemmy-reuters.jpg/BINARY/thumbnail/premiosemmy-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="premiosemmy-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/pandemia-covid-19-edicion-72-premios-emmy-virtual-online-5559108.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/pandemia-covid-19-edicion-72-premios-emmy-virtual-online-5559108.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/pandemia-covid-19-edicion-72-premios-emmy-virtual-online-5559108.html">
Por pandemia, la edición 72 de los premios Emmy será virtual
</a>
</h4>
<p class="summary ">
Los organizadores del evento enviaron una carta a todos los nominados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/r5uwjl-aborto-en-veracruz/ALTERNATES/LANDSCAPE_160/Aborto%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/r5uwjl-aborto-en-veracruz/BINARY/thumbnail/Aborto%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html">
La Corte no resolvió de fondo el derecho a decidir sobre su cuerpo: diputadas
</a>
</h4>
<p class="summary ">
Cuatro ministros votaron en contra del proyecto que obligaría al Congreso de Veracruz a reformar su Código Penal en favor de los derechos reproductivos de las mujeres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/museos-privados-museos-que-necesitan-ayuda-por-el-covid-19-museos-en-mexico-5558184.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/museos-privados-museos-que-necesitan-ayuda-por-el-covid-19-museos-en-mexico-5558184.html">
<img src="https://www.elsoldemexico.com.mx/incoming/96y618-captura-de-pantalla-2020-07-29-a-las-19.19.27.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-07-29%20a%20la(s)%2019.19.27.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/96y618-captura-de-pantalla-2020-07-29-a-las-19.19.27.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-07-29%20a%20la(s)%2019.19.27.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-07-29 a la(s) 19.19.27.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/museos-privados-museos-que-necesitan-ayuda-por-el-covid-19-museos-en-mexico-5558184.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/museos-privados-museos-que-necesitan-ayuda-por-el-covid-19-museos-en-mexico-5558184.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/museos-privados-museos-que-necesitan-ayuda-por-el-covid-19-museos-en-mexico-5558184.html">
Ayuda a los museos "en peligro de extinción </a>
</h4>
<p class="summary ">
En una edición más de La Guía del Fin de Semana, te contamos de algunos recintos que implementaron campañas para subsistir por la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_160/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/BINARY/thumbnail/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ruben Jesus Lara Patron. Foto Mauricio Huizar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html">
Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF
</a>
</h4>
<p class="summary ">
También, el Senado designó como director general del nuevo Centro Federal de Conciliación y Registro Laboral, a Alfredo Domínguez Marrufo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html">
<img src="https://www.elsoldemexico.com.mx/mexico/xih6on-vacuna-covid-imss_1.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid%20IMSS_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/xih6on-vacuna-covid-imss_1.jpg/BINARY/thumbnail/Vacuna%20Covid%20IMSS_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid IMSS_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/vacunas-covid-19-coronavirus-20-de-la-poblacion-mexico-jorge-alcocer-alomia-5559079.html">
Sólo tendríamos vacunas para 20% de la población: Alcocer </a>
</h4>
<p class="summary ">
El secretario dijo que esa proporción se tendría que negociar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5v7a55-alomia-cifras29julio.jpg/ALTERNATES/LANDSCAPE_160/alomia-cifras29julio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5v7a55-alomia-cifras29julio.jpg/BINARY/thumbnail/alomia-cifras29julio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alomia-cifras29julio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/mexico-cifras-covid-19-supera-las-45-mil-muertes-coronavirus-pandemia-5559009.html">
México supera las 45 mil muertes por Covid-19
</a>
</h4>
<p class="summary ">
El director general de Epidemiología detalló que hasta el momento van 408 mil 449 casos confirmados acumulados del virus 
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1826&contextPath=1717-1795-1826-&pubId=36&cat=&meta=read-story&objId=5559170&type=article&title=Rub%c3%a9n+Lara+Patr%c3%b3n+rinde+protesta+como+magistrado+del+la+sala+regional+del+TEPJF&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fpolitica%2fruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1826&amp;contextPath=1717-1795-1826-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5559170&amp;type=article&amp;title=Rub%c3%a9n+Lara+Patr%c3%b3n+rinde+protesta+como+magistrado+del+la+sala+regional+del+TEPJF&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fpolitica%2fruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1826-&cat=main.ewf%2c2014&objId=1328873847&title=Senado&url=tag%3amain.ewf%2c2014%3asenado&rt=1&ctxId=1826&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1826-&amp;cat=main.ewf%2c2014&amp;objId=1328873847&amp;title=Senado&amp;url=tag%3amain.ewf%2c2014%3asenado&amp;rt=1&amp;ctxId=1826&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1826-&cat=main.ewf%2c2014&objId=1720444202&title=TEPJF&url=tag%3amain.ewf%2c2014%3atepjf&rt=1&ctxId=1826&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1826-&amp;cat=main.ewf%2c2014&amp;objId=1720444202&amp;title=TEPJF&amp;url=tag%3amain.ewf%2c2014%3atepjf&amp;rt=1&amp;ctxId=1826&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Gabriel Xantomila | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
