<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Así defraudan con supuesto bono en tarjeta del bienestar para cuarentena - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Programas Sociales,Fake News,COVID-19,Coronavirus, "/>
<meta name="description" content="El mensaje es atractivo: &#034;el presidente aprobó un bono por motivo de la cuarenta entre 8 mil y 12 mil pesos&#034;, sin embargo se trata de una estrategia para defraudarte y robarte tus datos personales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/te3d4r-fake-news-tarjetas-bienestar.jpg/ALTERNATES/LANDSCAPE_1140/fake-news%20tarjetas%20bienestar.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Así defraudan con supuesto bono en tarjeta del bienestar para cuarentena"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html"/>
<meta property="og:description" content="El mensaje es atractivo: &#034;el presidente aprobó un bono por motivo de la cuarenta entre 8 mil y 12 mil pesos&#034;, sin embargo se trata de una estrategia para defraudarte y robarte tus datos personales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Así defraudan con supuesto bono en tarjeta del bienestar para cuarentena"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html"/>
<meta name="twitter:description" content="El mensaje es atractivo: &#034;el presidente aprobó un bono por motivo de la cuarenta entre 8 mil y 12 mil pesos&#034;, sin embargo se trata de una estrategia para defraudarte y robarte tus datos personales"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/te3d4r-fake-news-tarjetas-bienestar.jpg/ALTERNATES/LANDSCAPE_400/fake-news%20tarjetas%20bienestar.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5041831');
googletag.pubads().setTargeting("topic", [
"Programas Sociales",
"Fake News",
"COVID-19",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 31 de marzo de 2020
</p>
</div>
<h1
class="title">
Así defraudan con supuesto bono en tarjeta del bienestar para cuarentena
</h1>
<h3
class="subtitle">
El mensaje es atractivo: "el presidente aprobó un bono por motivo de la cuarenta entre 8 mil y 12 mil pesos", sin embargo se trata de una estrategia para defraudarte y robarte tus datos personales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/te3d4r-fake-news-tarjetas-bienestar.jpg/ALTERNATES/LANDSCAPE_160/fake-news%20tarjetas%20bienestar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/te3d4r-fake-news-tarjetas-bienestar.jpg/BINARY/thumbnail/fake-news%20tarjetas%20bienestar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fake-news tarjetas bienestar.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2fasi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Guevara | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5041831"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Muchas familias, colegas de trabajo o incluso amigos utilizan los grupos de WhatsApp para informarse sobre las últimas noticias de la presencia del coronavirus en nuestro país, sin embargo hay personas que se aprovechan del temor y la incertidumbre para realizar fraudes mediante el uso indebido de datos personales.</p><p>En redes sociales y grupos de WhatsApp circula un falso mensaje en donde afirma que el gobierno federal &quot;ya está entregando las nuevas tarjetas solidarias&quot;, y para hacer supuestamente más certera la información, aparece el nombre del periódico El Universal, u otro periódico como el Reforma.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/1m8evu-falso-bono-3-universal.png/ALTERNATES/FREE_160/Falso-bono-3-universal.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1m8evu-falso-bono-3-universal.png/BINARY/thumbnail/Falso-bono-3-universal.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Falso-bono-3-universal.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/2e3vgn-falso-bono-2-800x874-1.png/ALTERNATES/FREE_160/Falso-bono-2-800x874%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/2e3vgn-falso-bono-2-800x874-1.png/BINARY/thumbnail/Falso-bono-2-800x874%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Falso-bono-2-800x874 (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El mensaje resulta más atractivo al anunciar que &quot;el presidente aprobó nuevas solicitudes de tarjetas de bienestar y aprobó un bono por motivo de la cuarenta&quot; entre 8 mil y 12 mil pesos.</p><p>Al dar clic, son llevados a un sitio que no tiene nada que ver con la Secretaría del Bienestar que es el órgano del gobierno federal, autorizado para dar a conocer este tipo de noticias.</p><p>Esta actividad se trata de un robo de datos personales como contraseñas de cuentas e información financiera como tarjetas de débito y crédito. Los delincuentes cibernéticos utilizan estas estrategias cuando ocurren situaciones de emergencia como la actual.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/wohz0l-fake-news.jpg/ALTERNATES/FREE_160/fake%20news.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/wohz0l-fake-news.jpg/BINARY/thumbnail/fake%20news.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fake news.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La Secretaría de Bienestar alertó a la población para que tenga cuidado con este fraude.</p><p>&quot;En Bienestar se protegen los datos personales de cualquier beneficiario y acceder a este tipo de sitios falsos pone en riesgo la seguridad de todos y todas&quot;, indicó la dependencia en un tuit.</p><p>&quot;Cualquier duda sobre la operatividad de nuestros programas sociales se puede consultar en la página oficial o bien a las personas interesadas se les invita a revisar el <b><a href="https://www.gob.mx/sedatu/acciones-y-programas/delegaciones-estatales" target="_blank" rel="Follow">directorio de Delegaciones Estatales de Programas para el Desarrollo del estado</a></b> donde vivan para que reciban la orientación correspondiente&quot;, agregó.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">No te dejes engañar. Los <a href="https://twitter.com/hashtag/ProgramasBienestar?src=hash&amp;ref_src=twsrc%5Etfw">#ProgramasBienestar</a> se registran únicamente a través de visita domiciliaria o en los centros de registro oficial. <br><br>Toda información relacionada con esta dependencia es difundida sólo en nuestras redes y medios informativos oficiales. <a href="https://t.co/2jZmjhw7MX">pic.twitter.com/2jZmjhw7MX</a></p>&mdash; Bienestar (@bienestarmx) <a href="https://twitter.com/bienestarmx/status/1245044551636705280?ref_src=twsrc%5Etfw">31 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Comunicado?src=hash&amp;ref_src=twsrc%5Etfw">#Comunicado</a> &#x1f6a8;<br><br>Desde <a href="https://twitter.com/hashtag/Bienestar?src=hash&amp;ref_src=twsrc%5Etfw">#Bienestar</a>, hacemos un atento llamado a hacer caso omiso de información que no sea emitida por nuestros medios oficiales de comunicación.<br><br>➡️ <a href="https://t.co/Q62lYaOc7N">https://t.co/Q62lYaOc7N</a> <a href="https://t.co/yIu0j2bwNi">pic.twitter.com/yIu0j2bwNi</a></p>&mdash; Bienestar (@bienestarmx) <a href="https://twitter.com/bienestarmx/status/1245043456130629632?ref_src=twsrc%5Etfw">31 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2>¿Qué sí es real?</h2><p>El gobierno federal ofrece apoyos económicos a grupos vulnerables como madres de familia, personas con discapacidad, adultos mayores, estudiantes, y jóvenes desempleados mediante las secretarías del Trabajo y Bienestar.</p><p>En los programas del bienestar, los funcionarios llamados &quot;servidores de la nación&quot; van directamente a tu casa para hacerte un censo y ver la posibilidad de acceder a uno. </p><p>Algunos de los programas vigentes son los siguientes:</p><ul><li>Programa para el Bienestar de Adultos Mayores</li></ul><ul><li>Programa para el Bienestar de Personas con Discapacidad</li></ul><ul><li>Programa de Apoyo para el Bienestar de las Niñas y Niños, Hijos de Madres Trabajadoras</li></ul><ul><li>Becas Benito Juárez para jóvenes estudiantes</li></ul><ul><li>Programa Sembrando Vida</li></ul><p><br></p><p><b>Para mayor información consulta las páginas oficiales del gobierno:</b></p><h4><a href="https://www.gob.mx/bienestar" target="_blank" rel="Follow">Secretaría del Bienestar</a></h4><h4><a href="https://www.gob.mx/stps" target="_blank" rel="Follow">Secretaría del Trabajo y Previsión Social</a></h4><p><b>Te recomendamos▼</b></p><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/los-cubrebocas-son-efectivos-contra-el-coronavirus-virus-enfermedad-como-me-cuido-4894776.html" target="_blank" rel="Follow">¿Los cubrebocas son efectivos contra el coronavirus?</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/como-cuidar-a-ninos-coronavirus-covid-19-escuelas-4968671.html" target="_blank" rel="Follow">¡Hey peques! Acá les decimos cómo cuidarse del coronavirus</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/coronavirus-mexico-como-cuidarte-gel-antibacterial-profeco-higiene-manos-4915823.html" target="_blank" rel="Follow">[Video] Ahorra dinero haciendo tu propio gel antibacterial</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/consejos-de-psicologos-para-afrontar-la-crisis-del-coronavirus-covid-19-cuarentena-confinamiento-enfermos-4978318.html" target="_blank" rel="Follow">Consejos de psicólogos para afrontar la crisis del coronavirus</a></b></li></ul><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/nSuEvDmxOpk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ante-pandemia-adaptan-11-mil-aulas-virtuales-en-la-unam-5039191.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xilxln-enrique-graue-unam-consejo-universitario-rector-rectoria-7.jpg/ALTERNATES/LANDSCAPE_160/Enrique%20Graue-UNAM-Consejo-Universitario-Rector-Rectoria%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xilxln-enrique-graue-unam-consejo-universitario-rector-rectoria-7.jpg/BINARY/thumbnail/Enrique%20Graue-UNAM-Consejo-Universitario-Rector-Rectoria%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Enrique Graue-UNAM-Consejo-Universitario-Rector-Rectoria (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ante-pandemia-adaptan-11-mil-aulas-virtuales-en-la-unam-5039191.html">
Ante pandemia, adaptan 11 mil aulas virtuales en la UNAM
</a>
</h4>
</div>
</article>
<article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/que-negocios-actividades-trabajan-covid-19-emergencia-sanitaria-coronavirus-5039408.html">
<img src="https://www.elsoldemexico.com.mx/mexico/m3nvo6-comercios_coronavirus_mexico.jpg/ALTERNATES/LANDSCAPE_160/comercios_coronavirus_mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/m3nvo6-comercios_coronavirus_mexico.jpg/BINARY/thumbnail/comercios_coronavirus_mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios_coronavirus_mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/que-negocios-actividades-trabajan-covid-19-emergencia-sanitaria-coronavirus-5039408.html">
¿Qué negocios y actividades siguen funcionando bajo la emergencia sanitaria por Covid-19?
</a>
</h4>
</div>
</article>
<article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estos-estados-proponen-carcel-a-quienes-no-se-queden-en-casa-5039067.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7rocl1-carcel-estados.jpg/ALTERNATES/LANDSCAPE_160/CARCEL%20ESTADOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7rocl1-carcel-estados.jpg/BINARY/thumbnail/CARCEL%20ESTADOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARCEL ESTADOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estos-estados-proponen-carcel-a-quienes-no-se-queden-en-casa-5039067.html">
Estos estados proponen cárcel a quienes no se queden en casa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5041831 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5041831").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5041831").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5041831").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5041831"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Muchas familias, colegas de trabajo o incluso amigos utilizan los grupos de WhatsApp para informarse sobre las últimas noticias de la presencia del coronavirus en nuestro país, sin embargo hay personas que se aprovechan del temor y la incertidumbre para realizar fraudes mediante el uso indebido de datos personales.</p><p>En redes sociales y grupos de WhatsApp circula un falso mensaje en donde afirma que el gobierno federal &quot;ya está entregando las nuevas tarjetas solidarias&quot;, y para hacer supuestamente más certera la información, aparece el nombre del periódico El Universal, u otro periódico como el Reforma.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/1m8evu-falso-bono-3-universal.png/ALTERNATES/FREE_160/Falso-bono-3-universal.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1m8evu-falso-bono-3-universal.png/BINARY/thumbnail/Falso-bono-3-universal.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Falso-bono-3-universal.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/2e3vgn-falso-bono-2-800x874-1.png/ALTERNATES/FREE_160/Falso-bono-2-800x874%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/2e3vgn-falso-bono-2-800x874-1.png/BINARY/thumbnail/Falso-bono-2-800x874%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Falso-bono-2-800x874 (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El mensaje resulta más atractivo al anunciar que &quot;el presidente aprobó nuevas solicitudes de tarjetas de bienestar y aprobó un bono por motivo de la cuarenta&quot; entre 8 mil y 12 mil pesos.</p><p>Al dar clic, son llevados a un sitio que no tiene nada que ver con la Secretaría del Bienestar que es el órgano del gobierno federal, autorizado para dar a conocer este tipo de noticias.</p><p>Esta actividad se trata de un robo de datos personales como contraseñas de cuentas e información financiera como tarjetas de débito y crédito. Los delincuentes cibernéticos utilizan estas estrategias cuando ocurren situaciones de emergencia como la actual.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/wohz0l-fake-news.jpg/ALTERNATES/FREE_160/fake%20news.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/wohz0l-fake-news.jpg/BINARY/thumbnail/fake%20news.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fake news.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La Secretaría de Bienestar alertó a la población para que tenga cuidado con este fraude.</p><p>&quot;En Bienestar se protegen los datos personales de cualquier beneficiario y acceder a este tipo de sitios falsos pone en riesgo la seguridad de todos y todas&quot;, indicó la dependencia en un tuit.</p><p>&quot;Cualquier duda sobre la operatividad de nuestros programas sociales se puede consultar en la página oficial o bien a las personas interesadas se les invita a revisar el <b><a href="https://www.gob.mx/sedatu/acciones-y-programas/delegaciones-estatales" target="_blank" rel="Follow">directorio de Delegaciones Estatales de Programas para el Desarrollo del estado</a></b> donde vivan para que reciban la orientación correspondiente&quot;, agregó.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">No te dejes engañar. Los <a href="https://twitter.com/hashtag/ProgramasBienestar?src=hash&amp;ref_src=twsrc%5Etfw">#ProgramasBienestar</a> se registran únicamente a través de visita domiciliaria o en los centros de registro oficial. <br><br>Toda información relacionada con esta dependencia es difundida sólo en nuestras redes y medios informativos oficiales. <a href="https://t.co/2jZmjhw7MX">pic.twitter.com/2jZmjhw7MX</a></p>&mdash; Bienestar (@bienestarmx) <a href="https://twitter.com/bienestarmx/status/1245044551636705280?ref_src=twsrc%5Etfw">31 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Comunicado?src=hash&amp;ref_src=twsrc%5Etfw">#Comunicado</a> &#x1f6a8;<br><br>Desde <a href="https://twitter.com/hashtag/Bienestar?src=hash&amp;ref_src=twsrc%5Etfw">#Bienestar</a>, hacemos un atento llamado a hacer caso omiso de información que no sea emitida por nuestros medios oficiales de comunicación.<br><br>➡️ <a href="https://t.co/Q62lYaOc7N">https://t.co/Q62lYaOc7N</a> <a href="https://t.co/yIu0j2bwNi">pic.twitter.com/yIu0j2bwNi</a></p>&mdash; Bienestar (@bienestarmx) <a href="https://twitter.com/bienestarmx/status/1245043456130629632?ref_src=twsrc%5Etfw">31 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2>¿Qué sí es real?</h2><p>El gobierno federal ofrece apoyos económicos a grupos vulnerables como madres de familia, personas con discapacidad, adultos mayores, estudiantes, y jóvenes desempleados mediante las secretarías del Trabajo y Bienestar.</p><p>En los programas del bienestar, los funcionarios llamados &quot;servidores de la nación&quot; van directamente a tu casa para hacerte un censo y ver la posibilidad de acceder a uno. </p><p>Algunos de los programas vigentes son los siguientes:</p><ul><li>Programa para el Bienestar de Adultos Mayores</li></ul><ul><li>Programa para el Bienestar de Personas con Discapacidad</li></ul><ul><li>Programa de Apoyo para el Bienestar de las Niñas y Niños, Hijos de Madres Trabajadoras</li></ul><ul><li>Becas Benito Juárez para jóvenes estudiantes</li></ul><ul><li>Programa Sembrando Vida</li></ul><p><br></p><p><b>Para mayor información consulta las páginas oficiales del gobierno:</b></p><h4><a href="https://www.gob.mx/bienestar" target="_blank" rel="Follow">Secretaría del Bienestar</a></h4><h4><a href="https://www.gob.mx/stps" target="_blank" rel="Follow">Secretaría del Trabajo y Previsión Social</a></h4><p><b>Te recomendamos▼</b></p><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/los-cubrebocas-son-efectivos-contra-el-coronavirus-virus-enfermedad-como-me-cuido-4894776.html" target="_blank" rel="Follow">¿Los cubrebocas son efectivos contra el coronavirus?</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/como-cuidar-a-ninos-coronavirus-covid-19-escuelas-4968671.html" target="_blank" rel="Follow">¡Hey peques! Acá les decimos cómo cuidarse del coronavirus</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/coronavirus-mexico-como-cuidarte-gel-antibacterial-profeco-higiene-manos-4915823.html" target="_blank" rel="Follow">[Video] Ahorra dinero haciendo tu propio gel antibacterial</a></b></li></ul><ul><li><b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/consejos-de-psicologos-para-afrontar-la-crisis-del-coronavirus-covid-19-cuarentena-confinamiento-enfermos-4978318.html" target="_blank" rel="Follow">Consejos de psicólogos para afrontar la crisis del coronavirus</a></b></li></ul><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/nSuEvDmxOpk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ante-pandemia-adaptan-11-mil-aulas-virtuales-en-la-unam-5039191.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xilxln-enrique-graue-unam-consejo-universitario-rector-rectoria-7.jpg/ALTERNATES/LANDSCAPE_160/Enrique%20Graue-UNAM-Consejo-Universitario-Rector-Rectoria%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xilxln-enrique-graue-unam-consejo-universitario-rector-rectoria-7.jpg/BINARY/thumbnail/Enrique%20Graue-UNAM-Consejo-Universitario-Rector-Rectoria%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Enrique Graue-UNAM-Consejo-Universitario-Rector-Rectoria (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ante-pandemia-adaptan-11-mil-aulas-virtuales-en-la-unam-5039191.html">
Ante pandemia, adaptan 11 mil aulas virtuales en la UNAM
</a>
</h4>
</div>
</article>
<article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/que-negocios-actividades-trabajan-covid-19-emergencia-sanitaria-coronavirus-5039408.html">
<img src="https://www.elsoldemexico.com.mx/mexico/m3nvo6-comercios_coronavirus_mexico.jpg/ALTERNATES/LANDSCAPE_160/comercios_coronavirus_mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/m3nvo6-comercios_coronavirus_mexico.jpg/BINARY/thumbnail/comercios_coronavirus_mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios_coronavirus_mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/que-negocios-actividades-trabajan-covid-19-emergencia-sanitaria-coronavirus-5039408.html">
¿Qué negocios y actividades siguen funcionando bajo la emergencia sanitaria por Covid-19?
</a>
</h4>
</div>
</article>
<article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estos-estados-proponen-carcel-a-quienes-no-se-queden-en-casa-5039067.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7rocl1-carcel-estados.jpg/ALTERNATES/LANDSCAPE_160/CARCEL%20ESTADOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7rocl1-carcel-estados.jpg/BINARY/thumbnail/CARCEL%20ESTADOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARCEL ESTADOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estos-estados-proponen-carcel-a-quienes-no-se-queden-en-casa-5039067.html">
Estos estados proponen cárcel a quienes no se queden en casa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5041831 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5041831").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5041831").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5041831").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Fake_News" class ="item-tags" >
Fake News
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/programas-sociales" class ="item-tags" >
Programas Sociales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/coronavirus-covid-19-mexico-analizaran-segob-y-gobernadores-medidas-ante-emergencia-5041378.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/sl1u39-segob-gobers-covid-cortesia.jpg/ALTERNATES/LANDSCAPE_160/segob%20gobers%20covid%20CORTESIA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/sl1u39-segob-gobers-covid-cortesia.jpg/BINARY/thumbnail/segob%20gobers%20covid%20CORTESIA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="segob gobers covid CORTESIA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/coronavirus-covid-19-mexico-analizaran-segob-y-gobernadores-medidas-ante-emergencia-5041378.html">
Analizarán Segob y gobernadores medidas ante emergencia de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/grupo-modelo-inicia-entrega-de-300-mil-botellas-de-alcohol-gel-5040098.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/xqmvpp-a36327b5-acf1-4bd1-925f-82d828847778.jpeg/ALTERNATES/LANDSCAPE_160/a36327b5-acf1-4bd1-925f-82d828847778.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/xqmvpp-a36327b5-acf1-4bd1-925f-82d828847778.jpeg/BINARY/thumbnail/a36327b5-acf1-4bd1-925f-82d828847778.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a36327b5-acf1-4bd1-925f-82d828847778.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/grupo-modelo-inicia-entrega-de-300-mil-botellas-de-alcohol-gel-5040098.html">
Grupo Modelo inicia entrega de 300 mil botellas de alcohol-gel </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cuando-termine-cuarentena-daremos-besos-y-abrazos-amlo-5039789.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/rso7vf-amlo-reporteros-abrazos-mananera-danielh.jfif/ALTERNATES/LANDSCAPE_160/amlo-reporteros-abrazos-ma%C3%B1anera-DANIELH.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/rso7vf-amlo-reporteros-abrazos-mananera-danielh.jfif/BINARY/thumbnail/amlo-reporteros-abrazos-ma%C3%B1anera-DANIELH.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-reporteros-abrazos-mañanera-DANIELH.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cuando-termine-cuarentena-daremos-besos-y-abrazos-amlo-5039789.html">
Cuando termine cuarentena daremos besos y abrazos: AMLO </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/asi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/bxxhvg-accidente.jpg/ALTERNATES/LANDSCAPE_160/accidente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/bxxhvg-accidente.jpg/BINARY/thumbnail/accidente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html">
Pierde la vida motociclista accidentado el fin de semana en el tramo carretero Ocozocoautla-Las Choapas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-es-atropellado-por-taxista-aparentemente-distraido-taxi-motociclista-accidente-5030389.html"> Motociclista es atropellado por taxista aparentemente distraído</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-camion-pesado-arrolla-motociclista-dejandolo-sin-vida-moto-camion-torton-muerto-5012219.html"> Fatal accidente; camión pesado arrolla motociclista dejándolo sin vida</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/motociclista-grave-tras-fuerte-accidente-en-tramo-ocozocoautla-las-choapas.-motociclista-accidente-lesionado-5030178.html"> Motociclista grave tras fuerte accidente en tramo Ocozocoautla-Las Choapas.</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ylh2xt-limpieza-en-mercados.jpg/ALTERNATES/LANDSCAPE_160/limpieza%20en%20mercados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ylh2xt-limpieza-en-mercados.jpg/BINARY/thumbnail/limpieza%20en%20mercados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="limpieza en mercados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
Para evitar cierre de mercado, locatarios contribuyen con limpieza en areas: Mezcalapa
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/cuentahabientes-ignoran-recomendaciones-de-guardar-distancia-en-tapachula-contagio-covid-19-cuentahabientes-5042117.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/cuentahabientes-ignoran-recomendaciones-de-guardar-distancia-en-tapachula-contagio-covid-19-cuentahabientes-5042117.html">
<img src="https://www.elheraldodechiapas.com.mx/local/fvqzw1-bancos.jpg/ALTERNATES/LANDSCAPE_160/bancos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/fvqzw1-bancos.jpg/BINARY/thumbnail/bancos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bancos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/cuentahabientes-ignoran-recomendaciones-de-guardar-distancia-en-tapachula-contagio-covid-19-cuentahabientes-5042117.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/cuentahabientes-ignoran-recomendaciones-de-guardar-distancia-en-tapachula-contagio-covid-19-cuentahabientes-5042117.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/cuentahabientes-ignoran-recomendaciones-de-guardar-distancia-en-tapachula-contagio-covid-19-cuentahabientes-5042117.html">
¡NO QUIEREN ENTENDER!:
Cuentahabientes ignoran recomendaciones de guardar distancia en Tapachula
</a>
</h4>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/medios-de-comunicacion-chiapanecos-se-suman-a-la-exigencia-de-justicia-para-maria-elena-ferral-justicia-comunicadores-feminicidio-5041595.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/medios-de-comunicacion-chiapanecos-se-suman-a-la-exigencia-de-justicia-para-maria-elena-ferral-justicia-comunicadores-feminicidio-5041595.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/bsf15y-maria-elena.jpg/ALTERNATES/LANDSCAPE_160/maria%20elena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/bsf15y-maria-elena.jpg/BINARY/thumbnail/maria%20elena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maria elena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/medios-de-comunicacion-chiapanecos-se-suman-a-la-exigencia-de-justicia-para-maria-elena-ferral-justicia-comunicadores-feminicidio-5041595.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/medios-de-comunicacion-chiapanecos-se-suman-a-la-exigencia-de-justicia-para-maria-elena-ferral-justicia-comunicadores-feminicidio-5041595.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/medios-de-comunicacion-chiapanecos-se-suman-a-la-exigencia-de-justicia-para-maria-elena-ferral-justicia-comunicadores-feminicidio-5041595.html">
Medios de comunicación Chiapanecos, se suman a la exigencia de justicia para María Elena Ferral
</a>
</h4>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
<img src="https://www.elsoldemexico.com.mx/gossip/m57kg5-hija-luis-fonsi-especial-1.jpg/ALTERNATES/LANDSCAPE_160/Hija-Luis-Fonsi-especial%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/m57kg5-hija-luis-fonsi-especial-1.jpg/BINARY/thumbnail/Hija-Luis-Fonsi-especial%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hija-Luis-Fonsi-especial (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
[Video] Así debutó la hija de Luis Fonsi en redes sociales
</a>
</h4>
<p class="summary ">
Mikaela Rodríguez López, de 8 años, entonó "We Are The World", el himno de los años 80 contra el hambre en África
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/bxxhvg-accidente.jpg/ALTERNATES/LANDSCAPE_160/accidente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/bxxhvg-accidente.jpg/BINARY/thumbnail/accidente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pierde-la-vida-motociclista-accidentado-el-fin-de-semana-en-el-tramo-carretero-ocozocoautla-las-choapas-accidente.-motociclista-carretero-5042491.html">
Pierde la vida motociclista accidentado el fin de semana en el tramo carretero Ocozocoautla-Las Choapas
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
<img src="https://www.la-prensa.com.mx/doble-via/padpgp-tacos-al-pastor/ALTERNATES/LANDSCAPE_160/TACOS-AL-PASTOR"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/doble-via/padpgp-tacos-al-pastor/BINARY/thumbnail/TACOS-AL-PASTOR"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TACOS-AL-PASTOR"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
¿Unos taquitos? ¡Hoy se celebra el Día del Taco al Pastor!
</a>
</h4>
<p class="summary ">
Este 31 de marzo se celebra a uno de los platillos favoritos de los mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/mujer-maravilla-1984-estrenara-en-agosto-gal-gadot-5042372.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/mujer-maravilla-1984-estrenara-en-agosto-gal-gadot-5042372.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/uiihwz-maravilla-1984-captura-pantalla.jpg/ALTERNATES/LANDSCAPE_160/maravilla%201984%20CAPTURA%20PANTALLA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/uiihwz-maravilla-1984-captura-pantalla.jpg/BINARY/thumbnail/maravilla%201984%20CAPTURA%20PANTALLA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maravilla 1984 CAPTURA PANTALLA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/mujer-maravilla-1984-estrenara-en-agosto-gal-gadot-5042372.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/mujer-maravilla-1984-estrenara-en-agosto-gal-gadot-5042372.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/mujer-maravilla-1984-estrenara-en-agosto-gal-gadot-5042372.html">
Mujer Maravilla 1984 se estrenará en agosto
</a>
</h4>
<p class="summary ">
La secuela protagonizada por Gal Gadot sí llegará a cines y tiene previsto su estreno para la mitad de agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ylh2xt-limpieza-en-mercados.jpg/ALTERNATES/LANDSCAPE_160/limpieza%20en%20mercados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ylh2xt-limpieza-en-mercados.jpg/BINARY/thumbnail/limpieza%20en%20mercados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="limpieza en mercados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/para-evitar-cierre-de-mercado-locatarios-contribuyen-con-limpieza-en-areas-mezcalapa-limpieza-mercado-contagio-5042397.html">
Para evitar cierre de mercado, locatarios contribuyen con limpieza en areas: Mezcalapa
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/periodistas-exigen-esclarecimiento-de-crimen-de-maria-elena-ferral-en-veracruz-violencia-inseguridad-5042305.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/periodistas-exigen-esclarecimiento-de-crimen-de-maria-elena-ferral-en-veracruz-violencia-inseguridad-5042305.html">
<img src="https://www.diariodexalapa.com.mx/local/4824em-manifestacion.jpg/ALTERNATES/LANDSCAPE_160/Manifestacion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/4824em-manifestacion.jpg/BINARY/thumbnail/Manifestacion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Foto: Danytza Flores | Diario de Xalapa"
title="Manifestacion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/periodistas-exigen-esclarecimiento-de-crimen-de-maria-elena-ferral-en-veracruz-violencia-inseguridad-5042305.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/periodistas-exigen-esclarecimiento-de-crimen-de-maria-elena-ferral-en-veracruz-violencia-inseguridad-5042305.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/periodistas-exigen-esclarecimiento-de-crimen-de-maria-elena-ferral-en-veracruz-violencia-inseguridad-5042305.html">
Periodistas de Veracruz exigen justicia en crimen contra María Elena Ferral
</a>
</h4>
<p class="summary ">
Con pancartas, los comunicadores arribaron al Zócalo de la ciudad para pedir además mayor seguridad y cese a la violencia contra quienes ejercen el periodismo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1827&contextPath=1717-1795-1827-&pubId=36&cat=&meta=read-story&objId=5041831&type=article&title=As%c3%ad+defraudan+con+supuesto+bono+en+tarjeta+del+bienestar+para+cuarentena&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2fasi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1827&amp;contextPath=1717-1795-1827-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5041831&amp;type=article&amp;title=As%c3%ad+defraudan+con+supuesto+bono+en+tarjeta+del+bienestar+para+cuarentena&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2fasi-defraudan-con-supuesto-bono-en-tarjeta-del-bienestar-para-cuarentena-por-covid-19-fake-news-5041831.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1827-&cat=main.ewf%2c2014&objId=217289657&title=Programas+Sociales&url=tag%3amain.ewf%2c2014%3aprogramas-sociales&rt=1&ctxId=1827&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1827-&amp;cat=main.ewf%2c2014&amp;objId=217289657&amp;title=Programas+Sociales&amp;url=tag%3amain.ewf%2c2014%3aprogramas-sociales&amp;rt=1&amp;ctxId=1827&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1827-&cat=main.ewf%2c2014&objId=819787532&title=Fake+News&url=tag%3amain.ewf%2c2014%3aFake_News&rt=1&ctxId=1827&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1827-&amp;cat=main.ewf%2c2014&amp;objId=819787532&amp;title=Fake+News&amp;url=tag%3amain.ewf%2c2014%3aFake_News&amp;rt=1&amp;ctxId=1827&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1827-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=1827&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1827-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=1827&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1827-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1827&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1827-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1827&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Carlos Guevara | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
