<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP, Europa Press y Reuters"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Barr acusa a Rusia por ciberataque masivo contra EU - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Estados Unidos,Ciberataques, "/>
<meta name="description" content="El presidente Donald Trump considera que el ataque pudo venir de China"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/ALTERNATES/LANDSCAPE_1140/barr.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Barr acusa a Rusia por ciberataque masivo contra EU"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"/>
<meta property="og:description" content="El presidente Donald Trump considera que el ataque pudo venir de China"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Barr acusa a Rusia por ciberataque masivo contra EU"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"/>
<meta name="twitter:description" content="El presidente Donald Trump considera que el ataque pudo venir de China"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/ALTERNATES/LANDSCAPE_400/barr.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '6162658');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Ciberataques",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"
},
"headline" : "Barr acusa a Rusia por ciberataque masivo contra EU",
"datePublished": "2020-12-22T00:00:00CST",
"dateModified": "2020-12-22T03:28:50CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP, Europa Press y Reuters"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/ALTERNATES/LANDSCAPE_960/barr.jpg",
"height": "599",
"width": "960"
},
"description" : "El presidente Donald Trump considera que el ataque pudo venir de China"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Barr acusa a Rusia por ciberataque masivo contra EU
</h1>
</div>
<h3
class="subtitle">
El presidente Donald Trump considera que el ataque pudo venir de China
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/ALTERNATES/LANDSCAPE_160/barr.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/BINARY/thumbnail/barr.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barr.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
William Barr dio una conferencia de prensa antes de dejar su cargo / Foto: Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fbarr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP, Europa Press y Reuters
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6162658"
>
<p>WASHINGTON. El fiscal general de Estados Unidos, William Barr, apuntó a Rusia como responsable probable del reciente ataque informático sufrido por Estados Unidos y se posiciona junto al secretario de Estado, Mike Pompeo, quien también señaló a Moscú, mientras que el presidente Donald Trump considera que el ataque pudo venir de China.</p><p>Barr acusó a Rusia dos días después de que Trump minimizara lo que los expertos en inteligencia han llamado la violación más devastadora a la seguridad informática estadounidense en años.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Por la información que tengo, estoy de acuerdo con la evaluación del secretario Pompeo. Parece que son los rusos”, dijo, negándose a añadir cualquier detalle.</p><p>El ataque comenzó en marzo, cuando los hackers aprovecharon una actualización de un software de vigilancia de una empresa con sede en Texas, SolarWinds, que es utilizado por decenas de miles de empresas y gobiernos de todo el mundo.</p><p>La semana pasada, la Agencia de Seguridad Cibernética y de Infraestructura de Estados Unidos (CISA) dijo que agencias del gobierno, entidades de infraestructura clave y organizaciones del sector privado fueron blancos del ciberataque.</p><p>Aunque CISA no identificó al autor, consultores de seguridad, legisladores informados por funcionarios de inteligencia, y Pompeo señalaron a Rusia.</p><p>El sábado, Trump publicó en Twitter que “Rusia siempre es sospechosa cuando pasa algo, pero China podría estar también tras estos ataques informáticos”.</p><p>También aseguró que no se sopesa la responsabilidad de China “principalmente por motivos económicos” y restó gravedad a los ataques. Así, señaló a los medios de comunicación por dar más importancia de lo razonable a estos ataques.</p><p>Barr, aliado político crucial de Trump, dejará su cargo esta semana, un mes antes de que el presidente republicano salga de la Casa Blanca el 20 de enero tras su derrota en las elecciones ante Joe Biden.</p><p>Al respecto, Barr también dijo que no veía “ninguna razón” para nombrar a un fiscal general que investigue a Hunter Biden o un supuesto fraude electoral.</p><h4><b>PROTECCIÓN A MIGRANTES</b></h4><p>El presidente electo, Joe Biden, está considerando un plan para proteger a más de un millón de inmigrantes de Honduras y Guatemala de la deportación después de que los países fueran azotados por huracanes en noviembre, dijeron tres personas cercanas con el asunto.</p><p>El equipo de transición de Biden está sopesando la posibilidad de otorgarles el Estatus de Protección Temporal (TPS).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6162658 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6162658").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6162658").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6162658").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6162658"
>
<p>WASHINGTON. El fiscal general de Estados Unidos, William Barr, apuntó a Rusia como responsable probable del reciente ataque informático sufrido por Estados Unidos y se posiciona junto al secretario de Estado, Mike Pompeo, quien también señaló a Moscú, mientras que el presidente Donald Trump considera que el ataque pudo venir de China.</p><p>Barr acusó a Rusia dos días después de que Trump minimizara lo que los expertos en inteligencia han llamado la violación más devastadora a la seguridad informática estadounidense en años.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Por la información que tengo, estoy de acuerdo con la evaluación del secretario Pompeo. Parece que son los rusos”, dijo, negándose a añadir cualquier detalle.</p><p>El ataque comenzó en marzo, cuando los hackers aprovecharon una actualización de un software de vigilancia de una empresa con sede en Texas, SolarWinds, que es utilizado por decenas de miles de empresas y gobiernos de todo el mundo.</p><p>La semana pasada, la Agencia de Seguridad Cibernética y de Infraestructura de Estados Unidos (CISA) dijo que agencias del gobierno, entidades de infraestructura clave y organizaciones del sector privado fueron blancos del ciberataque.</p><p>Aunque CISA no identificó al autor, consultores de seguridad, legisladores informados por funcionarios de inteligencia, y Pompeo señalaron a Rusia.</p><p>El sábado, Trump publicó en Twitter que “Rusia siempre es sospechosa cuando pasa algo, pero China podría estar también tras estos ataques informáticos”.</p><p>También aseguró que no se sopesa la responsabilidad de China “principalmente por motivos económicos” y restó gravedad a los ataques. Así, señaló a los medios de comunicación por dar más importancia de lo razonable a estos ataques.</p><p>Barr, aliado político crucial de Trump, dejará su cargo esta semana, un mes antes de que el presidente republicano salga de la Casa Blanca el 20 de enero tras su derrota en las elecciones ante Joe Biden.</p><p>Al respecto, Barr también dijo que no veía “ninguna razón” para nombrar a un fiscal general que investigue a Hunter Biden o un supuesto fraude electoral.</p><h4><b>PROTECCIÓN A MIGRANTES</b></h4><p>El presidente electo, Joe Biden, está considerando un plan para proteger a más de un millón de inmigrantes de Honduras y Guatemala de la deportación después de que los países fueran azotados por huracanes en noviembre, dijeron tres personas cercanas con el asunto.</p><p>El equipo de transición de Biden está sopesando la posibilidad de otorgarles el Estatus de Protección Temporal (TPS).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6162658 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6162658").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6162658").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6162658").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ciberataques" class ="item-tags" >
Ciberataques
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-preve-cerrar-sus-dos-ultimos-consulados-en-rusia-6153712.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wcjnf5-eu-trump.jpg/ALTERNATES/LANDSCAPE_160/EU-TRUMP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wcjnf5-eu-trump.jpg/BINARY/thumbnail/EU-TRUMP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU-TRUMP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-preve-cerrar-sus-dos-ultimos-consulados-en-rusia-6153712.html">
EU prevé cerrar sus dos últimos consulados en Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/investigan-campana-de-ciberataques-contra-eu-6135802.html">
<img src="https://www.elsoldemexico.com.mx/mundo/aujj2a-024.jpg/ALTERNATES/LANDSCAPE_160/024.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/aujj2a-024.jpg/BINARY/thumbnail/024.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="024.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/investigan-campana-de-ciberataques-contra-eu-6135802.html">
Investigan campaña de ciberataques contra EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/hackers-apoyados-gobierno-extranjero-atacan-departamento-del-tesoro-estados-unidos-6129373.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cy785u-ataque-cibernetico-ciberataque-hacker-hackeo-informatica-computadora-6.jpg/ALTERNATES/LANDSCAPE_160/Ataque%20Cibernetico-Ciberataque-Hacker-Hackeo-Informatica-Computadora%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cy785u-ataque-cibernetico-ciberataque-hacker-hackeo-informatica-computadora-6.jpg/BINARY/thumbnail/Ataque%20Cibernetico-Ciberataque-Hacker-Hackeo-Informatica-Computadora%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ataque Cibernetico-Ciberataque-Hacker-Hackeo-Informatica-Computadora (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/hackers-apoyados-gobierno-extranjero-atacan-departamento-del-tesoro-estados-unidos-6129373.html">
Hackers atacan el Departamento del Tesoro de EU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/inicia-chiapas-5ta-semana-en-semaforo-verde-con-13-casos-nuevos-de-covid-19-6161580.html">
<img src="https://www.diariodelsur.com.mx/local/bx2aol-coronavirus-covid-pandemia.jpg/ALTERNATES/LANDSCAPE_160/coronavirus,%20covid,%20pandemia,.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/bx2aol-coronavirus-covid-pandemia.jpg/BINARY/thumbnail/coronavirus,%20covid,%20pandemia,.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus, covid, pandemia,.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/inicia-chiapas-5ta-semana-en-semaforo-verde-con-13-casos-nuevos-de-covid-19-6161580.html">
Inicia Chiapas 5ta semana en verde con 13 casos nuevos de Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/reabren-parque-de-copainala-esperan-que-ciudadania-visite-el-centro-de-manera-responsable-6160806.html"> Reabren parque de Copainalá, esperan que ciudadanía visite el centro de manera responsable</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/debido-al-covid-aumentan-tramites-de-herencia-fabiola-ricci-6156360.html"> Debido al Covid aumentan tramites de herencia: Fabiola Ricci</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-cintalapa-no-se-permitira-la-venta-de-pirotecnia-cohetes-prevencion-fuegos-artificiales-6160087.html"> En Cintalapa no se permitirá la venta de pirotecnia </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
<img src="https://www.diariodelsur.com.mx/local/h01d5r-comercios-centro-gente.jpg/ALTERNATES/LANDSCAPE_160/comercios,%20centro,%20gente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/h01d5r-comercios-centro-gente.jpg/BINARY/thumbnail/comercios,%20centro,%20gente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios, centro, gente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
Anuncia Ssa sanciones a comercios que incumplan protocolos sanitarios
</a>
</h4>
<p class="summary ">
Las sanciones van desde la suspensión temporal y definitiva, así como multas económicas a comercios que incumplan con las medidas preventivas
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/tppnxx-rogelio-lopez.jpg/ALTERNATES/LANDSCAPE_160/rogelio%20L%C3%B3pez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/tppnxx-rogelio-lopez.jpg/BINARY/thumbnail/rogelio%20L%C3%B3pez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rogelio López.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/se-registra-rogelio-lopez-candidato-a-la-presidencia-de-cmic-chiapas-6161823.html">
Se registra Rogelio López, candidato a la presidencia de Cmic Chiapas
</a>
</h4>
<p class="summary ">
Rogelio López Vázquez, entregó de manera formal el registro de la planilla del Proyecto Incluyente, que encabeza
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/adib8w-boa.jpg/ALTERNATES/LANDSCAPE_160/boa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/adib8w-boa.jpg/BINARY/thumbnail/boa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="boa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/personal-de-pc-municipal-captura-boa-de-2.5-metros-en-oficina-publica-6161770.html">
Personal de PC municipal captura Boa de 2.5 metros en oficina pública
</a>
</h4>
<p class="summary ">
Trabajadores detectaron a la serpiente en el patio de escondida entre las plantas, de inmediato llamaron al 911
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
<img src="https://www.diariodelsur.com.mx/local/h01d5r-comercios-centro-gente.jpg/ALTERNATES/LANDSCAPE_160/comercios,%20centro,%20gente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/h01d5r-comercios-centro-gente.jpg/BINARY/thumbnail/comercios,%20centro,%20gente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios, centro, gente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/coronavirus-covid-19-hospital-enfermedad-rebrote-anuncia-ssa-sanciones-a-comercios-que-incumplan-protocolos-sanitarios-6162357.html">
Anuncia Ssa sanciones a comercios que incumplan protocolos sanitarios
</a>
</h4>
<p class="summary ">
Las sanciones van desde la suspensión temporal y definitiva, así como multas económicas a comercios que incumplan con las medidas preventivas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1t5pl8-entrega-de-vacunas-y-medicamentos/ALTERNATES/LANDSCAPE_160/Entrega%20de%20vacunas%20y%20medicamentos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1t5pl8-entrega-de-vacunas-y-medicamentos/BINARY/thumbnail/Entrega%20de%20vacunas%20y%20medicamentos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entrega de vacunas y medicamentos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
Achacan a Pfizer retraso en entrega de vacuna anticovid
</a>
</h4>
<p class="summary ">
Se tenía previsto que las primeras dosis llegaran a Coahuila ayer para dar comienzo a la vacunación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/o9gz2e-img_2698.jpg/ALTERNATES/LANDSCAPE_160/IMG_2698.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/o9gz2e-img_2698.jpg/BINARY/thumbnail/IMG_2698.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_2698.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
Maestra morenista llega a dirigir la SEP
</a>
</h4>
<p class="summary ">
Una de sus tareas será preparar el regreso a clases en estados con semáforo epidemiológico en verde
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/35lwxx-comercios.jpg/ALTERNATES/LANDSCAPE_160/comercios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/35lwxx-comercios.jpg/BINARY/thumbnail/comercios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
Estados cierran más actividades por Covid, temen colapso hospitalario
</a>
</h4>
<p class="summary ">
Puebla prohíbe reuniones, Jalisco reduce horarios a comercios y en Chiapas imponen Ley Seca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jreqll-reino-unido.jpg/ALTERNATES/LANDSCAPE_160/reino%20unido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jreqll-reino-unido.jpg/BINARY/thumbnail/reino%20unido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reino unido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/brexit-y-covid-dejan-a-reino-unido-mas-aislado-que-nunca-nueva-cepa-contagios-coronavirus-covid-19-6162656.html">
Brexit y Covid dejan a Reino Unido más aislado que nunca
</a>
</h4>
<p class="summary ">
La nueva cepa de Covid-19 no está fuera de control, dice la OMS, pero más de 40 países se suman al veto a viajeros ingleses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html">
<img src="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/ALTERNATES/LANDSCAPE_160/barr.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/igmk8w-barr.jpg/BINARY/thumbnail/barr.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barr.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/barr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html">
Barr acusa a Rusia por ciberataque masivo contra EU
</a>
</h4>
<p class="summary ">
El presidente Donald Trump considera que el ataque pudo venir de China
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1796&contextPath=1717-1796-&pubId=36&cat=&meta=read-story&objId=6162658&type=article&title=Barr+acusa+a+Rusia+por+ciberataque+masivo+contra+EU&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fbarr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1796&amp;contextPath=1717-1796-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=6162658&amp;type=article&amp;title=Barr+acusa+a+Rusia+por+ciberataque+masivo+contra+EU&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fbarr-acusa-a-rusia-por-ciberataque-masivo-contra-estados-unidos-donald-trump-china-ciberseguridad-6162658.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=65492866&title=Ciberataques&url=tag%3amain.ewf%2c2014%3aciberataques&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=65492866&amp;title=Ciberataques&amp;url=tag%3amain.ewf%2c2014%3aciberataques&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP, Europa Press y Reuters';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
