<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP y EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Estados Unidos, Ataque, Rusia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>EU, con pruebas de posible ataque ruso - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Estados Unidos,Ataque,Rusia, "/>
<meta name="description" content="Blinken amenaza a Moscú con sanciones más fuertes que en el pasado no usaron"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/8fqu2n-protesta/ALTERNATES/LANDSCAPE_1140/protesta"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="EU, con pruebas de posible ataque ruso"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html"/>
<meta property="og:description" content="Blinken amenaza a Moscú con sanciones más fuertes que en el pasado no usaron"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="EU, con pruebas de posible ataque ruso"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html"/>
<meta name="twitter:description" content="Blinken amenaza a Moscú con sanciones más fuertes que en el pasado no usaron"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/8fqu2n-protesta/ALTERNATES/LANDSCAPE_400/protesta"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7553349');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Ataque",
"Rusia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html"
},
"headline" : "EU, con pruebas de posible ataque ruso",
"datePublished": "2021-12-02T01:30:00CST",
"dateModified": "2021-12-02T00:57:07CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP y EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/8fqu2n-protesta/ALTERNATES/LANDSCAPE_960/protesta",
"height": "599",
"width": "960"
},
"description" : "Blinken amenaza a Moscú con sanciones más fuertes que en el pasado no usaron"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html/default/wf.fragment/1e8cb709-47e7-4289-ae5f-3f70e4570abe"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 2 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
EU, con pruebas de posible ataque ruso
</h1>
</div>
<h3
class="subtitle">
Blinken amenaza a Moscú con sanciones más fuertes que en el pasado no usaron
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/8fqu2n-protesta/ALTERNATES/LANDSCAPE_160/protesta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8fqu2n-protesta/BINARY/thumbnail/protesta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protesta"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Protesta contra política "antiucraniana" de Zelensky / Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP y EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7553349"
>
<p>RIGA. Estados Unidos dijo tener “pruebas” de que Rusia podría estar planeando una invasión de Ucrania, y amenazó a Moscú con importantes sanciones económicas en caso de ataque. </p><p>Durante la reunión de la OTAN de en Riga, la capital de Letonia, el secretario de Estado norteamericano, Antony Blinken, acusó a Moscú de concentrar “decenas de miles de fuerzas de combate adicionales” cerca de la frontera ucraniana.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Estamos profundamente preocupados por las pruebas de que Rusia ha hecho planes para llevar a cabo acciones agresivas significativas contra Ucrania, planes (que) incluyen esfuerzos de cara a desestabilizar Ucrania desde dentro y operaciones militares a gran escala”, dijo. </p><p>“Por ahora no sabemos si el presidente (Vladimir) Putin ha tomado una decisión sobre la invasión. Sabemos que está poniendo en marcha la capacidad de hacerlo rápidamente, si así lo decide”, dijo la víspera de la reunión que hoy tendrá en Estocolmo con su homólogo ruso, Serguéi Lavrov.</p><p>“Hemos dicho claramente al Kremlin que responderemos con una serie de medidas económicas de fuerte impacto que en el pasado decidimos no usar”, avisó.</p><p>Aunque Moscú niega ninguna intención belicosa, la acumulación de tropas rusas en los lindes de la antigua república soviética generan inquietud en Ucrania, que teme una invasión y pide a sus aliados occidentales que disuadan al Kremlin.</p><p>El presidente de Ucrania, Volodímir Zelenski, afirmó que sin una negociación directa con Rusia no podrá detener el conflicto en el este del país, donde se enfrentan desde 2014 los separatistas apoyados por Moscú y el Ejército ucraniano.</p><p>Putin instó ayer a Occidente a alcanzar “acuerdos concretos” excluyendo la ampliación de la OTAN hacia el Este y el despliegue de su armamento cerca de las fronteras rusas, proponiendo establecer “negociaciones de fondo” respecto a esto.</p><p>Rusia también acusó a Ucrania de “reforzar sus capacidades militares, haciendo llegar equipamiento pesado y personal” al este del país.</p><p>Kiev ha desplegado 125 mil soldados, “la mitad de las fuerzas armadas ucranianas”, aseguró la cancillería rusa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7553349 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7553349").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7553349").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7553349").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7553349"
>
<p>RIGA. Estados Unidos dijo tener “pruebas” de que Rusia podría estar planeando una invasión de Ucrania, y amenazó a Moscú con importantes sanciones económicas en caso de ataque. </p><p>Durante la reunión de la OTAN de en Riga, la capital de Letonia, el secretario de Estado norteamericano, Antony Blinken, acusó a Moscú de concentrar “decenas de miles de fuerzas de combate adicionales” cerca de la frontera ucraniana.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Estamos profundamente preocupados por las pruebas de que Rusia ha hecho planes para llevar a cabo acciones agresivas significativas contra Ucrania, planes (que) incluyen esfuerzos de cara a desestabilizar Ucrania desde dentro y operaciones militares a gran escala”, dijo. </p><p>“Por ahora no sabemos si el presidente (Vladimir) Putin ha tomado una decisión sobre la invasión. Sabemos que está poniendo en marcha la capacidad de hacerlo rápidamente, si así lo decide”, dijo la víspera de la reunión que hoy tendrá en Estocolmo con su homólogo ruso, Serguéi Lavrov.</p><p>“Hemos dicho claramente al Kremlin que responderemos con una serie de medidas económicas de fuerte impacto que en el pasado decidimos no usar”, avisó.</p><p>Aunque Moscú niega ninguna intención belicosa, la acumulación de tropas rusas en los lindes de la antigua república soviética generan inquietud en Ucrania, que teme una invasión y pide a sus aliados occidentales que disuadan al Kremlin.</p><p>El presidente de Ucrania, Volodímir Zelenski, afirmó que sin una negociación directa con Rusia no podrá detener el conflicto en el este del país, donde se enfrentan desde 2014 los separatistas apoyados por Moscú y el Ejército ucraniano.</p><p>Putin instó ayer a Occidente a alcanzar “acuerdos concretos” excluyendo la ampliación de la OTAN hacia el Este y el despliegue de su armamento cerca de las fronteras rusas, proponiendo establecer “negociaciones de fondo” respecto a esto.</p><p>Rusia también acusó a Ucrania de “reforzar sus capacidades militares, haciendo llegar equipamiento pesado y personal” al este del país.</p><p>Kiev ha desplegado 125 mil soldados, “la mitad de las fuerzas armadas ucranianas”, aseguró la cancillería rusa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7553349 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7553349").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7553349").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7553349").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ataque" class ="item-tags" >
Ataque
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html/default/wf.fragment/557452d3-7b95-4593-9263-f7a45276f062"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/confirman-primer-caso-de-omicron-en-eu-7549549.html">
<img src="https://www.elsoldemexico.com.mx/mundo/yh4uk1-confirman-primer-caso-de-omicron-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Confirman%20primer%20caso%20de%20%C3%93micron%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/yh4uk1-confirman-primer-caso-de-omicron-en-eu.jpg/BINARY/thumbnail/Confirman%20primer%20caso%20de%20%C3%93micron%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Confirman primer caso de Ómicron en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/confirman-primer-caso-de-omicron-en-eu-7549549.html">
Ómicron llega a EU: confirman primer caso en California
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-ofrece-hasta-5-millones-de-dolares-por-hijastro-de-el-mencho-7551968.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/paj6ql-ned-price-portavoz-del-departamento-de-estado.jpg/ALTERNATES/LANDSCAPE_160/Ned%20Price,%20portavoz%20del%20Departamento%20de%20Estado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/paj6ql-ned-price-portavoz-del-departamento-de-estado.jpg/BINARY/thumbnail/Ned%20Price,%20portavoz%20del%20Departamento%20de%20Estado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ned Price, portavoz del Departamento de Estado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-ofrece-hasta-5-millones-de-dolares-por-hijastro-de-el-mencho-7551968.html">
EU ofrece hasta 5 mdd por hijastro de El Mencho
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/farc-salen-de-la-lista-negra-de-eu-7548189.html">
<img src="https://www.elsoldemexico.com.mx/mundo/sfjfd3-guerrilleros-las-farc/ALTERNATES/LANDSCAPE_160/Guerrilleros%20Las%20Farc"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/sfjfd3-guerrilleros-las-farc/BINARY/thumbnail/Guerrilleros%20Las%20Farc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guerrilleros Las Farc"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/farc-salen-de-la-lista-negra-de-eu-7548189.html">
FARC salen de la lista negra de EU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mundo/eu-con-pruebas-de-posible-ataque-ruso-7553349.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-hombres-los-que-mas-se-contagian-de-vih-salud-7549510.html">
<img src="https://www.elheraldodechiapas.com.mx/local/y5uftc-prueba-vih.jpg/ALTERNATES/LANDSCAPE_160/prueba%20vih.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/y5uftc-prueba-vih.jpg/BINARY/thumbnail/prueba%20vih.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba vih.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-hombres-los-que-mas-se-contagian-de-vih-salud-7549510.html">
En Tuxtla, hombres, los que más se contagian de VIH: Salud
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/el-implante-de-los-metodos-de-planificacion-mas-aceptados-en-los-altos-de-chiapas-7040542.html"> El implante, de los métodos de planificación más aceptados en los altos de Chiapas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-aumento-enfermedades-de-transmision-sexual-en-tapachula-brigada-callejera-7353313.html"> En aumento enfermedades de transmisión sexual en Tapachula: Brigada Callejera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/taconea-chiquita-asi-es-la-vida-de-chicas-trans-en-las-calles-de-tapachula-7511941.html"> ¡Taconea chiquita! Así es la vida de chicas trans en las calles de Tapachula</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/an2jj9-asalto/ALTERNATES/LANDSCAPE_160/asalto"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/an2jj9-asalto/BINARY/thumbnail/asalto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asalto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/24-mil-pesos-se-llevan-delincuentes-en-atraco-a-tienda-de-abarrotes-7551973.html">
24 mil pesos se llevan delincuentes en atraco a tienda de abarrotes
</a>
</h4>
<p class="summary ">
La víctima dijo que dos sujetos llegaron al establecimiento y la amenazaron presuntamente con un arma de fuego para luego robarle el dinero y un celular
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html">
<img src="https://www.elheraldodechiapas.com.mx/local/uedogy-colonias/ALTERNATES/LANDSCAPE_160/colonias"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/uedogy-colonias/BINARY/thumbnail/colonias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colonias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/colonias-aledanas-al-paso-a-desnivel-denuncian-abandono-de-autoridades-7550945.html">
Colonias aledañas al paso a desnivel denuncian abandono de autoridades
</a>
</h4>
<p class="summary ">
Los inconformes señalan que tras casi 250 días que se tuvo cerrada la vialidad, sus calles fueron utilizadas como vías alternas, lo que hizo que se dañaran
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ulwpm2-ssa/ALTERNATES/LANDSCAPE_160/SSA"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ulwpm2-ssa/BINARY/thumbnail/SSA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SSA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/secretaria-de-salud-en-chiapas-llama-a-prevenir-el-covid-19-en-fiestas-decembrinas-7550875.html">
Secretaría de Salud en Chiapas llama a prevenir el Covid-19 en fiestas decembrinas
</a>
</h4>
<p class="summary ">
Insistió en entrevista que tenemos que evitar al máximo el conglomerado de fiestas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xam9mp-imp-serrat/ALTERNATES/LANDSCAPE_160/imp-serrat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xam9mp-imp-serrat/BINARY/thumbnail/imp-serrat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imp-serrat"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/el-vicio-de-cantar-1965-2022-sera-la-ultima-gira-de-joan-manuel-serrat.-7552781.html">
"El vicio de cantar 1965-2022", será la última gira de Joan Manuel Serrat. </a>
</h4>
<p class="summary ">
El cantautor y compositor con carrera musical de más de cincuenta años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html">
<img src="https://www.elsoldemexico.com.mx/gossip/js4wqy-amalgama.jpg/ALTERNATES/LANDSCAPE_160/amalgama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/js4wqy-amalgama.jpg/BINARY/thumbnail/amalgama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amalgama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/carlos-cuaron-hace-una-comedia-negra-sobre-la-vulnerabilidad-del-ser-humano-7552587.html">
Carlos Cuarón hace una comedia negra sobre la vulnerabilidad del ser humano
</a>
</h4>
<p class="summary ">
El cineasta estrena Amalgama, en su tercera película en la que retrata a la mujer del siglo XXI y reflexiona sobre el amor, la redención y el dolor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html">
<img src="https://www.elsoldemexico.com.mx/cultura/5rzkjg-imanol-caneyada.jpg/ALTERNATES/LANDSCAPE_160/imanol%20caneyada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/5rzkjg-imanol-caneyada.jpg/BINARY/thumbnail/imanol%20caneyada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imanol caneyada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/narra-la-distopia-de-un-mundo-en-crisis-7552754.html">
Narra la distopía de un mundo en crisis
</a>
</h4>
<p class="summary ">
La gran mayoría de la gente es consciente de la corta vida que le queda al mundo: Imanol Caneyada 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html">
<img src="https://www.elsoldemexico.com.mx/circulos/moda/5b8suk-versace.jpg/ALTERNATES/LANDSCAPE_160/versace.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/moda/5b8suk-versace.jpg/BINARY/thumbnail/versace.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="versace.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/moda/gianni-versace-glorifico-las-pasarelas-y-la-front-row-7552895.html">
Gianni Versace glorificó las pasarelas y la front row
</a>
</h4>
<p class="summary ">
Hoy, el modisto italiano hubiera cumplido 75 años y a pesar de su ausencia, la firma sigue cosechando éxitos como sus nuevas plataformas Medusa Aevitas 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kd5wox-amigos-invisibles.jpg/ALTERNATES/LANDSCAPE_160/amigos%20invisibles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kd5wox-amigos-invisibles.jpg/BINARY/thumbnail/amigos%20invisibles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amigos invisibles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/los-amigos-invisibles-preparan-un-coctel-de-exitos-para-su-concierto-7552649.html">
Los Amigos Invisibles preparan un cóctel de éxitos para su concierto
</a>
</h4>
<p class="summary ">
Los Amigos Invisibles dicen que si supieran hacer reguetón estarían nadando en dinero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fdcpv0-vacunas-a-personas-de-40-a-49-en-la-delegacion-iztacalco-36.jpg/ALTERNATES/LANDSCAPE_160/VACUNAS%20A%20PERSONAS%20DE%2040%20A%2049%20EN%20LA%20DELEGACION%20IZTACALCO%20(36).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fdcpv0-vacunas-a-personas-de-40-a-49-en-la-delegacion-iztacalco-36.jpg/BINARY/thumbnail/VACUNAS%20A%20PERSONAS%20DE%2040%20A%2049%20EN%20LA%20DELEGACION%20IZTACALCO%20(36).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNAS A PERSONAS DE 40 A 49 EN LA DELEGACION IZTACALCO (36).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/hay-pocas-reacciones-a-la-vacuna-contra-covid-19-asegura-la-ssa-7553324.html">
Hay pocas reacciones a la vacuna contra Covid-19, asegura la Ssa
</a>
</h4>
<p class="summary ">
Al cierre de octubre, 31 mil 095 personas presentaron malestares, lo que representa 0.04 por ciento de las 81.8 millones dosis aplicadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1796&contextPath=1717-1796-&pubId=36&cat=&meta=read-story&objId=7553349&type=article&title=EU%2c+con+pruebas+de+posible+ataque+ruso&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2feu-con-pruebas-de-posible-ataque-ruso-7553349.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1796&amp;contextPath=1717-1796-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7553349&amp;type=article&amp;title=EU%2c+con+pruebas+de+posible+ataque+ruso&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2feu-con-pruebas-de-posible-ataque-ruso-7553349.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=827030554&title=Ataque&url=tag%3amain.ewf%2c2014%3aataque&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=827030554&amp;title=Ataque&amp;url=tag%3amain.ewf%2c2014%3aataque&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP y EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
