<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Grace C Roberts y Lena Glaser "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Normal, Covid-19, Virus]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>La inmunidad híbrida puede estar funcionando - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Normal,Covid-19,Virus, "/>
<meta name="description" content="La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_1140/pandemia.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="La inmunidad híbrida puede estar funcionando "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"/>
<meta property="og:description" content="La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La inmunidad híbrida puede estar funcionando "/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"/>
<meta name="twitter:description" content="La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_400/pandemia.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8435366');
googletag.pubads().setTargeting("topic", [
"Normal",
"Covid-19",
"Virus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"
},
"headline" : "La inmunidad híbrida puede estar funcionando ",
"datePublished": "2022-06-15T02:00:00CDT",
"dateModified": "2022-06-15T00:52:27CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Grace C Roberts y Lena Glaser "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_960/pandemia.jpg",
"height": "599",
"width": "960"
},
"description" : "La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad",
"articleSection": "mundo",
"keywords": "[Normal, Covid-19, Virus]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 15 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
La inmunidad híbrida puede estar funcionando </h1>
</div>
<h3
class="subtitle">
La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_160/pandemia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/BINARY/thumbnail/pandemia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pandemia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Para los expertos, el consenso actual es que la inmunidad híbrida es más protectora que la vacunación o la infección por sí solas
<span class="pic-credits">/&nbsp;Cortesía | AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Grace C Roberts y Lena Glaser </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8435366"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cuando estamos expuestos a un <b>virus</b>, nuestro sistema inmunológico lo identifica como un invasor extraño y monta un ataque. En última instancia, esto da como resultado la formación de anticuerpos que pueden neutralizar al patógeno invasor la próxima vez que lo encontremos.</p><p>Es un proceso complejo. Nuestro sistema inmunitario forma <b>células B</b> (que producen anticuerpos) y <b>células T </b>especializadas (que ayudan a las <b>células B</b> o matan a las células infectadas), así como células de memoria para prepararse para futuros ataques.</p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/riesgo-por-viruela-del-mono-es-real-oms-8408478.html" target="_self" rel="Follow">Lee también: Riesgo por viruela del mono es real: OMS</a></b></p><p>El patógeno que desencadena ese proceso puede introducirse por infección natural o por <b>vacunación</b>. Aunque hoy, después de dos años y medio de <b>Covid-19</b>, sabemos que ninguna de esas formas de inmunidad es infalible.</p><p>Por ello, muchos nos hemos preguntado si acaso la combinación de la inmunidad producida por una infección, aunada a la producida por una <b>vacuna</b> es lo óptimo.</p><p>Un estudio reciente encontró que las personas que fueron vacunadas contra el <b>SARS-CoV-2</b> tenían niveles de anticuerpos 17 veces más altos contra la proteína espiga en comparación con las personas que tuvieron una infección natural. El mismo estudio también mostró que los anticuerpos de la <b>vacunación </b>eran mejores para prevenir la entrada del virus en las células.</p><p>Otro estudio demostró que los anticuerpos de la <b>vacuna </b>se dirigieron a más áreas de la proteína espiga que las que se formaron contra la infección.</p><p>Pero nuestra inmunidad a los patógenos no se trata solo de anticuerpos. Una respuesta eficaz de las <b>células T</b> es clave para eliminar el <b>SARS-CoV-2</b> del cuerpo y prevenir enfermedades graves.</p><p>Observar las <b>células T</b> de la infección frente a la vacunación muestra algunas diferencias sutiles. </p><p>Ambos producen una cantidad similar de <b>células T</b> de memoria, pero las personas previamente infectadas con <b>SARS-CoV-2</b> tienen más células T “Th1”, que son las que se especializan en reconocer <b>virus</b> en nuestras células y dirigir la respuesta antiviral.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/xqcsjl-covid.jpg/ALTERNATES/FREE_160/covid.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xqcsjl-covid.jpg/BINARY/thumbnail/covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las vacunas siguen siendo la opción ideal para obtener inmunidad
<span class="pic-credits">/&nbsp;Cortesía | EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Si bien la medición de las respuestas inmunitarias en forma de anticuerpos y <b>células T </b>puede brindarnos mucha información importante, la comparación de las tasas de infección en personas con inmunidad contra la infección frente a la vacunación puede indicarnos qué forma protege más contra futuras infecciones.</p><p>Una variedad de estudios determinaron que los pacientes con una <b>infección</b> previa tenían entre cinco y 20 veces menos probabilidades de contraer <b>Covid-19 </b>en comparación con sus contrapartes no vacunados y no infectados previamente.</p><p>Aún están surgiendo datos a largo plazo sobre las tasas de infección posteriores a la vacunación, pero los primeros estudios indican que la inmunidad de la vacunación y la <b>infección </b>ofrecen una protección similar contra la infección por <b>SARS-CoV-2.</b></p><p>Con más personas vacunadas y el <b>virus</b> aún circulando, muchas personas están desarrollando una &quot;inmunidad híbrida&quot; al <b>SARS-CoV-2</b>: inmunidad formada tanto por la <b>vacunación</b> como por una infección.</p><p>Aunque hasta ahora solo hay un puñado de estudios, el consenso actual es que la inmunidad híbrida es más protectora que la vacunación o la infección por sí solas.</p><p>Los investigadores encontraron que las personas que habían recibido una dosis única de una <b>vacuna</b> contra el Covid-19 y se habían infectado con el virus tenían un 58 por ciento menos de probabilidades de volverse a infectar en comparación con las personas que solo tenían inmunidad natural. Aquellos con inmunidad híbrida de dos dosis tenían un 66 por ciento menos de posibilidades de reinfección.</p><p>Un estudio de India mostró que un híbrido de una sola dosis de <b>vacuna</b> más infección natural produjo los niveles más altos de anticuerpos en comparación con una o dos vacunas sin infección o inmunidad natural sola.</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Otro estudio realizado en Israel encontró que la inmunidad híbrida era más protectora que dos dosis de vacuna o que la inmunidad natural sola.</p><p>Por supuesto, factores como el acceso a la atención médica y qué vacunas estaban disponibles y cuándo estuvieron disponibles pueden diferir entre las poblaciones y pueden afectar los resultados, lo que significa que esto podría no ser aplicable a todos los grupos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/11gu1xH8_ZpiIKV7WbaQvJihq0CjmkKkw/preview" width="320" height="240" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/sommos-el-super-sin-empaques-8425572.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/9syork-somos-sitio.png/ALTERNATES/LANDSCAPE_160/SOMOS%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/9syork-somos-sitio.png/BINARY/thumbnail/SOMOS%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOMOS SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/como-nos-esta-alienando-la-tecnologia-8425578.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/4oifmq-2022-06-01t000000z_1279323224_rc2xiu9y762v_rtrmadp_3_health-coronavirus-china.jpg/ALTERNATES/LANDSCAPE_160/2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/4oifmq-2022-06-01t000000z_1279323224_rc2xiu9y762v_rtrmadp_3_health-coronavirus-china.jpg/BINARY/thumbnail/2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="cultura_literatura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/cuestionario-proust-elmer-mendoza-8425580.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/ls1ncc-elmer_sitio.jpg/ALTERNATES/LANDSCAPE_160/ELMER_SITIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/ls1ncc-elmer_sitio.jpg/BINARY/thumbnail/ELMER_SITIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELMER_SITIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8435366 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8435366").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8435366").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8435366").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8435366"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cuando estamos expuestos a un <b>virus</b>, nuestro sistema inmunológico lo identifica como un invasor extraño y monta un ataque. En última instancia, esto da como resultado la formación de anticuerpos que pueden neutralizar al patógeno invasor la próxima vez que lo encontremos.</p><p>Es un proceso complejo. Nuestro sistema inmunitario forma <b>células B</b> (que producen anticuerpos) y <b>células T </b>especializadas (que ayudan a las <b>células B</b> o matan a las células infectadas), así como células de memoria para prepararse para futuros ataques.</p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/riesgo-por-viruela-del-mono-es-real-oms-8408478.html" target="_self" rel="Follow">Lee también: Riesgo por viruela del mono es real: OMS</a></b></p><p>El patógeno que desencadena ese proceso puede introducirse por infección natural o por <b>vacunación</b>. Aunque hoy, después de dos años y medio de <b>Covid-19</b>, sabemos que ninguna de esas formas de inmunidad es infalible.</p><p>Por ello, muchos nos hemos preguntado si acaso la combinación de la inmunidad producida por una infección, aunada a la producida por una <b>vacuna</b> es lo óptimo.</p><p>Un estudio reciente encontró que las personas que fueron vacunadas contra el <b>SARS-CoV-2</b> tenían niveles de anticuerpos 17 veces más altos contra la proteína espiga en comparación con las personas que tuvieron una infección natural. El mismo estudio también mostró que los anticuerpos de la <b>vacunación </b>eran mejores para prevenir la entrada del virus en las células.</p><p>Otro estudio demostró que los anticuerpos de la <b>vacuna </b>se dirigieron a más áreas de la proteína espiga que las que se formaron contra la infección.</p><p>Pero nuestra inmunidad a los patógenos no se trata solo de anticuerpos. Una respuesta eficaz de las <b>células T</b> es clave para eliminar el <b>SARS-CoV-2</b> del cuerpo y prevenir enfermedades graves.</p><p>Observar las <b>células T</b> de la infección frente a la vacunación muestra algunas diferencias sutiles. </p><p>Ambos producen una cantidad similar de <b>células T</b> de memoria, pero las personas previamente infectadas con <b>SARS-CoV-2</b> tienen más células T “Th1”, que son las que se especializan en reconocer <b>virus</b> en nuestras células y dirigir la respuesta antiviral.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/xqcsjl-covid.jpg/ALTERNATES/FREE_160/covid.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xqcsjl-covid.jpg/BINARY/thumbnail/covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las vacunas siguen siendo la opción ideal para obtener inmunidad
<span class="pic-credits">/&nbsp;Cortesía | EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Si bien la medición de las respuestas inmunitarias en forma de anticuerpos y <b>células T </b>puede brindarnos mucha información importante, la comparación de las tasas de infección en personas con inmunidad contra la infección frente a la vacunación puede indicarnos qué forma protege más contra futuras infecciones.</p><p>Una variedad de estudios determinaron que los pacientes con una <b>infección</b> previa tenían entre cinco y 20 veces menos probabilidades de contraer <b>Covid-19 </b>en comparación con sus contrapartes no vacunados y no infectados previamente.</p><p>Aún están surgiendo datos a largo plazo sobre las tasas de infección posteriores a la vacunación, pero los primeros estudios indican que la inmunidad de la vacunación y la <b>infección </b>ofrecen una protección similar contra la infección por <b>SARS-CoV-2.</b></p><p>Con más personas vacunadas y el <b>virus</b> aún circulando, muchas personas están desarrollando una &quot;inmunidad híbrida&quot; al <b>SARS-CoV-2</b>: inmunidad formada tanto por la <b>vacunación</b> como por una infección.</p><p>Aunque hasta ahora solo hay un puñado de estudios, el consenso actual es que la inmunidad híbrida es más protectora que la vacunación o la infección por sí solas.</p><p>Los investigadores encontraron que las personas que habían recibido una dosis única de una <b>vacuna</b> contra el Covid-19 y se habían infectado con el virus tenían un 58 por ciento menos de probabilidades de volverse a infectar en comparación con las personas que solo tenían inmunidad natural. Aquellos con inmunidad híbrida de dos dosis tenían un 66 por ciento menos de posibilidades de reinfección.</p><p>Un estudio de India mostró que un híbrido de una sola dosis de <b>vacuna</b> más infección natural produjo los niveles más altos de anticuerpos en comparación con una o dos vacunas sin infección o inmunidad natural sola.</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Otro estudio realizado en Israel encontró que la inmunidad híbrida era más protectora que dos dosis de vacuna o que la inmunidad natural sola.</p><p>Por supuesto, factores como el acceso a la atención médica y qué vacunas estaban disponibles y cuándo estuvieron disponibles pueden diferir entre las poblaciones y pueden afectar los resultados, lo que significa que esto podría no ser aplicable a todos los grupos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/11gu1xH8_ZpiIKV7WbaQvJihq0CjmkKkw/preview" width="320" height="240" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/sommos-el-super-sin-empaques-8425572.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/9syork-somos-sitio.png/ALTERNATES/LANDSCAPE_160/SOMOS%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/9syork-somos-sitio.png/BINARY/thumbnail/SOMOS%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOMOS SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/como-nos-esta-alienando-la-tecnologia-8425578.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/4oifmq-2022-06-01t000000z_1279323224_rc2xiu9y762v_rtrmadp_3_health-coronavirus-china.jpg/ALTERNATES/LANDSCAPE_160/2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/4oifmq-2022-06-01t000000z_1279323224_rc2xiu9y762v_rtrmadp_3_health-coronavirus-china.jpg/BINARY/thumbnail/2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2022-06-01T000000Z_1279323224_RC2XIU9Y762V_RTRMADP_3_HEALTH-CORONAVIRUS-CHINA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="cultura_literatura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/cuestionario-proust-elmer-mendoza-8425580.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/ls1ncc-elmer_sitio.jpg/ALTERNATES/LANDSCAPE_160/ELMER_SITIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/ls1ncc-elmer_sitio.jpg/BINARY/thumbnail/ELMER_SITIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELMER_SITIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8435366 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8435366").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8435366").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8435366").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/virus" class ="item-tags" >
Virus
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Normal" class ="item-tags" >
Normal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/balkanatolia-el-continente-perdido-8425575.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/pcwpuk-55008894532_2.jpg/ALTERNATES/LANDSCAPE_160/55008894532_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/pcwpuk-55008894532_2.jpg/BINARY/thumbnail/55008894532_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="55008894532_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/balkanatolia-el-continente-perdido-8425575.html">
Balkanatolia: El continente perdido
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/cuestionario-proust-rodrigo-cachero-8402830.html">
<img src="https://www.elsoldemexico.com.mx/gossip/h0ugc4-proust_r_cachero_sitio.png/ALTERNATES/LANDSCAPE_160/PROUST_R_CACHERO_SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/h0ugc4-proust_r_cachero_sitio.png/BINARY/thumbnail/PROUST_R_CACHERO_SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROUST_R_CACHERO_SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/cuestionario-proust-rodrigo-cachero-8402830.html">
Cuestionario Proust: Rodrigo Cachero </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/destacan-legado-de-jurassic-park-8413923.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/fwduz-01-jos_luis_sanz_garcia-dpa.jpg/ALTERNATES/LANDSCAPE_160/01%20Jos_Luis_Sanz_Garcia%20DPA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/fwduz-01-jos_luis_sanz_garcia-dpa.jpg/BINARY/thumbnail/01%20Jos_Luis_Sanz_Garcia%20DPA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 Jos_Luis_Sanz_Garcia DPA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/destacan-legado-de-jurassic-park-8413923.html">
Jurassic Park: un gran legado en la ciencia y la investigación de dinosaurios
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/tras-balacera-en-san-cristobal-alcalde-mariano-diaz-fija-su-postura-8436069.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/no27l5-mariano-diaz/ALTERNATES/LANDSCAPE_160/Mariano%20D%C3%ADaz"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/no27l5-mariano-diaz/BINARY/thumbnail/Mariano%20D%C3%ADaz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mariano Díaz"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/tras-balacera-en-san-cristobal-alcalde-mariano-diaz-fija-su-postura-8436069.html">
Tras balacera en San Cristóbal, alcalde Mariano Díaz fija su postura
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/fuerzas-armadas-arriban-a-zona-de-conflicto-en-san-cristobal-8434206.html"> Fuerzas Armadas arriban a zona de conflicto en San Cristóbal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/hombres-encapuchados-y-con-armas-se-apoderan-de-san-cristobal-8432641.html"> Hombres encapuchados y con armas se apoderan de San Cristóbal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/locatarios-sin-postura-respecto-a-remodelacion-del-mercado-castillo-tielemans-8435770.html"> Locatarios sin postura respecto a remodelación del mercado Castillo Tielemans</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/aeu9ef-armados-motonetos/ALTERNATES/LANDSCAPE_160/Armados%20motonetos"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/aeu9ef-armados-motonetos/BINARY/thumbnail/Armados%20motonetos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Armados motonetos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/disputa-a-balazos-en-san-cristobal-de-las-casas-que-paso-8434655.html">
Disputa a balazos en San Cristóbal de las Casas ¿Qué pasó? </a>
</h4>
<p class="summary ">
Los casi 100 individuos encapuchados y con armas realizaban pintas exigiendo la destitución de Hugo Chávez, administrador del mercado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html">
<img src="https://www.elheraldodechiapas.com.mx/local/cr4g6y-rec/ALTERNATES/LANDSCAPE_160/REC"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/cr4g6y-rec/BINARY/thumbnail/REC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/rec-encabeza-revision-de-avances-en-la-reconstruccion-del-sector-educativo-8436046.html">
REC encabeza revisión de avances en la reconstrucción del sector educativo
</a>
</h4>
<p class="summary ">
Refrendó el compromiso de seguir sumando esfuerzos para concluir el proceso de reconstrucción de escuelas que resultaron afectadas por el terremoto de 2017
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html">
<img src="https://www.diariodelsur.com.mx/local/5l8dp3-toma-de-protesta-rec/ALTERNATES/LANDSCAPE_160/toma%20de%20protesta%20-%20REC"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/5l8dp3-toma-de-protesta-rec/BINARY/thumbnail/toma%20de%20protesta%20-%20REC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toma de protesta - REC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/asiste-rutilio-escandon-a-toma-de-protesta-del-consejo-directivo-de-la-ammje-tuxtla-gutierrez-8435982.html">
Asiste Rutilio Escandón a toma de protesta del Consejo Directivo de la AMMJE Tuxtla Gutiérrez
</a>
</h4>
<p class="summary ">
El mandatario reconoció a quienes integran esta asociación y en general a todas las chiapanecas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
<img src="https://www.elsoldemexico.com.mx/gossip/tfg10y-los-tigres-del-norte.jpg/ALTERNATES/LANDSCAPE_160/los%20tigres%20del%20norte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tfg10y-los-tigres-del-norte.jpg/BINARY/thumbnail/los%20tigres%20del%20norte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="los tigres del norte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
Somos el grupo de la raza obrera: Los Tigres del Norte por el estreno de su documental </a>
</h4>
<p class="summary ">
El documental biográfico esta dirigido por Carlos Pérez Osorio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
<img src="https://www.la-prensa.com.mx/gossip/jpjmu-elvis-presley/ALTERNATES/LANDSCAPE_160/elvis-presley"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/jpjmu-elvis-presley/BINARY/thumbnail/elvis-presley"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elvis-presley"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
Muestra la visión del manager de Elvis en bioepic
</a>
</h4>
<p class="summary ">
En esta historia, argumenta por qué no es villano, dice Baz Luhrman, director de la bioepic del Rey del Rock
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
<img src="https://www.elsoldemexico.com.mx/gossip/g1gvgx-ficg.jpg/ALTERNATES/LANDSCAPE_160/ficg.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g1gvgx-ficg.jpg/BINARY/thumbnail/ficg.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ficg.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
Rinden homenaje a Daniel Giménez Cacho en el FICG
</a>
</h4>
<p class="summary ">
El actor conversó con el director Roberto Fiesco, quien presenta un libro que recoge su vida y obra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
<img src="https://www.elsoldemexico.com.mx/circulos/blzom0-graduacion.jpg/ALTERNATES/LANDSCAPE_160/graduacion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/blzom0-graduacion.jpg/BINARY/thumbnail/graduacion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="graduacion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
Después de dos años sin festejos, el Colegio Vista Hermosa celebra su graduación
</a>
</h4>
<p class="summary ">
Los egresados disfrutaron de un gran momento lleno de nostalgia y satisfacción 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
<img src="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_160/pandemia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/BINARY/thumbnail/pandemia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pandemia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
La inmunidad híbrida puede estar funcionando </a>
</h4>
<p class="summary ">
La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
<img src="https://www.elsoldemexico.com.mx/gossip/alukko-jose-esparza.jpg/ALTERNATES/LANDSCAPE_160/jose%20esparza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/alukko-jose-esparza.jpg/BINARY/thumbnail/jose%20esparza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose esparza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
José Esparza hace mancuerna con Julión Álvarez
</a>
</h4>
<p class="summary ">
El compositor José Esparza entregó un tema al intérprete de Te hubieras ido antes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1796&contextPath=1717-1796-&pubId=36&cat=&meta=read-story&objId=8435366&type=article&title=La+inmunidad+h%c3%adbrida+puede+estar+funcionando&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fla-inmunidad-hibrida-puede-estar-funcionando-8435366.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1796&amp;contextPath=1717-1796-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8435366&amp;type=article&amp;title=La+inmunidad+h%c3%adbrida+puede+estar+funcionando&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fla-inmunidad-hibrida-puede-estar-funcionando-8435366.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=278961070&title=Normal&url=tag%3amain.ewf%2c2014%3aNormal&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=278961070&amp;title=Normal&amp;url=tag%3amain.ewf%2c2014%3aNormal&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1722412684&title=Virus&url=tag%3amain.ewf%2c2014%3avirus&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1722412684&amp;title=Virus&amp;url=tag%3amain.ewf%2c2014%3avirus&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Grace C Roberts y Lena Glaser ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
