<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo - Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Vladimir Putin,Rusia,Moscú, "/>
<meta name="description" content="El Kremlin indicó que este baño en temperaturas bajo cero marca &#034;una de las fiestas cristianas más importantes: &#034;el bautismo de Cristo&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/ALTERNATES/LANDSCAPE_1140/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas"/>
<meta property="og:title" content="[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"/>
<meta property="og:description" content="El Kremlin indicó que este baño en temperaturas bajo cero marca &#034;una de las fiestas cristianas más importantes: &#034;el bautismo de Cristo&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"/>
<meta name="twitter:description" content="El Kremlin indicó que este baño en temperaturas bajo cero marca &#034;una de las fiestas cristianas más importantes: &#034;el bautismo de Cristo&#034;"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/ALTERNATES/LANDSCAPE_400/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '6260061');
googletag.pubads().setTargeting("topic", [
"Vladimir Putin",
"Rusia",
"Moscú",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"
},
"headline" : "[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo",
"datePublished": "2021-01-19T10:54:28CST",
"dateModified": "2021-01-19T10:54:28CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/ALTERNATES/LANDSCAPE_960/Putin%20se%20sumerge%20en%20agua%20congelada.jpg",
"height": "599",
"width": "960"
},
"description" : "El Kremlin indicó que este baño en temperaturas bajo cero marca &#39;una de las fiestas cristianas más importantes: &#39;el bautismo de Cristo&#39;"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 19 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo
</h1>
</div>
<h3
class="subtitle">
El Kremlin indicó que este baño en temperaturas bajo cero marca "una de las fiestas cristianas más importantes: "el bautismo de Cristo"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/ALTERNATES/LANDSCAPE_160/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/BINARY/thumbnail/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin se sumerge en agua congelada.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fvideo-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6260061"
>
<p>El <b>presidente ruso Vladimir Putin</b> se sumergió este martes cerca de <b>Moscú </b>en <b>agua helada </b>a una <b>temperatura de -20ºC</b>, cumpliendo una tradición <b>ortodoxa </b>para celebrar la Epifanía y el <b>bautismo de Cristo</b>. </p><p>Tras quitarse un grueso abrigo y las botas, el jefe del <b>Kremlin</b>, de 68 años, con un traje de baño azul, entró en una piscina frente a una gran cruz translúcida, aparentemente tallada en el hielo y rodeada de nieve.</p><p><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/twitter-bloquea-cuenta-de-vacuna-rusa-covid-19-coronavirus-sputnik-v-tras-restriccion-violacion-seguridad-6242034.html">▶️Twitter restablece acceso a cuenta de vacuna Sputnik V tras restricción </a></p><p>Luego se sumergió tres veces, haciendo la señal de la cruz de los cristianos ortodoxos, de acuerdo a las imágenes difundidas por la presidencia rusa. </p><p>El Kremlin indicó que este baño en temperaturas bajo cero marca &quot;una de las fiestas cristianas más importantes: &quot;el bautismo de Cristo&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/fqbxjs-putin-se-sumerge-en-agua-congelada-1.jpg/ALTERNATES/FREE_160/Putin%20se%20sumerge%20en%20agua%20congelada%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fqbxjs-putin-se-sumerge-en-agua-congelada-1.jpg/BINARY/thumbnail/Putin%20se%20sumerge%20en%20agua%20congelada%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin se sumerge en agua congelada (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El 19 de enero, el día de la Epifanía en la tradición cristiana ortodoxa, miles de rusos se sumergen en agujeros excavados en el hielo, en estanques o en ríos.</p><p>De esta manera, conmemoran el bautismo de Jesucristo en el río Jordán. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Путин. Подмосковье. -20 <a href="https://t.co/aVZxokcQ05">pic.twitter.com/aVZxokcQ05</a></p>&mdash; Кремлевский пул РИА (@Kremlinpool_RIA) <a href="https://twitter.com/Kremlinpool_RIA/status/1351494268217602048?ref_src=twsrc%5Etfw">January 19, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Aunque la tradición de los baños helados es muy popular, algunos líderes de la Iglesia ortodoxa rusa ya han señalado que no es canónica y que no la practican.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6260061 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6260061").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6260061").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6260061").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6260061"
>
<p>El <b>presidente ruso Vladimir Putin</b> se sumergió este martes cerca de <b>Moscú </b>en <b>agua helada </b>a una <b>temperatura de -20ºC</b>, cumpliendo una tradición <b>ortodoxa </b>para celebrar la Epifanía y el <b>bautismo de Cristo</b>. </p><p>Tras quitarse un grueso abrigo y las botas, el jefe del <b>Kremlin</b>, de 68 años, con un traje de baño azul, entró en una piscina frente a una gran cruz translúcida, aparentemente tallada en el hielo y rodeada de nieve.</p><p><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/twitter-bloquea-cuenta-de-vacuna-rusa-covid-19-coronavirus-sputnik-v-tras-restriccion-violacion-seguridad-6242034.html">▶️Twitter restablece acceso a cuenta de vacuna Sputnik V tras restricción </a></p><p>Luego se sumergió tres veces, haciendo la señal de la cruz de los cristianos ortodoxos, de acuerdo a las imágenes difundidas por la presidencia rusa. </p><p>El Kremlin indicó que este baño en temperaturas bajo cero marca &quot;una de las fiestas cristianas más importantes: &quot;el bautismo de Cristo&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/fqbxjs-putin-se-sumerge-en-agua-congelada-1.jpg/ALTERNATES/FREE_160/Putin%20se%20sumerge%20en%20agua%20congelada%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fqbxjs-putin-se-sumerge-en-agua-congelada-1.jpg/BINARY/thumbnail/Putin%20se%20sumerge%20en%20agua%20congelada%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin se sumerge en agua congelada (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El 19 de enero, el día de la Epifanía en la tradición cristiana ortodoxa, miles de rusos se sumergen en agujeros excavados en el hielo, en estanques o en ríos.</p><p>De esta manera, conmemoran el bautismo de Jesucristo en el río Jordán. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Путин. Подмосковье. -20 <a href="https://t.co/aVZxokcQ05">pic.twitter.com/aVZxokcQ05</a></p>&mdash; Кремлевский пул РИА (@Kremlinpool_RIA) <a href="https://twitter.com/Kremlinpool_RIA/status/1351494268217602048?ref_src=twsrc%5Etfw">January 19, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Aunque la tradición de los baños helados es muy popular, algunos líderes de la Iglesia ortodoxa rusa ya han señalado que no es canónica y que no la practican.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6260061 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6260061").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6260061").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6260061").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/moscu" class ="item-tags" >
Moscú
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/vladimir-putin" class ="item-tags" >
Vladimir Putin
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/putin-firma-leyes-para-restringir-redes-sociales-de-eu-y-protestas-sociales-6188253.html">
<img src="https://www.elsoldemexico.com.mx/mundo/p5oz6n-putin.jpg/ALTERNATES/LANDSCAPE_160/Putin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/p5oz6n-putin.jpg/BINARY/thumbnail/Putin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/putin-firma-leyes-para-restringir-redes-sociales-de-eu-y-protestas-sociales-6188253.html">
Putin firma leyes para restringir redes sociales de EU y protestas sociales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-ordena-encarcelamiento-de-navalni-y-el-opositor-llama-a-rusos-a-salir-a-la-calle-6255477.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mstskw-alexei-navalni-2.jpg/ALTERNATES/LANDSCAPE_160/Alex%C3%A9i%20Navalni%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mstskw-alexei-navalni-2.jpg/BINARY/thumbnail/Alex%C3%A9i%20Navalni%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexéi Navalni (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-ordena-encarcelamiento-de-navalni-y-el-opositor-llama-a-rusos-a-salir-a-la-calle-6255477.html">
Tribunal ordena encarcelamiento de Navalni y el opositor llama a rusos a "salir a la calle"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-se-retira-de-tratado-de-defensa-de-cielos-abiertos-osce-6244998.html">
<img src="https://www.elsoldemexico.com.mx/mundo/npfojf-rusia-se-retira-de-tratado-de-los-cielos.jpg/ALTERNATES/LANDSCAPE_160/rusia%20se%20retira%20de%20tratado%20de%20los%20cielos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/npfojf-rusia-se-retira-de-tratado-de-los-cielos.jpg/BINARY/thumbnail/rusia%20se%20retira%20de%20tratado%20de%20los%20cielos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rusia se retira de tratado de los cielos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-se-retira-de-tratado-de-defensa-de-cielos-abiertos-osce-6244998.html">
Rusia se retira del Tratado de Defensa de Cielos Abiertos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html">
<img src="https://www.elheraldodechiapas.com.mx/local/32am1r-farrera.jpg/ALTERNATES/LANDSCAPE_160/Farrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/32am1r-farrera.jpg/BINARY/thumbnail/Farrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Farrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html">
María Farrera con impedimento para la presidencia de Cintalapa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/habra-mas-de-60-mil-personas-en-mesas-directivas-de-casillas-6256005.html"> Habrá más de 60 mil personas en mesas directivas de casillas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/comunidades-indigenas-avalaran-candidatos-para-elecciones-6249836.html"> Comunidades indígenas avalarán candidatos para elecciones </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/aprueba-iepc-escritos-de-manifestacion-de-aspirantes-a-candidaturas-6254744.html"> Aprueba IEPC escritos de manifestación de aspirantes a candidaturas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/chxm2j-aeronave.jpg/ALTERNATES/LANDSCAPE_160/Aeronave.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/chxm2j-aeronave.jpg/BINARY/thumbnail/Aeronave.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aeronave.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
Cae aeronave en Comitán perteneciente a Moscamed
</a>
</h4>
<p class="summary ">
Al lugar se están movilizando la Secretaría de Marina y Protección Civil
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html">
<img src="https://www.diariodelsur.com.mx/local/nzpxn0-protesis.jpg/ALTERNATES/LANDSCAPE_160/Protesis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/nzpxn0-protesis.jpg/BINARY/thumbnail/Protesis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protesis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/rotarios-de-chiapas-y-latinoamerica-entregaran-protesis-6259701.html">
Rotarios de Chiapas y Latinoamérica entregarán prótesis </a>
</h4>
<p class="summary ">
Se realizara una segunda etapa de donación de prótesis de manos y brazos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
<img src="https://www.elheraldodechiapas.com.mx/local/dxr242-unich.jpg/ALTERNATES/LANDSCAPE_160/Unich.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/dxr242-unich.jpg/BINARY/thumbnail/Unich.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Unich.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
Denuncian a la UNICH ante la CEDH por presunto acoso laboral
</a>
</h4>
<p class="summary ">
Mencionó que al no reasignarle área de trabajo y los días de guardia, tiene que viajar todos los días de Tuxtla Gutiérrez a la Sede Central aumentando las posibilidades de contraer Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qzbe4u-rachel-levine-1.jpg/ALTERNATES/LANDSCAPE_160/Rachel%20Levine%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qzbe4u-rachel-levine-1.jpg/BINARY/thumbnail/Rachel%20Levine%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rachel Levine (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/biden-nomina-a-rachel-levine-mujer-trans-como-subsecretaria-del-departamento-de-salud-6260064.html">
Biden nomina a Rachel Levine, mujer trans, como subsecretaria del Departamento de Salud
</a>
</h4>
<p class="summary ">
"Levine aportará el liderazgo constante y la experiencia esencial que necesitamos para que la gente supere esta pandemia", señaló Biden
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/ALTERNATES/LANDSCAPE_160/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ycd3x0-putin-se-sumerge-en-agua-congelada.jpg/BINARY/thumbnail/Putin%20se%20sumerge%20en%20agua%20congelada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin se sumerge en agua congelada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/video-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html">
[Video] Putin se sumerge en agua helada para celebrar el bautismo de Cristo
</a>
</h4>
<p class="summary ">
El Kremlin indicó que este baño en temperaturas bajo cero marca "una de las fiestas cristianas más importantes: "el bautismo de Cristo"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/chxm2j-aeronave.jpg/ALTERNATES/LANDSCAPE_160/Aeronave.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/chxm2j-aeronave.jpg/BINARY/thumbnail/Aeronave.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aeronave.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cae-aeronave-en-comitan-perteneciente-a-moscamed-6260038.html">
Cae aeronave en Comitán perteneciente a Moscamed
</a>
</h4>
<p class="summary ">
Al lugar se están movilizando la Secretaría de Marina y Protección Civil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html">
<img src="https://www.elheraldodechiapas.com.mx/local/32am1r-farrera.jpg/ALTERNATES/LANDSCAPE_160/Farrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/32am1r-farrera.jpg/BINARY/thumbnail/Farrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Farrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/maria-farrera-con-impedimento-para-la-presidencia-de-cintalapa-6259956.html">
María Farrera con impedimento para la presidencia de Cintalapa
</a>
</h4>
<p class="summary ">
Tiene parentesco con la síndica, Ana Isabel Palacios Farrera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
<img src="https://www.elheraldodechiapas.com.mx/local/dxr242-unich.jpg/ALTERNATES/LANDSCAPE_160/Unich.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/dxr242-unich.jpg/BINARY/thumbnail/Unich.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Unich.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/denuncian-a-la-unich-ante-la-cedh-por-presunto-acoso-laboral-6259900.html">
Denuncian a la UNICH ante la CEDH por presunto acoso laboral
</a>
</h4>
<p class="summary ">
Mencionó que al no reasignarle área de trabajo y los días de guardia, tiene que viajar todos los días de Tuxtla Gutiérrez a la Sede Central aumentando las posibilidades de contraer Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/saxevl-atropellado/ALTERNATES/LANDSCAPE_160/atropellado"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/saxevl-atropellado/BINARY/thumbnail/atropellado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atropellado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-atropella-a-vendedor-ambulante-6259771.html">
Camioneta atropella a vendedor ambulante </a>
</h4>
<p class="summary ">
Agentes de tránsito municipal señalaron que el chófer de la camioneta tipo pick UP perdió el control de su unidad luego de sufrir una ponchadura
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1796&contextPath=1717-1796-&pubId=36&cat=&meta=read-story&objId=6260061&type=article&title=%5bVideo%5d+Putin+se+sumerge+en+agua+helada+para+celebrar+el+bautismo+de+Cristo&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fvideo-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1796&amp;contextPath=1717-1796-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=6260061&amp;type=article&amp;title=%5bVideo%5d+Putin+se+sumerge+en+agua+helada+para+celebrar+el+bautismo+de+Cristo&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2fvideo-putin-se-sumerge-en-agua-helada-para-celebrar-el-bautismo-de-cristo-6260061.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=13479756&title=Vladimir+Putin&url=tag%3amain.ewf%2c2014%3avladimir-putin&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=13479756&amp;title=Vladimir+Putin&amp;url=tag%3amain.ewf%2c2014%3avladimir-putin&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1714280146&title=Mosc%c3%ba&url=tag%3amain.ewf%2c2014%3amoscu&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1714280146&amp;title=Mosc%c3%ba&amp;url=tag%3amain.ewf%2c2014%3amoscu&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
