<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Margo Glantz lanzará su &#034;biografía fragmentada&#034; - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Cultura,Literatura, "/>
<meta name="description" content="La escritora mexicana prepara un libro del recorrido que ha hecho por distintos países"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/literatura/xf8cta-margo-glantz.jpg/ALTERNATES/LANDSCAPE_1140/MARGO%20GLANTZ.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Margo Glantz lanzará su &#034;biografía fragmentada&#034;"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html"/>
<meta property="og:description" content="La escritora mexicana prepara un libro del recorrido que ha hecho por distintos países"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Margo Glantz lanzará su &#034;biografía fragmentada&#034;"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html"/>
<meta name="twitter:description" content="La escritora mexicana prepara un libro del recorrido que ha hecho por distintos países"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/literatura/xf8cta-margo-glantz.jpg/ALTERNATES/LANDSCAPE_400/MARGO%20GLANTZ.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/cultura_literatura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/cultura_literatura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/cultura_literatura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/cultura_literatura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/cultura_literatura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '4619641');
googletag.pubads().setTargeting("topic", [
"Cultura",
"Literatura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/">
Literatura
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 23 de diciembre de 2019
</p>
</div>
<h1
class="title">
Margo Glantz lanzará su "biografía fragmentada"
</h1>
<h3
class="subtitle">
La escritora mexicana prepara un libro del recorrido que ha hecho por distintos países
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/xf8cta-margo-glantz.jpg/ALTERNATES/LANDSCAPE_160/MARGO%20GLANTZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/xf8cta-margo-glantz.jpg/BINARY/thumbnail/MARGO%20GLANTZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARGO GLANTZ.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Glantz reconoce que este año fue bueno para la literatura
<span class="pic-credits">/&nbsp;Foto: Cortesía Editorial Turner</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fcultura%2fliteratura%2fmargo-glantz-lanzara-su-biografia-fragmentada-4619641.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Margo Glantz lanzará su "biografía fragmentada"&amp;body=https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carmen Sánchez | El sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4619641"
>
<p>Para la autora y ensayista mexicana, Margo Glantz, este 2019 fue “muy bueno” literariamente debido a que se hicieron rediciones de libros que estaban agotados “desde hace tiempo” y para el próximo año ya prepara una nueva publicación de viajes, donde hablará de los países que ha recorrido en una suerte de “biografía fragmentada”.</p><p>La escritora quien acudió a la presentación del libro <i>Grietas </i>de Pablo Soler Frost en editorial Turner, que trata sobre las ciudades amuralladas y el autor tomó de referencia un escrito sobre el tema de la autora, ella se dio tiempo después de concluido el evento, de platicar sobre sus próximos proyectos como una nueva obra de ensayos con Sexto Piso, coordinada por Ana Negri.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/cine/muere-el-dramaturgo-mexicano-juan-tovar-a-los-78-anos-4618748.html">Muere el dramaturgo mexicano Juan Tovar a los 78 años</a></b></li></ul></h4><p>Dijo que entre las reediciones que se han hecho de su obra se encuentra <i>El rastro</i>, una novela donde los principales temas recurrentes son la música y el cuerpo, que se publicó originalmente en 2002 y su nueva edición fue presentada en el marco del pasado Festival Internacional de Libro de Guadalajara, (FIL), donde la autora tuvo un encuentro con jóvenes lectores.</p><p>Asimismo, Glantz informó que este año se editó solamente en Argentina el libro <i>El texto encuentra un cuerpo</i> y con este ejemplar que no se ha dado a conocer en nuestro país, “soy inédita en México”, bromea al respecto, la también académica recorre la literatura inglesa, francesa y norteamericana en la cual conforma una cartografía de heroínas literarias y de autoras.</p><p>Y sobre travesías, la escritora adelanta de qué va el libro que prepara sobre el periplo que ha hecho a lo largo de cinco décadas por las naciones del mundo en su calidad de intelectual y las experiencias que le han aportado.</p><p>“Recuerdo muchos tiempos, espacios, territorios, me preocupa poder hacer un buen ensamblaje de una cantidad de vivencias que he tenido a lo largo de 50 años que quiero condensar en un libro. Será como muy ágil con la idea que funcione como una biografía fragmentada”.</p><p>A pregunta expresa de cómo ve el sector cultural en nuestro país a un año del nuevo gobierno de México, Margo Glantz mencionó que ve en este aspecto el futuro incierto “no se sabe que va a pasar”, sin embargo considera que el medio literario en la nación mexicana es productivo.</p><p>“A pesar de que hay muchos recortes (en la cultura) sigue habiendo editoriales independientes que permiten, intersticios (espacios pequeños) en esas transnacionales que están copando el mercado, sin embargo, las pequeñas editoriales surgen y son las que salvan el mercado como Almadia, Sexto Piso, Sorgo Rojo y Elefante”.</p><p>Como lectora voraz, Margo Glantz reconoció que este año se ha ocupado de retomar a autores clásicos: “Estoy releyendo a Kafka al que empecé a leer a los 15 años, entonces estoy retrocediendo”, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4619641 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4619641").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4619641").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4619641").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/630051ac-9415-4f7d-8092-511a3a885c65.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4619641"
>
<p>Para la autora y ensayista mexicana, Margo Glantz, este 2019 fue “muy bueno” literariamente debido a que se hicieron rediciones de libros que estaban agotados “desde hace tiempo” y para el próximo año ya prepara una nueva publicación de viajes, donde hablará de los países que ha recorrido en una suerte de “biografía fragmentada”.</p><p>La escritora quien acudió a la presentación del libro <i>Grietas </i>de Pablo Soler Frost en editorial Turner, que trata sobre las ciudades amuralladas y el autor tomó de referencia un escrito sobre el tema de la autora, ella se dio tiempo después de concluido el evento, de platicar sobre sus próximos proyectos como una nueva obra de ensayos con Sexto Piso, coordinada por Ana Negri.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/cine/muere-el-dramaturgo-mexicano-juan-tovar-a-los-78-anos-4618748.html">Muere el dramaturgo mexicano Juan Tovar a los 78 años</a></b></li></ul></h4><p>Dijo que entre las reediciones que se han hecho de su obra se encuentra <i>El rastro</i>, una novela donde los principales temas recurrentes son la música y el cuerpo, que se publicó originalmente en 2002 y su nueva edición fue presentada en el marco del pasado Festival Internacional de Libro de Guadalajara, (FIL), donde la autora tuvo un encuentro con jóvenes lectores.</p><p>Asimismo, Glantz informó que este año se editó solamente en Argentina el libro <i>El texto encuentra un cuerpo</i> y con este ejemplar que no se ha dado a conocer en nuestro país, “soy inédita en México”, bromea al respecto, la también académica recorre la literatura inglesa, francesa y norteamericana en la cual conforma una cartografía de heroínas literarias y de autoras.</p><p>Y sobre travesías, la escritora adelanta de qué va el libro que prepara sobre el periplo que ha hecho a lo largo de cinco décadas por las naciones del mundo en su calidad de intelectual y las experiencias que le han aportado.</p><p>“Recuerdo muchos tiempos, espacios, territorios, me preocupa poder hacer un buen ensamblaje de una cantidad de vivencias que he tenido a lo largo de 50 años que quiero condensar en un libro. Será como muy ágil con la idea que funcione como una biografía fragmentada”.</p><p>A pregunta expresa de cómo ve el sector cultural en nuestro país a un año del nuevo gobierno de México, Margo Glantz mencionó que ve en este aspecto el futuro incierto “no se sabe que va a pasar”, sin embargo considera que el medio literario en la nación mexicana es productivo.</p><p>“A pesar de que hay muchos recortes (en la cultura) sigue habiendo editoriales independientes que permiten, intersticios (espacios pequeños) en esas transnacionales que están copando el mercado, sin embargo, las pequeñas editoriales surgen y son las que salvan el mercado como Almadia, Sexto Piso, Sorgo Rojo y Elefante”.</p><p>Como lectora voraz, Margo Glantz reconoció que este año se ha ocupado de retomar a autores clásicos: “Estoy releyendo a Kafka al que empecé a leer a los 15 años, entonces estoy retrocediendo”, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4619641 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4619641").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4619641").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4619641").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b/5b94e9a5-72da-47d0-9453-f8fd1fac8c0b.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/literatura" class ="item-tags" >
Literatura
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/cultura" class ="item-tags" >
Cultura
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/muere-el-dramaturgo-mexicano-juan-tovar-a-los-78-anos-4618748.html">
<img src="https://www.elsoldemexico.com.mx/cultura/s6rwd0-juan-tovar-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/juan-tovar%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/s6rwd0-juan-tovar-cuartoscuro.jpg/BINARY/thumbnail/juan-tovar%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan-tovar CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/cultura/cine/muere-el-dramaturgo-mexicano-juan-tovar-a-los-78-anos-4618748.html">
Muere el dramaturgo mexicano Juan Tovar a los 78 años
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/museos-del-inbal-con-horarios-especiales-en-navidad-y-ano-nuevo-4616185.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/cjz8fv-zapata-feminizada-reuters.jpg/ALTERNATES/LANDSCAPE_160/zapata%20feminizada%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/cjz8fv-zapata-feminizada-reuters.jpg/BINARY/thumbnail/zapata%20feminizada%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zapata feminizada REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/museos-del-inbal-con-horarios-especiales-en-navidad-y-ano-nuevo-4616185.html">
Museos del INBAL con horarios especiales en Navidad y Año Nuevo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/antologia-de-gabriela-mistral-ya-es-una-realidad-en-idioma-guarani-4604090.html">
<img src="https://www.elsoldemexico.com.mx/cultura/4cy51s-gabriela-mistral.jpg/ALTERNATES/LANDSCAPE_160/gabriela-mistral.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/4cy51s-gabriela-mistral.jpg/BINARY/thumbnail/gabriela-mistral.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gabriela-mistral.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/antologia-de-gabriela-mistral-ya-es-una-realidad-en-idioma-guarani-4604090.html">
Antología de Gabriela Mistral ya es una realidad en idioma guaraní </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/cultura/literatura/margo-glantz-lanzara-su-biografia-fragmentada-4619641.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/carretera-a-las-choapas-la-segunda-mas-peligrosa-carreteras-asaltos-delincuencia-accidentes-4618292.html">
<img src="https://www.elheraldodechiapas.com.mx/local/kjuvgs-seguridad-hugo-sachez-1.jpg/ALTERNATES/LANDSCAPE_160/SEGURIDAD-%20Hugo%20S%C3%A1chez%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/kjuvgs-seguridad-hugo-sachez-1.jpg/BINARY/thumbnail/SEGURIDAD-%20Hugo%20S%C3%A1chez%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEGURIDAD- Hugo Sáchez (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/carretera-a-las-choapas-la-segunda-mas-peligrosa-carreteras-asaltos-delincuencia-accidentes-4618292.html">
Carretera a Las Choapas, la segunda más peligrosa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fatal-accidente-de-autobus-en-las-choapas-muertos-cdmx-las-choapas-carretera-4487817.html"> [VIDEO] Fatal volcadura de autobús en Las Choapas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/en-mal-estado-las-carreteras-federales-de-chiapas-amotac-sct-transporte-4504975.html"> En mal estado las carreteras federales de Chiapas: Amotac</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/intransitables-40-de-las-carreteras-en-chiapas-4613527.html"> Intransitables 40% de las carreteras en Chiapas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/inicia-fiscalia-investigacion-interna-en-contra-de-fiscal-de-distrito-en-chiapas-4617889.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/inicia-fiscalia-investigacion-interna-en-contra-de-fiscal-de-distrito-en-chiapas-4617889.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/1axmwa-fiscalia.jpg/ALTERNATES/LANDSCAPE_160/fiscal%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/1axmwa-fiscalia.jpg/BINARY/thumbnail/fiscal%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fiscalía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/inicia-fiscalia-investigacion-interna-en-contra-de-fiscal-de-distrito-en-chiapas-4617889.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/inicia-fiscalia-investigacion-interna-en-contra-de-fiscal-de-distrito-en-chiapas-4617889.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/inicia-fiscalia-investigacion-interna-en-contra-de-fiscal-de-distrito-en-chiapas-4617889.html">
Inicia Fiscalía investigación interna en contra de fiscal de Distrito en Chiapas
</a>
</h4>
<p class="summary ">
La FGE inicia investigaciones ya que es repudiado este hecho ya que no habrá impunidad a cualquier acto de violencia en Chiapas, afirma Llaven Abarca.
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fuerte-choque-automovilistico-deja-cuantiosos-danos-materiales-4618037.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fuerte-choque-automovilistico-deja-cuantiosos-danos-materiales-4618037.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/yuokme-choque.jpg/ALTERNATES/LANDSCAPE_160/choque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/yuokme-choque.jpg/BINARY/thumbnail/choque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fuerte-choque-automovilistico-deja-cuantiosos-danos-materiales-4618037.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fuerte-choque-automovilistico-deja-cuantiosos-danos-materiales-4618037.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fuerte-choque-automovilistico-deja-cuantiosos-danos-materiales-4618037.html">
Fuerte choque automovilístico deja cuantiosos daños materiales
</a>
</h4>
<p class="summary ">
Una probable falta de precaución causo fuertes daños entre las unidades
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fge-investiga-el-caso-de-muerte-de-la-doctora-podria-tratarse-de-un-feminicidio-muertes-mujeres-medicos-ahorcado-investigaciones-4617587.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fge-investiga-el-caso-de-muerte-de-la-doctora-podria-tratarse-de-un-feminicidio-muertes-mujeres-medicos-ahorcado-investigaciones-4617587.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/rzxh7a-doctora.jpg/ALTERNATES/LANDSCAPE_160/doctora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/rzxh7a-doctora.jpg/BINARY/thumbnail/doctora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="doctora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fge-investiga-el-caso-de-muerte-de-la-doctora-podria-tratarse-de-un-feminicidio-muertes-mujeres-medicos-ahorcado-investigaciones-4617587.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/fge-investiga-el-caso-de-muerte-de-la-doctora-podria-tratarse-de-un-feminicidio-muertes-mujeres-medicos-ahorcado-investigaciones-4617587.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/fge-investiga-el-caso-de-muerte-de-la-doctora-podria-tratarse-de-un-feminicidio-muertes-mujeres-medicos-ahorcado-investigaciones-4617587.html">
FGE investiga el caso de muerte de la doctora, podría tratarse de un feminicidio
</a>
</h4>
<p class="summary ">
La FGE garantiza que no habrá impunidad a cualquier acto de violencia en Chiapas.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pwk2c1-ricardo-sheffield-dir.-profeco-9.jpg/ALTERNATES/LANDSCAPE_160/RICARDO%20SHEFFIELD,%20DIR.%20PROFECO%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pwk2c1-ricardo-sheffield-dir.-profeco-9.jpg/BINARY/thumbnail/RICARDO%20SHEFFIELD,%20DIR.%20PROFECO%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RICARDO SHEFFIELD, DIR. PROFECO (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
Interjet es un dolor de cabeza: Profeco
</a>
</h4>
<p class="summary ">
Sólo entre enero y septiembre Interjet acumuló en el sector la mayor cantidad de quejas de los usuarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
<img src="https://www.elsoldelcentro.com.mx/deportes/i6wcnm-corrida-de-toros-apizaco/ALTERNATES/LANDSCAPE_160/Corrida%20de%20toros%20Apizaco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/deportes/i6wcnm-corrida-de-toros-apizaco/BINARY/thumbnail/Corrida%20de%20toros%20Apizaco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Corrida de toros Apizaco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
Plantea la 4T prohibir la tauromaquia en Puebla
</a>
</h4>
<p class="summary ">
Al igual que la pelea de gallos, la tauromaquia es una actividad económica importante en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/97wrdw-empresas-de-outsourcing-roberto-hernandez-2.jpg/ALTERNATES/LANDSCAPE_160/EMPRESAS%20DE%20OUTSOURCING-roberto%20hernandez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/97wrdw-empresas-de-outsourcing-roberto-hernandez-2.jpg/BINARY/thumbnail/EMPRESAS%20DE%20OUTSOURCING-roberto%20hernandez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMPRESAS DE OUTSOURCING-roberto hernandez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
Outsourcing opera entre las sombras </a>
</h4>
<p class="summary ">
En los documentos de la STPS hay 402 empresas de tercerización, menos de la mitad de las 900 que la propia industria calcula que operan en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/recurren-enfermos-a-la-marihuana-sin-regular-4619569.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/recurren-enfermos-a-la-marihuana-sin-regular-4619569.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/h64315-marihuana-legalizacion-laura-lovera-8.jpg/ALTERNATES/LANDSCAPE_160/MARIHUANA%20LEGALIZACION-laura%20lovera%20(8).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/h64315-marihuana-legalizacion-laura-lovera-8.jpg/BINARY/thumbnail/MARIHUANA%20LEGALIZACION-laura%20lovera%20(8).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARIHUANA LEGALIZACION-laura lovera (8).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/recurren-enfermos-a-la-marihuana-sin-regular-4619569.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/recurren-enfermos-a-la-marihuana-sin-regular-4619569.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/recurren-enfermos-a-la-marihuana-sin-regular-4619569.html">
Recurren enfermos a la marihuana sin regular
</a>
</h4>
<p class="summary ">
El marco reglamentario debió alistarse desde octubre, pero la SCJN dio hasta abril de 2020 para aprobarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/torturados-79-de-los-detenidos-4619584.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/torturados-79-de-los-detenidos-4619584.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/1i4sqk-presos-especial-19.jpg/ALTERNATES/LANDSCAPE_160/PRESOS%20especial%20(19).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/1i4sqk-presos-especial-19.jpg/BINARY/thumbnail/PRESOS%20especial%20(19).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRESOS especial (19).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/torturados-79-de-los-detenidos-4619584.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/torturados-79-de-los-detenidos-4619584.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/torturados-79-de-los-detenidos-4619584.html">
Torturados, 79% de los detenidos
</a>
</h4>
<p class="summary ">
Prevalece como delito en las distintas etapas del proceso del sistema de justicia penal y es práctica común del Ministerio Público para acusar a hombres y mujeres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omar-chaparro-transforma-a-pedro-infante-en-como-caido-del-cielo-4619590.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omar-chaparro-transforma-a-pedro-infante-en-como-caido-del-cielo-4619590.html">
<img src="https://www.elsoldemexico.com.mx/gossip/tggjc2-omar-chaparro-como-caido-del-cielo.jpg/ALTERNATES/LANDSCAPE_160/Omar%20Chaparro%20como%20caido%20del%20cielo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tggjc2-omar-chaparro-como-caido-del-cielo.jpg/BINARY/thumbnail/Omar%20Chaparro%20como%20caido%20del%20cielo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Omar Chaparro como caido del cielo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omar-chaparro-transforma-a-pedro-infante-en-como-caido-del-cielo-4619590.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omar-chaparro-transforma-a-pedro-infante-en-como-caido-del-cielo-4619590.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omar-chaparro-transforma-a-pedro-infante-en-como-caido-del-cielo-4619590.html">
Omar Chaparro transforma a Pedro Infante en Como caído del cielo
</a>
</h4>
<p class="summary ">
Más que recrear al ídolo mexicano, Omar Chaparro retomó sus características para representar a un personaje digno en Como caído del cielo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1804&contextPath=1717-1788-1804-&pubId=36&cat=&meta=read-story&objId=4619641&type=article&title=Margo+Glantz+lanzar%c3%a1+su+%26%23034%3bbiograf%c3%ada+fragmentada%26%23034%3b&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fcultura%2fliteratura%2fmargo-glantz-lanzara-su-biografia-fragmentada-4619641.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1804&amp;contextPath=1717-1788-1804-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=4619641&amp;type=article&amp;title=Margo+Glantz+lanzar%c3%a1+su+%26%23034%3bbiograf%c3%ada+fragmentada%26%23034%3b&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fcultura%2fliteratura%2fmargo-glantz-lanzara-su-biografia-fragmentada-4619641.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1788-1804-&cat=main.ewf%2c2014&objId=1245436985&title=Cultura&url=tag%3amain.ewf%2c2014%3acultura&rt=1&ctxId=1804&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1788-1804-&amp;cat=main.ewf%2c2014&amp;objId=1245436985&amp;title=Cultura&amp;url=tag%3amain.ewf%2c2014%3acultura&amp;rt=1&amp;ctxId=1804&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1788-1804-&cat=main.ewf%2c2014&objId=2117042676&title=Literatura&url=tag%3amain.ewf%2c2014%3aliteratura&rt=1&ctxId=1804&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1788-1804-&amp;cat=main.ewf%2c2014&amp;objId=2117042676&amp;title=Literatura&amp;url=tag%3amain.ewf%2c2014%3aliteratura&amp;rt=1&amp;ctxId=1804&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_literatura';
_sf_async_config.authors = 'Carmen Sánchez | El sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
