<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Facebook, Meta, Hackeos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Facebook despide a empleados por secuestro de perfiles y cobro de sobornos - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Facebook,Meta,Hackeos, "/>
<meta name="description" content="Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/ALTERNATES/LANDSCAPE_1140/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Facebook despide a empleados por secuestro de perfiles y cobro de sobornos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"/>
<meta property="og:description" content="Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Facebook despide a empleados por secuestro de perfiles y cobro de sobornos"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"/>
<meta name="twitter:description" content="Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/ALTERNATES/LANDSCAPE_400/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '9204515');
googletag.pubads().setTargeting("topic", [
"Facebook",
"Meta",
"Hackeos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"
},
"headline" : "Facebook despide a empleados por secuestro de perfiles y cobro de sobornos",
"datePublished": "2022-11-17T13:45:46CST",
"dateModified": "2022-11-17T13:55:30CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/ALTERNATES/LANDSCAPE_960/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg",
"height": "599",
"width": "960"
},
"description" : "Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas",
"articleSection": "finanzas",
"keywords": "[Facebook, Meta, Hackeos]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 17 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Facebook despide a empleados por secuestro de perfiles y cobro de sobornos
</h1>
</div>
<h3
class="subtitle">
Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/ALTERNATES/LANDSCAPE_160/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/BINARY/thumbnail/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Facebook despide a empleados por secuestro de perfiles y cobro de sobornos.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Meta indicó que en algunos casos los trabajadores aceptaron miles de dólares en sobornos de hackeadores externos para acceder a las cuentas
<span class="pic-credits">/&nbsp;Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9204515"
>
<p>La <b>compañía Meta</b> —matriz de <b>Facebook, Instagram, WhatsApp y Messenger</b>— despidió y adoptó <b>medidas disciplinarias contra</b> más de <b><a href="https://www.elsoldemexico.com.mx/finanzas/tras-los-pasos-de-twitter-meta-recortara-a-miles-de-trabajadores-9150024.html" target="_blank" rel="Follow">veinte empleados</a> y contratistas</b> durante el último año por &quot;secuestrar&quot; y desbloquear cuentas de usuarios, en algunos casos presuntamente por sobornos, según informó hoy The Wall Street Journal.<br><br>Estos trabajadores habrían usado el sistema de operaciones en línea (Oops), mecanismo que existe desde los primeros años de <b>Facebook</b> como un medio para que los empleados ayuden a los usuarios que <b>hayan olvidado sus contraseñas</b> o hayan perdido el <b>acceso a sus cuentas</b> debido a <b>piratas informáticos</b>.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/finanzas/tras-los-pasos-de-twitter-meta-recortara-a-miles-de-trabajadores-9150024.html" target="_blank" rel="Follow">¿Tras los pasos de Twitter? Meta recortará a miles de trabajadores</a></b></p><p>Supuestamente, este procedimiento se limita para casos especiales como <b>amigos o familiares del trabajador</b>, socios comerciales y figuras públicas.</p><p>No obstante, el uso aumentó notablemente a medida que aumentaba la plantilla. En 2020, Oops atendió unas 50 mil 270 peticiones, frente a las 22 mil de tres años antes, según un documento interno revisado por el periódico.</p><p><b>Meta indicó que en algunos casos</b> los <b>trabajadores</b> aceptaron <b>miles de dólares en sobornos de hackeadores</b> externos para acceder a las cuentas de los usuarios, según fuentes internas con las que pudo hablar el medio y documentos a los que tuvo acceso.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/empleados-de-twitter-mexico-son-despedidos-por-elon-musk-9141983.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r9mehp-empleados-twitter-mexico.jpg/ALTERNATES/LANDSCAPE_160/Empleados%20Twitter%20Mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r9mehp-empleados-twitter-mexico.jpg/BINARY/thumbnail/Empleados%20Twitter%20Mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados Twitter Mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/empleados-de-twitter-mexico-son-despedidos-por-elon-musk-9141983.html">
Despidos de Elon Musk alcanzan a Twitter México; así dijeron adiós a la compañía
</a>
</h4>
</div>
</article>
</p><p>Algunos de los despedidos eran <b>contratistas que trabajaban como guardias</b> de seguridad en las <b>instalaciones de Meta</b>, a los que se les dio acceso al mecanismo interno de la <b>matriz de Facebook</b>.<br><br>&quot;Las personas que venden servicios fraudulentos (como la recuperación de cuentas bloqueadas) siempre se dirigen a las plataformas en línea, <b>incluida la nuestra</b>, y adaptan sus tácticas en <b>respuesta a los métodos de detección</b> que se usan comúnmente en la industria&quot;, dijo el <b>portavoz de Meta</b>, Andy Stone, al tabloide y agregó que la compañía &quot;seguirá tomando las <b>medidas apropiadas contra los involucrados</b>&quot;.<br><br>Este tipo de problemas internos remarcan el complicado <b>problema que tiene Meta</b> para brindar soporte a sus más de 3 mil millones de usuarios en sus plataformas, ya que la compañía no cuenta con una línea directa de atención al cliente.</p><p>En tanto, cuando los usuarios no pueden acceder a sus cuentas, <b>generalmente prueban métodos automáticos</b> para restablecerlas o intentan comunicarse con <b>algún trabajador en Meta</b> por teléfono o correo electrónico.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La empleada Reva Mandelowitz, que era un <b>contratista de Allied Universal</b>, fue despedida en febrero después de que una investigación interna descubriera que supuestamente restableció varias cuentas de usuario en nombre de piratas informáticos, recibiendo miles de dólares en bitcoins por sus servicios, según el medio especializado. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9204515 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9204515").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9204515").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9204515").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9204515"
>
<p>La <b>compañía Meta</b> —matriz de <b>Facebook, Instagram, WhatsApp y Messenger</b>— despidió y adoptó <b>medidas disciplinarias contra</b> más de <b><a href="https://www.elsoldemexico.com.mx/finanzas/tras-los-pasos-de-twitter-meta-recortara-a-miles-de-trabajadores-9150024.html" target="_blank" rel="Follow">veinte empleados</a> y contratistas</b> durante el último año por &quot;secuestrar&quot; y desbloquear cuentas de usuarios, en algunos casos presuntamente por sobornos, según informó hoy The Wall Street Journal.<br><br>Estos trabajadores habrían usado el sistema de operaciones en línea (Oops), mecanismo que existe desde los primeros años de <b>Facebook</b> como un medio para que los empleados ayuden a los usuarios que <b>hayan olvidado sus contraseñas</b> o hayan perdido el <b>acceso a sus cuentas</b> debido a <b>piratas informáticos</b>.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/finanzas/tras-los-pasos-de-twitter-meta-recortara-a-miles-de-trabajadores-9150024.html" target="_blank" rel="Follow">¿Tras los pasos de Twitter? Meta recortará a miles de trabajadores</a></b></p><p>Supuestamente, este procedimiento se limita para casos especiales como <b>amigos o familiares del trabajador</b>, socios comerciales y figuras públicas.</p><p>No obstante, el uso aumentó notablemente a medida que aumentaba la plantilla. En 2020, Oops atendió unas 50 mil 270 peticiones, frente a las 22 mil de tres años antes, según un documento interno revisado por el periódico.</p><p><b>Meta indicó que en algunos casos</b> los <b>trabajadores</b> aceptaron <b>miles de dólares en sobornos de hackeadores</b> externos para acceder a las cuentas de los usuarios, según fuentes internas con las que pudo hablar el medio y documentos a los que tuvo acceso.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/empleados-de-twitter-mexico-son-despedidos-por-elon-musk-9141983.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r9mehp-empleados-twitter-mexico.jpg/ALTERNATES/LANDSCAPE_160/Empleados%20Twitter%20Mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r9mehp-empleados-twitter-mexico.jpg/BINARY/thumbnail/Empleados%20Twitter%20Mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados Twitter Mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/empleados-de-twitter-mexico-son-despedidos-por-elon-musk-9141983.html">
Despidos de Elon Musk alcanzan a Twitter México; así dijeron adiós a la compañía
</a>
</h4>
</div>
</article>
</p><p>Algunos de los despedidos eran <b>contratistas que trabajaban como guardias</b> de seguridad en las <b>instalaciones de Meta</b>, a los que se les dio acceso al mecanismo interno de la <b>matriz de Facebook</b>.<br><br>&quot;Las personas que venden servicios fraudulentos (como la recuperación de cuentas bloqueadas) siempre se dirigen a las plataformas en línea, <b>incluida la nuestra</b>, y adaptan sus tácticas en <b>respuesta a los métodos de detección</b> que se usan comúnmente en la industria&quot;, dijo el <b>portavoz de Meta</b>, Andy Stone, al tabloide y agregó que la compañía &quot;seguirá tomando las <b>medidas apropiadas contra los involucrados</b>&quot;.<br><br>Este tipo de problemas internos remarcan el complicado <b>problema que tiene Meta</b> para brindar soporte a sus más de 3 mil millones de usuarios en sus plataformas, ya que la compañía no cuenta con una línea directa de atención al cliente.</p><p>En tanto, cuando los usuarios no pueden acceder a sus cuentas, <b>generalmente prueban métodos automáticos</b> para restablecerlas o intentan comunicarse con <b>algún trabajador en Meta</b> por teléfono o correo electrónico.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La empleada Reva Mandelowitz, que era un <b>contratista de Allied Universal</b>, fue despedida en febrero después de que una investigación interna descubriera que supuestamente restableció varias cuentas de usuario en nombre de piratas informáticos, recibiendo miles de dólares en bitcoins por sus servicios, según el medio especializado. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9204515 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9204515").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9204515").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9204515").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOniiAswhNyHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Hackeos" class ="item-tags" >
Hackeos
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Meta" class ="item-tags" >
Meta
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/facebook" class ="item-tags" >
Facebook
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/amazon-planea-despedir-a-10-mil-personas-esta-semana-asegura-nyt-9187412.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/up7e1h-amaozn/ALTERNATES/LANDSCAPE_160/amaozn"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/up7e1h-amaozn/BINARY/thumbnail/amaozn"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amaozn"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/amazon-planea-despedir-a-10-mil-personas-esta-semana-asegura-nyt-9187412.html">
Amazon planea despedir a 10 mil personas esta semana, asegura NYT
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/que-es-bluesky-social-la-nueva-red-social-de-jack-dorsey-fundador-de-twitter-9151774.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tecnologia/o5ovvb-bluesky3.jpg/ALTERNATES/LANDSCAPE_160/Bluesky3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tecnologia/o5ovvb-bluesky3.jpg/BINARY/thumbnail/Bluesky3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bluesky3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/que-es-bluesky-social-la-nueva-red-social-de-jack-dorsey-fundador-de-twitter-9151774.html">
Bluesky Social: todos los detalles sobre la nueva red social de Jack Dorsey, fundador de Twitter </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/meta-de-mark-zuckerberg-anuncia-despido-de-11-mil-trabajadores-tras-colapso-de-ingresos-9162641.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/6po17a-meta/ALTERNATES/LANDSCAPE_160/meta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6po17a-meta/BINARY/thumbnail/meta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="meta"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/meta-de-mark-zuckerberg-anuncia-despido-de-11-mil-trabajadores-tras-colapso-de-ingresos-9162641.html">
Meta de Mark Zuckerberg anuncia despido de 11 mil trabajadores tras colapso de ingresos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ezln-de-fiesta-celebran-en-diferentes-caracoles-su-39-aniversario-9204111.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/k6zwq9-ezln.jpeg/ALTERNATES/LANDSCAPE_160/EZLN.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/k6zwq9-ezln.jpeg/BINARY/thumbnail/EZLN.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EZLN.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ezln-de-fiesta-celebran-en-diferentes-caracoles-su-39-aniversario-9204111.html">
EZLN de fiesta, celebran en diferentes caracoles su 39 aniversario </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/carretera-tuxtla-san-cristobal-es-un-basurero-9196721.html"> Manifestantes convierten la carretera Tuxtla - San Cristóbal en basurero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cada-vez-son-mas-los-desplazados-que-arriban-a-polho-chenalho-9032073.html"> Cada vez son más los desplazados que arriban a Polhó, Chenalhó</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ezln-anuncia-movilizaciones-en-festejo-al-39-aniversario-9184918.html"> Ante el 39 aniversario, el EZLN anuncia movilizaciones en los próximos días</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html">
<img src="https://www.elheraldodechiapas.com.mx/local/4yr1k4-carrera.jpeg/ALTERNATES/LANDSCAPE_160/Carrera.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/4yr1k4-carrera.jpeg/BINARY/thumbnail/Carrera.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carrera.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/congreso-de-chiapas-invita-a-participar-a-la-carrera-con-causa-en-tuxtla-9203483.html">
Congreso de Chiapas invita a participar a la carrera con causa en Tuxtla
</a>
</h4>
<p class="summary ">
Será el 18 de diciembre; el punto de salida y meta será el Congreso del Estado
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/bqb69u-moto.jpg/ALTERNATES/LANDSCAPE_160/Moto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/bqb69u-moto.jpg/BINARY/thumbnail/Moto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/conductora-derriba-a-motociclista-frente-a-la-diana-cazadora-9203761.html">
Conductora derriba a motociclista frente a la Diana Cazadora
</a>
</h4>
<p class="summary ">
Aunque el motorista del impacto cayó al igual que su unidad, este no resultó con lesiones, únicamente con raspones
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/n9alqi-vocho.jpg/ALTERNATES/LANDSCAPE_160/vocho.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/n9alqi-vocho.jpg/BINARY/thumbnail/vocho.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vocho.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/choca-camioneta-con-vocho-en-el-libramiento-norte-de-tuxtla-9203605.html">
¡Hieren al escarabajo! Camioneta choca a vocho en el libramiento norte
</a>
</h4>
<p class="summary ">
La troca marca Ford tipo Lobo se desplazaba en el calle de sentido de sur a norte, el conductor al parecer no vio al pequeño sedan
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_en-el-ring
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html">
<img src="https://www.elsoldemexico.com.mx/deportes/en-el-ring/t3lice-canelo-alvarez-.png/ALTERNATES/LANDSCAPE_160/Canelo%20%C3%81lvarez%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/en-el-ring/t3lice-canelo-alvarez-.png/BINARY/thumbnail/Canelo%20%C3%81lvarez%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canelo Álvarez .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/en-el-ring/canelo-alvarez-aclara-lo-sucedido-con-grupo-firme-en-los-xv-anos-de-su-hija-9204923.html">
Canelo Álvarez aclara lo sucedido con Grupo Firme en los XV años de su hija </a>
</h4>
<p class="summary ">
El peleador mexicano consideró que los medios de comunicación se dieron vuelo con los rumores de la fiesta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html">
<img src="https://www.elsoldepuebla.com.mx/republica/2rrcsr-manuel-alonso-fungira-como-titular-de-la-secretaria-de-seguridad-publica-de-aguascalientes.jpg/ALTERNATES/LANDSCAPE_160/Manuel%20Alonso%20fungir%C3%A1%20como%20titular%20de%20la%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20de%20Aguascalientes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/republica/2rrcsr-manuel-alonso-fungira-como-titular-de-la-secretaria-de-seguridad-publica-de-aguascalientes.jpg/BINARY/thumbnail/Manuel%20Alonso%20fungir%C3%A1%20como%20titular%20de%20la%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20de%20Aguascalientes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Alonso fungirá como titular de la Secretaría de Seguridad Pública de Aguascalientes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/ssp-de-aguascalientes-tiene-nuevo-titular-tras-muerte-de-secretario-en-accidente-9204798.html">
SSP de Aguascalientes tiene nuevo titular tras muerte de secretario en accidente
</a>
</h4>
<p class="summary ">
Manuel Alonso García asumirá la titularidad de la dependencia después de la trágica muerte de Porfirio Sanchez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html">
<img src="https://www.elheraldodetabasco.com.mx/local/c553rc-camara-de-diputados.jpeg/ALTERNATES/LANDSCAPE_160/C%C3%A1mara%20de%20Diputados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/local/c553rc-camara-de-diputados.jpeg/BINARY/thumbnail/C%C3%A1mara%20de%20Diputados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cámara de Diputados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/por-reforma-electoral-comision-de-diputados-se-declara-en-sesion-permanente-9204653.html">
Por reforma electoral, comisión de diputados se declara en sesión permanente
</a>
</h4>
<p class="summary ">
Sólo el diputado Salvador Caro, de Movimiento Ciudadano, se pronunció en contra de la instalación permanente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/ALTERNATES/LANDSCAPE_160/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4sr4sw-facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos.jpg/BINARY/thumbnail/Facebook%20despide%20a%20empleados%20por%20secuestro%20de%20perfiles%20y%20cobro%20de%20sobornos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Facebook despide a empleados por secuestro de perfiles y cobro de sobornos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/facebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html">
Facebook despide a empleados por secuestro de perfiles y cobro de sobornos
</a>
</h4>
<p class="summary ">
Supuestamente, este procedimiento sucedía con amigos o familiares del trabajador, socios comerciales y figuras públicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html">
<img src="https://www.elsoldepuebla.com.mx/finanzas/tecnologia/80rkmh-whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas/ALTERNATES/LANDSCAPE_160/WhatsApp%20habilita%20las%20encuestas%20y%20as%C3%AD%20puedes%20realizarlas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/finanzas/tecnologia/80rkmh-whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas/BINARY/thumbnail/WhatsApp%20habilita%20las%20encuestas%20y%20as%C3%AD%20puedes%20realizarlas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp habilita las encuestas y así puedes realizarlas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/tecnologia/whatsapp-habilita-las-encuestas-y-asi-puedes-realizarlas-9204390.html">
WhatsApp habilita las encuestas y así puedes realizarlas
</a>
</h4>
<p class="summary ">
Con la llegada de la última actualización, WhatsApp habilitó nuevas funciones como las encuestas y las comunidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8voq1g-mh17-en-2014/ALTERNATES/LANDSCAPE_160/MH17%20en%202014"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8voq1g-mh17-en-2014/BINARY/thumbnail/MH17%20en%202014"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MH17 en 2014"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/tribunal-holandes-condena-a-tres-personas-a-cadena-perpetua-por-derribo-del-mh17-en-2014-9204093.html">
Tribunal holandés condena a tres personas a cadena perpetua por derribo del MH17 en 2014
</a>
</h4>
<p class="summary ">
El MH17 fue un vuelo de pasajeros que fue derribado sobre el este de Ucrania el 17 de julio de 2014, en el que murieron los 298 pasajeros y la tripulación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1791&contextPath=1717-1791-&pubId=36&cat=&meta=read-story&objId=9204515&type=article&title=Facebook+despide+a+empleados+por+secuestro+de+perfiles+y+cobro+de+sobornos&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2ffacebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1791&amp;contextPath=1717-1791-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=9204515&amp;type=article&amp;title=Facebook+despide+a+empleados+por+secuestro+de+perfiles+y+cobro+de+sobornos&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2ffacebook-despide-a-empleados-por-secuestro-de-perfiles-y-cobro-de-sobornos-9204515.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=391574931&title=Facebook&url=tag%3amain.ewf%2c2014%3afacebook&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=391574931&amp;title=Facebook&amp;url=tag%3amain.ewf%2c2014%3afacebook&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=485769268&title=Meta&url=tag%3amain.ewf%2c2014%3aMeta&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=485769268&amp;title=Meta&amp;url=tag%3amain.ewf%2c2014%3aMeta&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=1823504201&title=Hackeos&url=tag%3amain.ewf%2c2014%3aHackeos&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=1823504201&amp;title=Hackeos&amp;url=tag%3amain.ewf%2c2014%3aHackeos&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
