<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[AMLO, Revocación De Mandato, INE]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Es una paradoja que no promueva la democracia: AMLO ante postura del INE - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="AMLO,Revocación De Mandato,INE, "/>
<meta name="description" content="“El INE está actuando de manera antidemocrática y están violando la Constitución”, sentenció el mandatario"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/hdafmp-amlo-revoacacion-de-mandato.jpg/ALTERNATES/LANDSCAPE_1140/AMLO%20Revoacacion%20de%20mandato.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Es una paradoja que no promueva la democracia: AMLO ante postura del INE"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html"/>
<meta property="og:description" content="“El INE está actuando de manera antidemocrática y están violando la Constitución”, sentenció el mandatario"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Es una paradoja que no promueva la democracia: AMLO ante postura del INE"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html"/>
<meta name="twitter:description" content="“El INE está actuando de manera antidemocrática y están violando la Constitución”, sentenció el mandatario"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/hdafmp-amlo-revoacacion-de-mandato.jpg/ALTERNATES/LANDSCAPE_400/AMLO%20Revoacacion%20de%20mandato.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7989885');
googletag.pubads().setTargeting("topic", [
"AMLO",
"Revocación De Mandato",
"INE",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html"
},
"headline" : "Es una paradoja que no promueva la democracia: AMLO ante postura del INE",
"datePublished": "2022-03-14T10:48:08CST",
"dateModified": "2022-03-14T12:50:00CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/hdafmp-amlo-revoacacion-de-mandato.jpg/ALTERNATES/LANDSCAPE_960/AMLO%20Revoacacion%20de%20mandato.jpg",
"height": "599",
"width": "960"
},
"description" : "“El INE está actuando de manera antidemocrática y están violando la Constitución”, sentenció el mandatario",
"articleSection": "mexico_politica",
"keywords":"[AMLO, Revocación De Mandato, INE]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 14 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Es una paradoja que no promueva la democracia: AMLO ante postura del INE
</h1>
</div>
<h3
class="subtitle">
“El INE está actuando de manera antidemocrática y están violando la Constitución”, sentenció el mandatario
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hdafmp-amlo-revoacacion-de-mandato.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20Revoacacion%20de%20mandato.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hdafmp-amlo-revoacacion-de-mandato.jpg/BINARY/thumbnail/AMLO%20Revoacacion%20de%20mandato.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO Revoacacion de mandato.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El presidente en su diatriba contra el INE, aseguró que este instituto actúa en favor de sus opositores. | Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7989885"
>
<p>El presidente Andrés Manuel López Obrador criticó de nueva cuenta al Instituto Nacional Electoral (INE) y aseguró que este instituto está violando la Constitución, al no difundir la Consulta de Revocación de Mandato para el titular del Poder Ejecutivo Federal, por lo que consideró que es paradójico que este instituto no haga su trabajo. </p><p>“El INE está actuando de manera antidemocrática y están violando la Constitución, en la letra y en el espíritu porque no quieren que se sepa de que va a haber una consulta, un ejercicio democrático, es una paradoja: un instituto que debe promover la democracia está en contra de la democracia. No quiere que nadie se entere para que nadie participe (en la consulta)” aseguró durante su conferencia de prensa matutina de este lunes. </p><p>Te podría interesar: <b>I<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-retirar-espectaculares-que-promueven-revocacion-de-mandato-7979654.html">NE ordena retirar espectaculares que promueven Revocación de Mandato</a></b></p><p>Aunque la ley indica que sólo el INE puede difundir la Consulta de Revocación, el mandatario mexicano se quejó del trabajo del árbitro electoral, mientras indicó que está de acuerdo en que se cambie la norma electoral, como pretende ahora su bloque de legisladores en el Congreso.</p><p>El presidente en su diatriba contra el INE, aseguró que este instituto actúa en favor de sus opositores y “tomando partido, no están actuando (sus consejeros) como verdaderos demócratas ni como auténticos jueces”.</p><p>López Obrador subrayó que “es muy lamentable y cínico” el actuar del INE, mientras aseguró que ni los medios de comunicación hablan de la Consulta. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024-especialistas-7982727.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ucnbu6-decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024.jpg/ALTERNATES/LANDSCAPE_160/Decretazo%20sobre%20Revocaci%C3%B3n%20de%20Mandato,%20precedente%20riesgoso%20para%202024.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ucnbu6-decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024.jpg/BINARY/thumbnail/Decretazo%20sobre%20Revocaci%C3%B3n%20de%20Mandato,%20precedente%20riesgoso%20para%202024.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Decretazo sobre Revocación de Mandato, precedente riesgoso para 2024.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024-especialistas-7982727.html">
Decretazo sobre Revocación de Mandato, precedente riesgoso para 2024: especialistas
</a>
</h4>
</div>
</article>
</p><p>El mandatario deploró que no se le dé valor al proceso de la Consulta, pues aseguró que este procedimiento es reafirmar que el poder emana del pueblo y si hay diferencias, la mejor manera de resolverlas es mediante la vía pacífica y “no con el golpismo”. </p><p>El presidente López Obrador aprovechó este comentario para acusar que al empresario Claudio X. González, opositor a su gobierno, así como empresarios “traficantes de influencias” y periodista, junto con dueños de medios de comunicación “vendidos o alquilados”, están apostando al “golpismo” en contra de su gobierno, para socavar su autoridad, pues afirmó que lo que quieren tener es un presidente débil “para robar a sus anchas”.</p><p>También, López Obrador mencionó que, en 2018, cuando ya era presidente electo y se reunió con el presidente, aún en funciones, Enrique Peña Nieto, él le aseguró que lo habían traicionado, pero dijo que eso no lo iba a dar a conocer.</p><p>Agregó que los medios de comunicación convirtieron a Peña Nieto en “el payaso de las cachetadas” y que los propios medios primero “lo elevaron y después le dieron la espalda”.</p><p>Subrayó que la política golpista reprende que se apoye al pueblo y aseguró que este concepto es la reunión del dinero de parte de opositores que pagan a periodistas.</p><p>Además, acusó que el exhorto de parte del Parlamento de la Unión Europea (UE) que se envió a México por las agresiones a periodistas, salió de sus opositores y que, fue promovida por el empresario Claudio X. González y el escritor Héctor Aguilar Camín. </p><p>Asimismo, reprochó a internacionalistas como Arturo Sarukán Casamitjana que critiquen su respuesta a los diputados de la UE y sostuvo que Sarukán debe explicar el supuesto fraude electoral de 2006, pues fue miembro de la diplomacia mexicana en el sexenio del presidente Felipe Calderón. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Asimismo, dijo que Arturo Sarukán debía explicar el operativo Rápido y Furioso y si envió alguna nota de las actividades del secretario de Seguridad con Felipe Calderón, Genaro García Luna.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/622ab3376a8e28001455351a" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" href="https://play.acast.com/s/profundo/cuales-son-las-ciudades-mas-peligrosas-del-mundo">Acast</a>,<a href="https://open.spotify.com/episode/5Kj0H54qaD9PQKxziLAqX3?si=13271ecb50eb49b4" target="_blank" rel="Follow"> Spotify</a>,<a href="https://podcasts.apple.com/mx/podcast/cu%C3%A1les-son-las-ciudades-m%C3%A1s-peligrosas-del-mundo/id1477136306?i=1000553666082" target="_blank" rel="Follow"> Apple Podcasts</a>,<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjIyYWIzMzc2YThlMjgwMDE0NTUzNTFh?sa=X&amp;ved=0CAUQkfYCahcKEwiwlpTYhr32AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX" target="_blank" rel="Follow"> Google Podcasts</a>,<a href="https://www.deezer.com/es/show/1631282" target="_blank" rel="Follow"> Deezer</a> y<a href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/c5ce69ee-8eeb-49c5-b230-8187eb5b2bf7/profundo-%C2%BFcu%C3%A1les-son-las-ciudades-m%C3%A1s-peligrosas-del-mundo" target="_blank" rel="Follow"> Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7989885 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7989885").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7989885").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7989885").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7989885"
>
<p>El presidente Andrés Manuel López Obrador criticó de nueva cuenta al Instituto Nacional Electoral (INE) y aseguró que este instituto está violando la Constitución, al no difundir la Consulta de Revocación de Mandato para el titular del Poder Ejecutivo Federal, por lo que consideró que es paradójico que este instituto no haga su trabajo. </p><p>“El INE está actuando de manera antidemocrática y están violando la Constitución, en la letra y en el espíritu porque no quieren que se sepa de que va a haber una consulta, un ejercicio democrático, es una paradoja: un instituto que debe promover la democracia está en contra de la democracia. No quiere que nadie se entere para que nadie participe (en la consulta)” aseguró durante su conferencia de prensa matutina de este lunes. </p><p>Te podría interesar: <b>I<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-retirar-espectaculares-que-promueven-revocacion-de-mandato-7979654.html">NE ordena retirar espectaculares que promueven Revocación de Mandato</a></b></p><p>Aunque la ley indica que sólo el INE puede difundir la Consulta de Revocación, el mandatario mexicano se quejó del trabajo del árbitro electoral, mientras indicó que está de acuerdo en que se cambie la norma electoral, como pretende ahora su bloque de legisladores en el Congreso.</p><p>El presidente en su diatriba contra el INE, aseguró que este instituto actúa en favor de sus opositores y “tomando partido, no están actuando (sus consejeros) como verdaderos demócratas ni como auténticos jueces”.</p><p>López Obrador subrayó que “es muy lamentable y cínico” el actuar del INE, mientras aseguró que ni los medios de comunicación hablan de la Consulta. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024-especialistas-7982727.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ucnbu6-decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024.jpg/ALTERNATES/LANDSCAPE_160/Decretazo%20sobre%20Revocaci%C3%B3n%20de%20Mandato,%20precedente%20riesgoso%20para%202024.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ucnbu6-decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024.jpg/BINARY/thumbnail/Decretazo%20sobre%20Revocaci%C3%B3n%20de%20Mandato,%20precedente%20riesgoso%20para%202024.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Decretazo sobre Revocación de Mandato, precedente riesgoso para 2024.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/decretazo-sobre-revocacion-de-mandato-precedente-riesgoso-para-2024-especialistas-7982727.html">
Decretazo sobre Revocación de Mandato, precedente riesgoso para 2024: especialistas
</a>
</h4>
</div>
</article>
</p><p>El mandatario deploró que no se le dé valor al proceso de la Consulta, pues aseguró que este procedimiento es reafirmar que el poder emana del pueblo y si hay diferencias, la mejor manera de resolverlas es mediante la vía pacífica y “no con el golpismo”. </p><p>El presidente López Obrador aprovechó este comentario para acusar que al empresario Claudio X. González, opositor a su gobierno, así como empresarios “traficantes de influencias” y periodista, junto con dueños de medios de comunicación “vendidos o alquilados”, están apostando al “golpismo” en contra de su gobierno, para socavar su autoridad, pues afirmó que lo que quieren tener es un presidente débil “para robar a sus anchas”.</p><p>También, López Obrador mencionó que, en 2018, cuando ya era presidente electo y se reunió con el presidente, aún en funciones, Enrique Peña Nieto, él le aseguró que lo habían traicionado, pero dijo que eso no lo iba a dar a conocer.</p><p>Agregó que los medios de comunicación convirtieron a Peña Nieto en “el payaso de las cachetadas” y que los propios medios primero “lo elevaron y después le dieron la espalda”.</p><p>Subrayó que la política golpista reprende que se apoye al pueblo y aseguró que este concepto es la reunión del dinero de parte de opositores que pagan a periodistas.</p><p>Además, acusó que el exhorto de parte del Parlamento de la Unión Europea (UE) que se envió a México por las agresiones a periodistas, salió de sus opositores y que, fue promovida por el empresario Claudio X. González y el escritor Héctor Aguilar Camín. </p><p>Asimismo, reprochó a internacionalistas como Arturo Sarukán Casamitjana que critiquen su respuesta a los diputados de la UE y sostuvo que Sarukán debe explicar el supuesto fraude electoral de 2006, pues fue miembro de la diplomacia mexicana en el sexenio del presidente Felipe Calderón. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Asimismo, dijo que Arturo Sarukán debía explicar el operativo Rápido y Furioso y si envió alguna nota de las actividades del secretario de Seguridad con Felipe Calderón, Genaro García Luna.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/622ab3376a8e28001455351a" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" href="https://play.acast.com/s/profundo/cuales-son-las-ciudades-mas-peligrosas-del-mundo">Acast</a>,<a href="https://open.spotify.com/episode/5Kj0H54qaD9PQKxziLAqX3?si=13271ecb50eb49b4" target="_blank" rel="Follow"> Spotify</a>,<a href="https://podcasts.apple.com/mx/podcast/cu%C3%A1les-son-las-ciudades-m%C3%A1s-peligrosas-del-mundo/id1477136306?i=1000553666082" target="_blank" rel="Follow"> Apple Podcasts</a>,<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjIyYWIzMzc2YThlMjgwMDE0NTUzNTFh?sa=X&amp;ved=0CAUQkfYCahcKEwiwlpTYhr32AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX" target="_blank" rel="Follow"> Google Podcasts</a>,<a href="https://www.deezer.com/es/show/1631282" target="_blank" rel="Follow"> Deezer</a> y<a href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/c5ce69ee-8eeb-49c5-b230-8187eb5b2bf7/profundo-%C2%BFcu%C3%A1les-son-las-ciudades-m%C3%A1s-peligrosas-del-mundo" target="_blank" rel="Follow"> Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7989885 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7989885").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7989885").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7989885").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ine" class ="item-tags" >
INE
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/revocacion-de-mandato" class ="item-tags" >
Revocación De Mandato
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-respondio-a-eurodiputados-por-tratarse-de-un-asunto-politiquero-7989656.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/efsjp9-amlo-parlamento-europeo-1.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20Parlamento%20Europeo%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/efsjp9-amlo-parlamento-europeo-1.jpg/BINARY/thumbnail/AMLO%20Parlamento%20Europeo%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO Parlamento Europeo 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-respondio-a-eurodiputados-por-tratarse-de-un-asunto-politiquero-7989656.html">
AMLO respondió a eurodiputados por tratarse de un asunto politiquero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/urge-que-gobierno-de-amlo-precise-sanciones-a-rusia-por-invasion-a-ucrania-pri-7987028.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/d5hd8h-alejandro-moreno-hace-llamado-para-que-gob-actue-ante-situacion-de-ucrania-.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20Moreno%20hace%20llamado%20para%20que%20Gob%20actue%20ante%20situacio%CC%81n%20de%20Ucrania%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/d5hd8h-alejandro-moreno-hace-llamado-para-que-gob-actue-ante-situacion-de-ucrania-.jpg/BINARY/thumbnail/Alejandro%20Moreno%20hace%20llamado%20para%20que%20Gob%20actue%20ante%20situacio%CC%81n%20de%20Ucrania%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Moreno hace llamado para que Gob actue ante situación de Ucrania .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/urge-que-gobierno-de-amlo-precise-sanciones-a-rusia-por-invasion-a-ucrania-pri-7987028.html">
Urge que gobierno de AMLO precise sanciones a Rusia por invasión a Ucrania: PRI </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-anuncia-nueva-gira-visitara-centroamerica-y-el-caribe-en-mayo-7989460.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/p0pgst-amlo-gira-por-latinoamerica.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20gira%20por%20latinoamerica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/p0pgst-amlo-gira-por-latinoamerica.jpg/BINARY/thumbnail/AMLO%20gira%20por%20latinoamerica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO gira por latinoamerica.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-anuncia-nueva-gira-visitara-centroamerica-y-el-caribe-en-mayo-7989460.html">
AMLO anuncia nueva gira; visitará Centroamérica y el Caribe en mayo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/es-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ihpvvt-protesta-enc.jpeg/ALTERNATES/LANDSCAPE_160/PROTESTA%20ENC.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ihpvvt-protesta-enc.jpeg/BINARY/thumbnail/PROTESTA%20ENC.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROTESTA ENC.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html">
Choferes del sector transporte solicitan concesiones en Chiapas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/parque-de-la-colonia-5-de-febrero-convertido-en-basurero-7989966.html"> Parque de la colonia 5 de febrero convertido en basurero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/gobierno-de-honduras-no-permitira-la-formacion-de-caravanas-migrantes-7988929.html"> Gobierno de Honduras no permitirá la formación de caravanas migrantes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html"> ¡Padres contentos! Alumnos de la Preparatoria #2 regresan a clases</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html">
<img src="https://www.elheraldodechiapas.com.mx/local/52i5gn-alumnos-enc.jpeg/ALTERNATES/LANDSCAPE_160/alumnos%20enc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/52i5gn-alumnos-enc.jpeg/BINARY/thumbnail/alumnos%20enc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alumnos enc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/padres-contentos-alumnos-de-la-preparatoria-2-regresan-a-clases-7989383.html">
¡Padres contentos! Alumnos de la Preparatoria #2 regresan a clases
</a>
</h4>
<p class="summary ">
Después de casi dos años alumnos regresan a clases presenciales con todas las medidas de sanidad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/kyr9fe-pipa.jpeg/ALTERNATES/LANDSCAPE_160/pipa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/kyr9fe-pipa.jpeg/BINARY/thumbnail/pipa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pipa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/presuntos-sujetos-armados-roban-pipa-de-agua-en-la-carretera-de-cuota-7990121.html">
Presuntos sujetos armados roban pipa de agua en la carretera de cuota
</a>
</h4>
<p class="summary ">
Autoridades informaron que la presunta unidad robada es marca Mercedes Benz color blanco con la que transportaba agua
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/ha81oj-detenida.jpeg/ALTERNATES/LANDSCAPE_160/detenida.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/ha81oj-detenida.jpeg/BINARY/thumbnail/detenida.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenida.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/sentencian-a-margarita-n-por-presunta-sustraccion-de-menor-dylan-n-7989872.html">
Sentencian a Margarita "N" por presunta sustracción de menor Dylan "N"
</a>
</h4>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/agu04w-candidatos-oaxaca-2022-elecciones.jpg/ALTERNATES/LANDSCAPE_160/Candidatos%20Oaxaca%202022%20elecciones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/agu04w-candidatos-oaxaca-2022-elecciones.jpg/BINARY/thumbnail/Candidatos%20Oaxaca%202022%20elecciones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Candidatos Oaxaca 2022 elecciones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/se-registran-candidatos-por-la-gubernatura-de-oaxaca-7990532.html">
Se registran candidatos por la gubernatura de Oaxaca
</a>
</h4>
<p class="summary ">
El PRI y MC presentaron a sus apuestas para competir por la gubernatura de Oaxaca; también se registró un candidato independiente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ihpvvt-protesta-enc.jpeg/ALTERNATES/LANDSCAPE_160/PROTESTA%20ENC.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ihpvvt-protesta-enc.jpeg/BINARY/thumbnail/PROTESTA%20ENC.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROTESTA ENC.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/choferes-del-sector-transporte-solicitan-concesiones-en-chiapas-7990464.html">
Choferes del sector transporte solicitan concesiones en Chiapas
</a>
</h4>
<p class="summary ">
A base de pancartas, lonas, micrófono y con lábaro patrio se hicieron escuchar los del sector del transporte para que fueran escuchados ante dicha solicitud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/rpaj7x-juan-ramon-de-la-fuente.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Ramo%CC%81n%20de%20la%20Fuente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/rpaj7x-juan-ramon-de-la-fuente.jpg/BINARY/thumbnail/Juan%20Ramo%CC%81n%20de%20la%20Fuente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Ramón de la Fuente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/mexico-insiste-en-poner-fin-a-las-hostilidades-en-ucrania-7990372.html">
México insiste en poner fin a las hostilidades en Ucrania
</a>
</h4>
<p class="summary ">
El representante permanente ante la Organización de las Naciones Unidas, Juan Ramón de la Fuente, así lo expresó
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6htczj-juez-de-eu-ordena-restaurar-programa-migratorio-permanezcan-en-mexico/ALTERNATES/LANDSCAPE_160/Juez%20de%20EU%20ordena%20restaurar%20programa%20migratorio%20%22Permanezcan%20en%20M%C3%A9xico%22"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6htczj-juez-de-eu-ordena-restaurar-programa-migratorio-permanezcan-en-mexico/BINARY/thumbnail/Juez%20de%20EU%20ordena%20restaurar%20programa%20migratorio%20%22Permanezcan%20en%20M%C3%A9xico%22"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juez de EU ordena restaurar programa migratorio "Permanezcan en México""
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/se-mantendran-en-la-sombra-11-millones-de-migrantes-en-eu-activistas-7989986.html">
Se mantendrán en la sombra 11 millones de migrantes en EU: activistas
</a>
</h4>
<p class="summary ">
Los activistas Carlos Arango y Sandy Choreño dijeron que es "poco probable que se apruebe la reforma migratoria propuesta por el presidente Joe Biden"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/97pxhn-reforma-electrica-amlo-favoritismo.jpg/ALTERNATES/LANDSCAPE_160/Reforma%20El%C3%A9ctrica%20AMLO%20favoritismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/97pxhn-reforma-electrica-amlo-favoritismo.jpg/BINARY/thumbnail/Reforma%20El%C3%A9ctrica%20AMLO%20favoritismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reforma Eléctrica AMLO favoritismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/reforma-electrica-terminara-con-favoritismo-a-empresas-asegura-lopez-obrador-7990310.html">
Reforma eléctrica terminará con favoritismo a empresas, asegura López Obrador
</a>
</h4>
<p class="summary ">
El presidente mexicano aseguró que con su iniciativa se acabará además con las injusticias hacia las empresas extranjeras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/x9lc8q-alemania-emite-alerta-de-viaje-a-la-riviera-maya.jpg/ALTERNATES/LANDSCAPE_160/Alemania%20emite%20alerta%20de%20viaje%20a%20la%20Riviera%20Maya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/x9lc8q-alemania-emite-alerta-de-viaje-a-la-riviera-maya.jpg/BINARY/thumbnail/Alemania%20emite%20alerta%20de%20viaje%20a%20la%20Riviera%20Maya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alemania emite alerta de viaje a la Riviera Maya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/rescatan-a-dos-mujeres-secuestradas-en-puerto-aventuras-destino-de-la-riviera-maya-7990226.html">
Rescatan a dos mujeres secuestradas en Puerto Aventuras, destino de la Riviera Maya
</a>
</h4>
<p class="summary ">
En el operativo se detuvo a cuatro sujetos con más de 150 bolsas con posibles narcóticos, cartuchos útiles, dos motocicletas y un vehículo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1826&contextPath=1717-1795-1826-&pubId=36&cat=&meta=read-story&objId=7989885&type=article&title=Es+una+paradoja+que+no+promueva+la+democracia%3a+AMLO+ante+postura+del+INE&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fpolitica%2fes-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1826&amp;contextPath=1717-1795-1826-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7989885&amp;type=article&amp;title=Es+una+paradoja+que+no+promueva+la+democracia%3a+AMLO+ante+postura+del+INE&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fpolitica%2fes-una-paradoja-que-no-promueva-la-democracia-amlo-ante-postura-del-ine-7989885.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1826-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=1826&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1826-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=1826&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1826-&cat=main.ewf%2c2014&objId=1708389779&title=Revocaci%c3%b3n+De+Mandato&url=tag%3amain.ewf%2c2014%3arevocacion-de-mandato&rt=1&ctxId=1826&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1826-&amp;cat=main.ewf%2c2014&amp;objId=1708389779&amp;title=Revocaci%c3%b3n+De+Mandato&amp;url=tag%3amain.ewf%2c2014%3arevocacion-de-mandato&amp;rt=1&amp;ctxId=1826&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1795-1826-&cat=main.ewf%2c2014&objId=829724783&title=INE&url=tag%3amain.ewf%2c2014%3aine&rt=1&ctxId=1826&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1795-1826-&amp;cat=main.ewf%2c2014&amp;objId=829724783&amp;title=INE&amp;url=tag%3amain.ewf%2c2014%3aine&amp;rt=1&amp;ctxId=1826&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
