<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Nurit Martínez | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aumenta el desperdicio de comida, advierte Coneval - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content=", "/>
<meta name="description" content="La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/ALTERNATES/LANDSCAPE_1140/comida.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Aumenta el desperdicio de comida, advierte Coneval"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"/>
<meta property="og:description" content="La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aumenta el desperdicio de comida, advierte Coneval"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"/>
<meta name="twitter:description" content="La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/ALTERNATES/LANDSCAPE_400/comida.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5839702');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"
},
"headline" : "Aumenta el desperdicio de comida, advierte Coneval",
"datePublished": "2020-10-03T01:00:00CDT",
"dateModified": "2020-10-03T00:56:14CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Nurit Martínez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/ALTERNATES/LANDSCAPE_960/comida.jpg",
"height": 599,
"width": 960
},
"description": "La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 3 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Aumenta el desperdicio de comida, advierte Coneval
</h1>
</div>
<h3
class="subtitle">
La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/ALTERNATES/LANDSCAPE_160/comida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/BINARY/thumbnail/comida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comida.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Impacta en la alimentación de los mexicanos <span class="pic-credits">/&nbsp;Roberto Hernández | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2faumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Nurit Martínez | El Sol de México </p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5839702"
>
<p>La cantidad de comida desperdiciada en México asciende a la 20.4 millones de toneladas al año, cifra que durante esta pandemia pudo haberse incrementado, advirtió el Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval).</p><p>“Es necesario brindar asistencia técnica a los productores en las localidades aisladas sobre el uso de tecnologías tradicionales apropiadas para no agotar los recursos naturales limitados y aumentar su eficacia”, dice el Coneval en su documento Consideraciones para el Proceso Presupuestario 2021.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticia</a></p><p>El informe explica que desperdiciar esta cantidad de comida no sólo impacta en la alimentación de los mexicanos, sino también en el medio ambiente debido a que equivale a las emisiones anuales de casi 15 millones de automóviles.</p><p>“(Se debe de) establecer medidas relacionadas con el desperdicio de alimentos, ya que la sobreproducción de los alimentos que terminan siendo desperdiciados supone la generación de emisiones de dióxido de carbono (CO2) innecesarias y que pueden ser equivalentes a las emisiones anuales de casi 15 millones de automóviles”.</p><p>Según estimaciones del Banco Mundial en México se desperdician 20.4 millones de toneladas de alimentos cada año, es decir, 158 kilos por persona.</p><p>Según el Covenal, la cantidad de alimentos desperdiciados en lo que va de la pandemia podría haberse incrementado luego de que las cadenas de suministro y abastecimiento se vieron afectadas en la parte de distribución por la etapa de con- finamiento y en la reactivación económica, de manera que analizará en qué proporción se afectó el derecho a la alimentación durante la contingencia.</p><p>Otro problema del desperdicio de alimentos es que la población más pobre no puede acceder a la comida. Por eso, a fin de garantizar un “piso mínimo” Coneval propone que se implementen programas semejantes a los que se crearon en las administraciones de los expresidentes Vicente Fox, Felipe Calderón y Enrique Peña Nieto, es decir, Tarjeta Sin Hambre, Escuelas de Tiempo Completo y el Programa de Apoyo a la Educación Indígena o los de abasto rural y social de leche.</p><p>Hasta ahora en la propuesta que hizo el Ejecutivo al Congreso de la Unión para la discusión del presupuesto para 2021 se advierte la cancelación del programa Escuela de Tiempo Completo, mientras que otros como el de la Cruzada Nacional contra el Hambre fueron cancelados desde 2018.</p><p>Se pide a la administración del presidente López Obrador “reducir la vulnerabilidad de la población a eventos catastróficos como sequías y lluvias torrenciales, producto del cambio climático”.</p><p>Entre las sugerencias el consejo también pide garantizar la operación del Programa Abasto Rural (Diconsa) que distribuye 23 productos contenidos en la canasta básica en localidades de alta o muy alta marginación y el Programa de Abasto Social de Leche (Liconsa), esto con las medidas sanitarias adecuadas.</p><p>De igual manera, fortalecer el Programa de Precios de Garantía que compra maíz y frijol a productores locales y pequeños, vendidos en las tiendas Diconsa, lo cual ayudaría a que los productores mantengan su ingreso y aseguraría que las tiendas Diconsa cuenten con el abasto suficiente de estos productos para venderlos a precios accesibles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5839702 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5839702").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5839702").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5839702").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5839702"
>
<p>La cantidad de comida desperdiciada en México asciende a la 20.4 millones de toneladas al año, cifra que durante esta pandemia pudo haberse incrementado, advirtió el Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval).</p><p>“Es necesario brindar asistencia técnica a los productores en las localidades aisladas sobre el uso de tecnologías tradicionales apropiadas para no agotar los recursos naturales limitados y aumentar su eficacia”, dice el Coneval en su documento Consideraciones para el Proceso Presupuestario 2021.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticia</a></p><p>El informe explica que desperdiciar esta cantidad de comida no sólo impacta en la alimentación de los mexicanos, sino también en el medio ambiente debido a que equivale a las emisiones anuales de casi 15 millones de automóviles.</p><p>“(Se debe de) establecer medidas relacionadas con el desperdicio de alimentos, ya que la sobreproducción de los alimentos que terminan siendo desperdiciados supone la generación de emisiones de dióxido de carbono (CO2) innecesarias y que pueden ser equivalentes a las emisiones anuales de casi 15 millones de automóviles”.</p><p>Según estimaciones del Banco Mundial en México se desperdician 20.4 millones de toneladas de alimentos cada año, es decir, 158 kilos por persona.</p><p>Según el Covenal, la cantidad de alimentos desperdiciados en lo que va de la pandemia podría haberse incrementado luego de que las cadenas de suministro y abastecimiento se vieron afectadas en la parte de distribución por la etapa de con- finamiento y en la reactivación económica, de manera que analizará en qué proporción se afectó el derecho a la alimentación durante la contingencia.</p><p>Otro problema del desperdicio de alimentos es que la población más pobre no puede acceder a la comida. Por eso, a fin de garantizar un “piso mínimo” Coneval propone que se implementen programas semejantes a los que se crearon en las administraciones de los expresidentes Vicente Fox, Felipe Calderón y Enrique Peña Nieto, es decir, Tarjeta Sin Hambre, Escuelas de Tiempo Completo y el Programa de Apoyo a la Educación Indígena o los de abasto rural y social de leche.</p><p>Hasta ahora en la propuesta que hizo el Ejecutivo al Congreso de la Unión para la discusión del presupuesto para 2021 se advierte la cancelación del programa Escuela de Tiempo Completo, mientras que otros como el de la Cruzada Nacional contra el Hambre fueron cancelados desde 2018.</p><p>Se pide a la administración del presidente López Obrador “reducir la vulnerabilidad de la población a eventos catastróficos como sequías y lluvias torrenciales, producto del cambio climático”.</p><p>Entre las sugerencias el consejo también pide garantizar la operación del Programa Abasto Rural (Diconsa) que distribuye 23 productos contenidos en la canasta básica en localidades de alta o muy alta marginación y el Programa de Abasto Social de Leche (Liconsa), esto con las medidas sanitarias adecuadas.</p><p>De igual manera, fortalecer el Programa de Precios de Garantía que compra maíz y frijol a productores locales y pequeños, vendidos en las tiendas Diconsa, lo cual ayudaría a que los productores mantengan su ingreso y aseguraría que las tiendas Diconsa cuenten con el abasto suficiente de estos productos para venderlos a precios accesibles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5839702 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5839702").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5839702").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5839702").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_ecologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ecologia/cubrebocas-el-nuevo-peligro-que-llega-al-caribe-mexicano-5835343.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/qdkax9-cubreboca.jpg/ALTERNATES/LANDSCAPE_160/cubreboca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/qdkax9-cubreboca.jpg/BINARY/thumbnail/cubreboca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cubreboca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/ecologia/cubrebocas-el-nuevo-peligro-que-llega-al-caribe-mexicano-5835343.html">
Cubrebocas, el nuevo peligro que llega al Caribe mexicano
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/mexico-va-contra-obesidad-hoy-entra-en-vigor-nuevo-etiquetado-frontal-5831394.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gkqk3i-comida-chatarra-2.jpg/ALTERNATES/LANDSCAPE_160/comida%20chatarra%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gkqk3i-comida-chatarra-2.jpg/BINARY/thumbnail/comida%20chatarra%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comida chatarra 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/mexico-va-contra-obesidad-hoy-entra-en-vigor-nuevo-etiquetado-frontal-5831394.html">
México va contra obesidad; hoy entra en vigor nuevo etiquetado frontal </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/el-mundo-demanda-mas-comida-de-origen-vegetal-5825808.html">
<img src="https://www.elsoldemexico.com.mx/mundo/l1njh7-france.jpg/ALTERNATES/LANDSCAPE_160/france.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/l1njh7-france.jpg/BINARY/thumbnail/france.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="france.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/el-mundo-demanda-mas-comida-de-origen-vegetal-5825808.html">
El mundo demanda más comida de origen vegetal
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/dan-a-conocer-que-caravana-migrante-tratara-de-burlar-a-la-gn-migracion-migrantes-familias-migrantes-seguridad-5839722.html">
<img src="https://www.diariodelsur.com.mx/local/3uo6bb-cara.jpg/ALTERNATES/LANDSCAPE_160/cara.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/3uo6bb-cara.jpg/BINARY/thumbnail/cara.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cara.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/dan-a-conocer-que-caravana-migrante-tratara-de-burlar-a-la-gn-migracion-migrantes-familias-migrantes-seguridad-5839722.html">
Dan a conocer que caravana migrante tratará de burlar a la GN
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodelsur.com.mx/local/inician-redadas-contra-la-caravana-en-guatemala-5835768.html"> Inician redadas contra la caravana en Guatemala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/no-se-les-permitira-a-migrantes-ingresar-de-manera-ilegal-al-pais-inm-caravanamigrante-frontera-sur-protocolos-sanitarios-5836500.html"> No se les permitirá a migrantes ingresar de manera ilegal: INM</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/la-caravana-toma-dos-rutas-tecun-uman-y-el-peten-migrantes-contingente-frontera-sur-5837004.html"> La caravana toma dos rutas: Tecún Umán y El Petén</a>
</li>
</ul>
</div>
</div>
</div>
<div class="ece_frontpage
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html">
<img src="https://www.diariodelsur.com.mx/local/n8ke1-miglgbt.jpg/ALTERNATES/LANDSCAPE_160/miglgbt.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/n8ke1-miglgbt.jpg/BINARY/thumbnail/miglgbt.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miglgbt.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/"> frontpage </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/ni-siquiera-el-covid-19-logra-detener-caravana-migrante-5830335.html">
Ni siquiera el Covid-19 logra detener caravana migrante
</a>
</h4>
<p class="summary ">
En el grupo viajan niños y niñas acompañados de sus padres, mismos que han señalado no permitirán ser detenidos al llegar a Guatemala
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html">
<img src="https://www.diariodelsur.com.mx/policiaca/1la1i4-banorte.jpg/ALTERNATES/LANDSCAPE_160/banorte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/policiaca/1la1i4-banorte.jpg/BINARY/thumbnail/banorte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="banorte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/estafan-a-usuarios-de-banorte-con-datos-confidenciales-banco-banca-institucion-dinero-ahorros-adeudo-pago-5838670.html">
Estafan a usuarios de Banorte con datos confidenciales
</a>
</h4>
<p class="summary ">
Tres personas fueron engañadas vía telefónica por supuestos empleados del banco Banorte
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html">
<img src="https://www.diariodelsur.com.mx/local/2z68w-sindi1.jpg/ALTERNATES/LANDSCAPE_160/sindi1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/2z68w-sindi1.jpg/BINARY/thumbnail/sindi1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sindi1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/reunion-del-sindicato-de-salud-a-punto-de-terminar-en-trifulca-lideres-sindicales-intereses-cambios-puestos-trabajo-5839398.html">
Reunión del sindicato de salud a punto de terminar en trifulca
</a>
</h4>
<p class="summary ">
Los animos se calentaron cuando la dirigente del SNTSA 50 intentó destituir al secretario de la Subsección 02 con sede en Tapachula
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/fbk3up-alonso-ancira-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/alonso%20ancira%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/fbk3up-alonso-ancira-cuartoscuro.jpg/BINARY/thumbnail/alonso%20ancira%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alonso ancira CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/ancira-pone-queja-contra-la-negativa-de-amparo-por-declaraciones-de-amlo-5840047.html">
Ancira pone queja contra la negativa de amparo por declaraciones de AMLO </a>
</h4>
<p class="summary ">
Magistrados determinarán si se prohíbe al Presidente referirse al empresario en las mañaneras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html">
<img src="https://www.elsoldemexico.com.mx/gossip/yh06hv-manoobra.jpg/ALTERNATES/LANDSCAPE_160/manoobra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/yh06hv-manoobra.jpg/BINARY/thumbnail/manoobra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manoobra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/mano-de-obra-la-pelicula-que-retrata-abusos-a-trabajadores-5838990.html">
Mano de Obra, la película que retrata abusos a trabajadores
</a>
</h4>
<p class="summary ">
Mano de obra de David Zonana es protagonizada por Luis Alberti
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html">
<img src="https://www.elsoldemexico.com.mx/gossip/bc1t5t-bond.jpg/ALTERNATES/LANDSCAPE_160/bond.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/bc1t5t-bond.jpg/BINARY/thumbnail/bond.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bond.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/james-bond-llegara-hasta-2021-con-no-time-to-die-5838890.html">
James Bond llegará hasta 2021 con No Time to die
</a>
</h4>
<p class="summary ">
La decisión de mover el estreno hasta 2021 deja a los cines sin ninguna superproducción para otoño
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yc28tk-whatsapp.jpg/ALTERNATES/LANDSCAPE_160/Whatsapp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yc28tk-whatsapp.jpg/BINARY/thumbnail/Whatsapp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Whatsapp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/whatsapp-deja-los-emojis-y-se-convierte-en-mercado-5839657.html">
WhatsApp deja los emojis y se convierte en mercado
</a>
</h4>
<p class="summary ">
Un tercio de mexicanos que usa la app compra a través de este canal una vez a la semana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html">
<img src="https://www.elsoldemexico.com.mx/incoming/eezwx1-hackeo/ALTERNATES/LANDSCAPE_160/Hackeo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/eezwx1-hackeo/BINARY/thumbnail/Hackeo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hackeo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/bots-ganan-terreno-en-hackeo-5839679.html">
Bots ganan terreno en hackeo
</a>
</h4>
<p class="summary ">
En el primer semestre del año, los ataques de la inteligencia artificial aumentaron 46% en AL
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ch2ga2-apple.jpg/ALTERNATES/LANDSCAPE_160/apple.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ch2ga2-apple.jpg/BINARY/thumbnail/apple.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="apple.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/epic-games-y-spotify-forman-alianza-contra-app-store-5839959.html">
Epic Games y Spotify forman alianza contra App Store </a>
</h4>
<p class="summary ">
Los desarrolladores lideran Los desarrolladores lideran un bloque en contra de las políticas del fabricantes del iPhone un bloque en contra de las políticas del fabricantes del iPhone
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1827&contextPath=1717-1795-1827-&pubId=36&cat=&meta=read-story&objId=5839702&type=article&title=Aumenta+el+desperdicio+de+comida%2c+advierte+Coneval&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2faumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1827&amp;contextPath=1717-1795-1827-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5839702&amp;type=article&amp;title=Aumenta+el+desperdicio+de+comida%2c+advierte+Coneval&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmexico%2fsociedad%2faumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Nurit Martínez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
