<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Estados Unidos, Carolina del Sur, Tiroteo]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Tiroteo en centro comercial de Carolina del Sur deja heridos y 3 detenidos - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Estados Unidos,Carolina del Sur,Tiroteo, "/>
<meta name="description" content="Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/ALTERNATES/LANDSCAPE_1140/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Tiroteo en centro comercial de Carolina del Sur deja 12 heridos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"/>
<meta property="og:description" content="Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tiroteo en centro comercial de Carolina del Sur deja 12 heridos"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"/>
<meta name="twitter:description" content="Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/ALTERNATES/LANDSCAPE_400/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8150478');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Carolina del Sur",
"Tiroteo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"
},
"headline" : "Tiroteo en centro comercial de Carolina del Sur deja 12 heridos",
"datePublished": "2022-04-16T18:39:15CDT",
"dateModified": "2022-04-16T19:58:20CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/ALTERNATES/LANDSCAPE_960/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg",
"height": "599",
"width": "960"
},
"description" : "Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque",
"articleSection": "mundo",
"keywords":"[Estados Unidos, Carolina del Sur, Tiroteo]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 16 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Tiroteo en centro comercial de Carolina del Sur deja 12 heridos
</h1>
</div>
<h3
class="subtitle">
Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/BINARY/thumbnail/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en centro comercial de Carolina del Sur.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: @ColumbiaPDSC
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8150478"
>
<p>Un tiroteo en el <b>centro comercial</b> de Columbiana Center Mall, en <b>Carolina del Sur</b>, ha dejado hasta el momento<b> 12 heridos y tres personas detenidas.</b></p><p>El jefe del Departamento de Policía de Columbia, William H. “Skip” Holbrook, informó que aunque hay tres detenidos, todavía no está claro cuántas personas realmente participaron en el tiroteo y considera que <b>no fue un ataque al azar.</b></p><p>Te puede interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-metro-de-nuevo-york-prende-alertas-en-eu-8130235.html">Tiroteo en metro de Nuevo York prende alertas en EU</a></b></p><p><i>&quot;Creemos que las personas que estaban armadas se conocían entre sí y hubo algún tipo de conflicto que resultó en disparos&quot;</i>, declaró en rueda de prensa. </p><p><b>&quot;Esta no fue una situación en la que una persona al azar apareció en un centro comercial para disparar un arma de fuego y herir a las personas&quot;</b>, refirió.</p><p>El jefe policiaco pidió apoyo de la población si tienen videos que brinden más pistas: &quot;Cualquier testigo o persona que capturó el incidente en video, debe informarnos de inmediato. Sabemos que mucha gente vio cosas diferentes, tómese un momento, recopile sus pensamientos y comuníquese con las fuerzas del orden&quot;. </p><p>De los heridos, <b>10 personas recibieron impactos de bala</b>, de las cuales ocho fueron trasladadas a un hospital: dos se reportan en estado crítico pero estable y seis en condición estable. Mientras los otros dos recibieron atención médica por sus propios medios. </p><p>Se reportó otros dos heridos, pero derivado de la estampida que se originó en el establecimiento tras escuchar los disparos.</p><p>||Con información de CNN||</p><p><br></p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/TgFVgYpbhJ0"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8150478 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8150478").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8150478").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8150478").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8150478"
>
<p>Un tiroteo en el <b>centro comercial</b> de Columbiana Center Mall, en <b>Carolina del Sur</b>, ha dejado hasta el momento<b> 12 heridos y tres personas detenidas.</b></p><p>El jefe del Departamento de Policía de Columbia, William H. “Skip” Holbrook, informó que aunque hay tres detenidos, todavía no está claro cuántas personas realmente participaron en el tiroteo y considera que <b>no fue un ataque al azar.</b></p><p>Te puede interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/tiroteo-en-metro-de-nuevo-york-prende-alertas-en-eu-8130235.html">Tiroteo en metro de Nuevo York prende alertas en EU</a></b></p><p><i>&quot;Creemos que las personas que estaban armadas se conocían entre sí y hubo algún tipo de conflicto que resultó en disparos&quot;</i>, declaró en rueda de prensa. </p><p><b>&quot;Esta no fue una situación en la que una persona al azar apareció en un centro comercial para disparar un arma de fuego y herir a las personas&quot;</b>, refirió.</p><p>El jefe policiaco pidió apoyo de la población si tienen videos que brinden más pistas: &quot;Cualquier testigo o persona que capturó el incidente en video, debe informarnos de inmediato. Sabemos que mucha gente vio cosas diferentes, tómese un momento, recopile sus pensamientos y comuníquese con las fuerzas del orden&quot;. </p><p>De los heridos, <b>10 personas recibieron impactos de bala</b>, de las cuales ocho fueron trasladadas a un hospital: dos se reportan en estado crítico pero estable y seis en condición estable. Mientras los otros dos recibieron atención médica por sus propios medios. </p><p>Se reportó otros dos heridos, pero derivado de la estampida que se originó en el establecimiento tras escuchar los disparos.</p><p>||Con información de CNN||</p><p><br></p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/TgFVgYpbhJ0"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8150478 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8150478").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8150478").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8150478").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/tiroteo" class ="item-tags" >
Tiroteo
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Carolina_del_Sur" class ="item-tags" >
Carolina del Sur
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/ataque-en-metro-de-ny-cinco-personas-recibiran-recompensa-por-atrapar-al-autor-8146743.html">
<img src="https://www.elsoldemexico.com.mx/mundo/hs2jq9-metro-ny.jpg/ALTERNATES/LANDSCAPE_160/Metro%20NY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/hs2jq9-metro-ny.jpg/BINARY/thumbnail/Metro%20NY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Metro NY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/ataque-en-metro-de-ny-cinco-personas-recibiran-recompensa-por-atrapar-al-autor-8146743.html">
Cinco personas recibirán recompensa por atrapar al autor del ataque en metro de NY </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/presunto-autor-de-ataque-en-metro-de-ny-permanecera-en-prision-sin-derecho-a-fianza-8141326.html">
<img src="https://www.elsoldemexico.com.mx/mundo/b9foyu-presunto-autor-de-ataque-en-metro-de-ny-permanecera-en-prision-sin-derecho-a-fianza.png/ALTERNATES/LANDSCAPE_160/Presunto%20autor%20de%20ataque%20en%20metro%20de%20NY%20permanecera%CC%81%20en%20prisio%CC%81n%20sin%20derecho%20a%20fianza.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/b9foyu-presunto-autor-de-ataque-en-metro-de-ny-permanecera-en-prision-sin-derecho-a-fianza.png/BINARY/thumbnail/Presunto%20autor%20de%20ataque%20en%20metro%20de%20NY%20permanecera%CC%81%20en%20prisio%CC%81n%20sin%20derecho%20a%20fianza.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presunto autor de ataque en metro de NY permanecerá en prisión sin derecho a fianza.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mundo/presunto-autor-de-ataque-en-metro-de-ny-permanecera-en-prision-sin-derecho-a-fianza-8141326.html">
Presunto autor de ataque en metro de NY permanecerá en prisión sin derecho a fianza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/exigen-justicia-en-eu-por-joven-africano-asesinado-por-policias-8143394.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9mcfaq-exigen-justicia-en-michigan-por-joven-asesinado-por-policias-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Exigen%20justicia%20en%20Michigan%20por%20joven%20asesinado%20por%20polic%C3%ADas%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9mcfaq-exigen-justicia-en-michigan-por-joven-asesinado-por-policias-en-eu.jpg/BINARY/thumbnail/Exigen%20justicia%20en%20Michigan%20por%20joven%20asesinado%20por%20polic%C3%ADas%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exigen justicia en Michigan por joven asesinado por policías en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/exigen-justicia-en-eu-por-joven-africano-asesinado-por-policias-8143394.html">
Exigen justicia en EU por joven africano asesinado por policías </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/plazas-comerciales-de-tuxtla-sin-afluencia-por-semana-santa-8150256.html">
<img src="https://www.elheraldodechiapas.com.mx/local/er2cow-plaza-comercial/ALTERNATES/LANDSCAPE_160/Plaza%20comercial"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/er2cow-plaza-comercial/BINARY/thumbnail/Plaza%20comercial"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plaza comercial"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/plazas-comerciales-de-tuxtla-sin-afluencia-por-semana-santa-8150256.html">
Plazas comerciales de Tuxtla sin afluencia por semana santa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/chiapas-y-tabasco-realizan-promocion-de-sus-atractivos-turisticos-8143697.html"> Chiapas y Tabasco realizan promoción de sus atractivos turísticos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/catolicos-de-chiapas-conmemoran-viacrucis-8145224.html"> Católicos de Chiapas conmemoran viacrucis</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/se-incendian-vehiculos-en-el-estacionamiento-de-se-nivel-indigena-8148454.html"> Se incendian vehículos en el estacionamiento de SE nivel indígena</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/legri3-calles-de-san-cristobal/ALTERNATES/LANDSCAPE_160/Calles%20de%20San%20Crist%C3%B3bal"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/legri3-calles-de-san-cristobal/BINARY/thumbnail/Calles%20de%20San%20Crist%C3%B3bal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Calles de San Cristóbal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
Turistas y ciudadanos locales abarrotan las calles de San Cristóbal
</a>
</h4>
<p class="summary ">
En San Cristóbal de Las Casas se encuentran las calles abarrotadas por miles de personas, tanto turistas y locales
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/308a0i-san-cristobal/ALTERNATES/LANDSCAPE_160/San%20crist%C3%B3bal"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/308a0i-san-cristobal/BINARY/thumbnail/San%20crist%C3%B3bal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San cristóbal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
Calles de San Cristóbal se encuentran limpias tras viacrucis
</a>
</h4>
<p class="summary ">
Luego del Viacrucis qué se llevó a cabo en diferentes calles de San Cristóbal de Las Casas, las calles amanecieron sin basura
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/rtg7oz-quema-de-judas-1/ALTERNATES/LANDSCAPE_160/Quema%20de%20Judas%20(1)"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/rtg7oz-quema-de-judas-1/BINARY/thumbnail/Quema%20de%20Judas%20(1)"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quema de Judas (1)"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
Todo listo para el concurso de elaboración de judas 2022
</a>
</h4>
<p class="summary ">
Este sábado de gloria se llevará a cabo el concurso tradicional de judas en la plaza catedral de San Cristóbal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/legri3-calles-de-san-cristobal/ALTERNATES/LANDSCAPE_160/Calles%20de%20San%20Crist%C3%B3bal"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/legri3-calles-de-san-cristobal/BINARY/thumbnail/Calles%20de%20San%20Crist%C3%B3bal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Calles de San Cristóbal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/turistas-y-ciudadanos-locales-abarrotan-las-calles-de-san-cristobal-8151089.html">
Turistas y ciudadanos locales abarrotan las calles de San Cristóbal
</a>
</h4>
<p class="summary ">
En San Cristóbal de Las Casas se encuentran las calles abarrotadas por miles de personas, tanto turistas y locales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/308a0i-san-cristobal/ALTERNATES/LANDSCAPE_160/San%20crist%C3%B3bal"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/308a0i-san-cristobal/BINARY/thumbnail/San%20crist%C3%B3bal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San cristóbal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/calles-de-san-cristobal-se-encuentran-limpias-tras-viacrucis-8151001.html">
Calles de San Cristóbal se encuentran limpias tras viacrucis
</a>
</h4>
<p class="summary ">
Luego del Viacrucis qué se llevó a cabo en diferentes calles de San Cristóbal de Las Casas, las calles amanecieron sin basura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/llcwlc-motocicleta-1/ALTERNATES/LANDSCAPE_160/Motocicleta%20(1)"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/llcwlc-motocicleta-1/BINARY/thumbnail/Motocicleta%20(1)"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motocicleta (1)"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policias-de-transito-recuperan-motocicleta-en-san-cristobal-8150956.html">
Policías de tránsito recuperan motocicleta en San Cristóbal
</a>
</h4>
<p class="summary ">
Elementos de Tránsito Municipal de San Cristóbal localizaron una motocicleta abandonada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/rtg7oz-quema-de-judas-1/ALTERNATES/LANDSCAPE_160/Quema%20de%20Judas%20(1)"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/rtg7oz-quema-de-judas-1/BINARY/thumbnail/Quema%20de%20Judas%20(1)"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quema de Judas (1)"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/todo-listo-para-el-concurso-de-elaboracion-de-judas-2022-8150902.html">
Todo listo para el concurso de elaboración de judas 2022
</a>
</h4>
<p class="summary ">
Este sábado de gloria se llevará a cabo el concurso tradicional de judas en la plaza catedral de San Cristóbal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html">
<img src="https://www.elsoldemexico.com.mx/mexico/i1hris-priistas-llegan-a-san-lazaro-previo-a-votacion-reforma-electrica.jpg/ALTERNATES/LANDSCAPE_160/Priistas%20llegan%20a%20San%20Lazaro%20previo%20a%20votacion%20reforma%20electrica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/i1hris-priistas-llegan-a-san-lazaro-previo-a-votacion-reforma-electrica.jpg/BINARY/thumbnail/Priistas%20llegan%20a%20San%20Lazaro%20previo%20a%20votacion%20reforma%20electrica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Priistas llegan a San Lazaro previo a votacion reforma electrica.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/diputados-del-pri-y-prd-ya-estan-en-san-lazaro-para-votacion-de-reforma-electrica-8150587.html">
Diputados del PRI y PRD ya están en San Lázaro para votación de reforma eléctrica
</a>
</h4>
<p class="summary ">
Los legisladores dormirán la noche de este sábado en la Cámara de Diputados para evitar que grupos a favor de la iniciativa presidencial les impidan el paso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/ALTERNATES/LANDSCAPE_160/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mhydbs-tiroteo-en-centro-comercial-de-carolina-del-sur.jpg/BINARY/thumbnail/Tiroteo%20en%20centro%20comercial%20de%20Carolina%20del%20Sur.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo en centro comercial de Carolina del Sur.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/tiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html">
Tiroteo en centro comercial de Carolina del Sur deja 12 heridos
</a>
</h4>
<p class="summary ">
Hay 3 detenidos, pero la Policía tiene la hipótesis que más personas participaron en el ataque
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1796&contextPath=1717-1796-&pubId=36&cat=&meta=read-story&objId=8150478&type=article&title=Tiroteo+en+centro+comercial+de+Carolina+del+Sur+deja+12+heridos&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2ftiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1796&amp;contextPath=1717-1796-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8150478&amp;type=article&amp;title=Tiroteo+en+centro+comercial+de+Carolina+del+Sur+deja+12+heridos&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fmundo%2ftiroteo-en-centro-comercial-de-carolina-del-sur-deja-heridos-y-3-detenidos-8150478.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1848167153&title=Carolina+del+Sur&url=tag%3amain.ewf%2c2014%3aCarolina_del_Sur&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1848167153&amp;title=Carolina+del+Sur&amp;url=tag%3amain.ewf%2c2014%3aCarolina_del_Sur&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1796-&cat=main.ewf%2c2014&objId=1185028613&title=Tiroteo&url=tag%3amain.ewf%2c2014%3atiroteo&rt=1&ctxId=1796&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1796-&amp;cat=main.ewf%2c2014&amp;objId=1185028613&amp;title=Tiroteo&amp;url=tag%3amain.ewf%2c2014%3atiroteo&amp;rt=1&amp;ctxId=1796&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
