<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alma Humana | Duelo migrante - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Alma Humana | Duelo migrante"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alma Humana | Duelo migrante"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elheraldodechiapas/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elheraldodechiapas/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elheraldodechiapas/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elheraldodechiapas/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elheraldodechiapas/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '6543873');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html/default/wf.fragment/d1d2c61b-7ca1-4b92-b028-aec29fa0195c"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
Fabiola Díaz
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
<img src="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/ALTERNATES/SQUARE_160/Fabiola%20Diaz"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/BINARY/thumbnail/Fabiola%20Diaz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fabiola Diaz"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fanalisis%2falma-humana-duelo-migrante-6543873.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
<img src="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/ALTERNATES/SQUARE_160/Fabiola%20Diaz"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/BINARY/thumbnail/Fabiola%20Diaz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fabiola Diaz"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
Fabiola Díaz
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fanalisis%2falma-humana-duelo-migrante-6543873.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 31 de marzo de 2021
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Alma Humana | Duelo migrante
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6543873"
>
<p><br></p><p>El Duelo es la pérdida de una relación afectiva, pérdida de un trabajo, cambio de residencia, la ruptura de una relación de pareja y hasta la muerte de un ser querido…</p><p>Los siete duelos del migrante son; duelo por la familia y amigos, duelo por la pérdida del grupo étnico, duelo por la pérdida de la lengua o idioma, duelo por la separación de la cultura, la pérdida de los paisajes, la tierra, duelo de la pérdida de status y duelo por los riesgos físicos.</p><p>Según el comité de atención al migrante (CAM), las causas más comunes de la emigración es la pobreza y la miseria, el desempleo, los conflictos armados, el problema agrario y ecológico, la marginación, humillación y discriminación, el racismo, los bajos salarios y desplazamientos territoriales interétnicos</p><p><br></p><p>Los desórdenes mentales asociados a la migración es la depresión y ansiedad, las fobias, la somatización, síndromes dolorosos crónicos, el abuso de drogas, la violencia familiar, negligencia con los niños y desordenes de conducta en niños y adolescentes.</p><p>El duelo atraviesa las faldas del río Suchiate. Se expande en sus corazones, sus familias y compañeros de camino en el largo andar. Pocos son los resilientes que no se hunden en la depresión, pero, la mayoría, se acobija en el alcohol y drogas. El proceso es largo para unos, corto para otros, ya que los factores psicosociales son múltiples. La crianza que tuvieron en su niñez, la cual, sufren abuso sexual, abuso físico y psicológico. No hay una cifra exacta, pero es evidente ver en las calles, bares y antros, tratando de sobrellevar el día a día. Entre sus paisanos y congéneres se sienten aliviados al compartir su cultura, pero no es suficiente. Ha habido casos de suicidio, pero las autoridades diagnostican exceso de drogas o alcohol, sin ver de fondo que cada migrante sufre un trastorno depresivo mayor, trastorno de angustia y ansiedad, hasta desarrollar un trastorno bipolar o esquizofrenia y, esta última, te desconecta en tiempo, espacio y persona. ¿Piensas que así podrá llegar a su destino? ¿Crees que existe un acompañamiento o seguimiento en nuestra frontera sur? Estimado lector, cada ser humano digiere, asimila y supera los duelos de la vida de diferente forma, y el éxito es mantener un equilibrio Bio-Psico-Social</p><p><br></p><p>Directora de Fundación Chiapaneca para mujeres A.C. (CHIMUMI) </p><p><b>9622043454</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6543873 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6543873").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6543873").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6543873").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6543873"
>
<p><br></p><p>El Duelo es la pérdida de una relación afectiva, pérdida de un trabajo, cambio de residencia, la ruptura de una relación de pareja y hasta la muerte de un ser querido…</p><p>Los siete duelos del migrante son; duelo por la familia y amigos, duelo por la pérdida del grupo étnico, duelo por la pérdida de la lengua o idioma, duelo por la separación de la cultura, la pérdida de los paisajes, la tierra, duelo de la pérdida de status y duelo por los riesgos físicos.</p><p>Según el comité de atención al migrante (CAM), las causas más comunes de la emigración es la pobreza y la miseria, el desempleo, los conflictos armados, el problema agrario y ecológico, la marginación, humillación y discriminación, el racismo, los bajos salarios y desplazamientos territoriales interétnicos</p><p><br></p><p>Los desórdenes mentales asociados a la migración es la depresión y ansiedad, las fobias, la somatización, síndromes dolorosos crónicos, el abuso de drogas, la violencia familiar, negligencia con los niños y desordenes de conducta en niños y adolescentes.</p><p>El duelo atraviesa las faldas del río Suchiate. Se expande en sus corazones, sus familias y compañeros de camino en el largo andar. Pocos son los resilientes que no se hunden en la depresión, pero, la mayoría, se acobija en el alcohol y drogas. El proceso es largo para unos, corto para otros, ya que los factores psicosociales son múltiples. La crianza que tuvieron en su niñez, la cual, sufren abuso sexual, abuso físico y psicológico. No hay una cifra exacta, pero es evidente ver en las calles, bares y antros, tratando de sobrellevar el día a día. Entre sus paisanos y congéneres se sienten aliviados al compartir su cultura, pero no es suficiente. Ha habido casos de suicidio, pero las autoridades diagnostican exceso de drogas o alcohol, sin ver de fondo que cada migrante sufre un trastorno depresivo mayor, trastorno de angustia y ansiedad, hasta desarrollar un trastorno bipolar o esquizofrenia y, esta última, te desconecta en tiempo, espacio y persona. ¿Piensas que así podrá llegar a su destino? ¿Crees que existe un acompañamiento o seguimiento en nuestra frontera sur? Estimado lector, cada ser humano digiere, asimila y supera los duelos de la vida de diferente forma, y el éxito es mantener un equilibrio Bio-Psico-Social</p><p><br></p><p>Directora de Fundación Chiapaneca para mujeres A.C. (CHIMUMI) </p><p><b>9622043454</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6543873 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6543873").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6543873").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6543873").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html/default/wf.fragment/9610d01b-e105-428c-bd9a-fbe150ae2247"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 31 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html">
Alma Humana | Duelo migrante
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
Fabiola Díaz
</a>
</p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local_municipios
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/habitantes-piden-limpieza-para-arroyo-lava-pie-en-tuzantan-6540508.html">
<img src="https://www.diariodelsur.com.mx/local/janhr4-arroyo.jpg/ALTERNATES/LANDSCAPE_160/arroyo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/janhr4-arroyo.jpg/BINARY/thumbnail/arroyo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arroyo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/habitantes-piden-limpieza-para-arroyo-lava-pie-en-tuzantan-6540508.html">
Habitantes piden limpieza para arroyo lava pie en Tuzantán </a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="policiaca
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cuatro-lesionados-y-danos-materiales-deja-choque-6541619.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/wfsdtg-accidente.jpg/ALTERNATES/LANDSCAPE_160/accidente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/wfsdtg-accidente.jpg/BINARY/thumbnail/accidente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/cuatro-lesionados-y-danos-materiales-deja-choque-6541619.html">
Cuatro lesionados y daños materiales deja choque
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
<img src="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/ALTERNATES/SQUARE_160/Fabiola%20Diaz"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechiapas.com.mx/incoming/dq6n4l-fabiola-diaz/BINARY/thumbnail/Fabiola%20Diaz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fabiola Diaz"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/autor/fabiola-diaz1">
Fabiola Díaz
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/alma-humana-duelo-migrante-6543873.html">
Alma Humana | Duelo migrante
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechiapas.com.mx/incoming/autor/luis-carriles6">
<img src="https://www.elheraldodechiapas.com.mx/incoming/7llb3w-luis_carriles.png/ALTERNATES/SQUARE_160/LUIS_CARRILES.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechiapas.com.mx/incoming/7llb3w-luis_carriles.png/BINARY/thumbnail/LUIS_CARRILES.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LUIS_CARRILES.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechiapas.com.mx/incoming/autor/luis-carriles6">
Luis Carriles
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/aguas-profundas-revivir-a-hugo-chavez-6542516.html">
Aguas Profundas | ¿Revivir a Hugo Chávez?
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodelsur.com.mx/analisis/autor/antonio-zavaleta">
<img src="https://www.diariodelsur.com.mx/incoming/shg0re-antonio-zavaleta.jpg/ALTERNATES/SQUARE_160/Antonio%20Zavaleta.jpg"
data-variant="SQUARE"
data-src-template="https://www.diariodelsur.com.mx/incoming/shg0re-antonio-zavaleta.jpg/BINARY/thumbnail/Antonio%20Zavaleta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Zavaleta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodelsur.com.mx/analisis/autor/antonio-zavaleta">
Antonio Zavaleta
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/clase-politica-especies-en-peligro-de-extincion-6542507.html">
Clase Política | ¡Especies en peligro de extinción!
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodelsur.com.mx/analisis/autor/julio-dominguez1">
<img src="https://www.diariodelsur.com.mx/analisis/e7dlh5-balboa.jpg/ALTERNATES/SQUARE_160/balboa.jpg"
data-variant="SQUARE"
data-src-template="https://www.diariodelsur.com.mx/analisis/e7dlh5-balboa.jpg/BINARY/thumbnail/balboa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balboa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodelsur.com.mx/analisis/autor/julio-dominguez1">
Julio Domínguez
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/joyas-chiapanecas-los-motivos-de-la-primera-dama-6538083.html">
Joyas Chiapanecas | Los motivos de la primera dama
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/analisis/de-terror-6542532.html">
<img src="https://www.elheraldodechiapas.com.mx/analisis/de-terror-6542532.html/ALTERNATES/LANDSCAPE_160/De%20terror"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/analisis/de-terror-6542532.html/BINARY/thumbnail/De%20terror"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="De terror"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Analisis
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/de-terror-6542532.html">
De terror
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_roberto-valls
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/analisis/roberto-valls/ruben-cargando-culpas-6542533.html">
<img src="https://www.elheraldodechiapas.com.mx/analisis/roberto-valls/ruben-cargando-culpas-6542533.html/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20%7C%20Cargando%20Culpas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/analisis/roberto-valls/ruben-cargando-culpas-6542533.html/BINARY/thumbnail/Rub%C3%A9n%20%7C%20Cargando%20Culpas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén | Cargando Culpas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Roberto Valls
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/analisis/roberto-valls/ruben-cargando-culpas-6542533.html">
Rubén | Cargando Culpas
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1785&contextPath=1717-1785-&pubId=36&cat=&meta=read-column&objId=6543873&type=article&title=Alma+Humana+%7c+Duelo+migrante&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fanalisis%2falma-humana-duelo-migrante-6543873.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1785&amp;contextPath=1717-1785-&amp;pubId=36&amp;cat=&amp;meta=read-column&amp;objId=6543873&amp;type=article&amp;title=Alma+Humana+%7c+Duelo+migrante&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fanalisis%2falma-humana-duelo-migrante-6543873.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
