<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Víctor Flores / Corresponsal"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Escala pleito sindical en el hotel Hard Rock - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Los Cabos,Hoteles,CTM, "/>
<meta name="description" content="Presuntos croquistas quemaron la camioneta del delegado de la CTM"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/ALTERNATES/LANDSCAPE_1140/1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Escala pleito sindical en el hotel Hard Rock"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"/>
<meta property="og:description" content="Presuntos croquistas quemaron la camioneta del delegado de la CTM"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Escala pleito sindical en el hotel Hard Rock"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"/>
<meta name="twitter:description" content="Presuntos croquistas quemaron la camioneta del delegado de la CTM"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/ALTERNATES/LANDSCAPE_400/1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7038510');
googletag.pubads().setTargeting("topic", [
"Los Cabos",
"Hoteles",
"CTM",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"
},
"headline" : "Escala pleito sindical en el hotel Hard Rock",
"datePublished": "2021-08-03T01:30:00CDT",
"dateModified": "2021-08-03T01:20:07CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Víctor Flores / Corresponsal"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/ALTERNATES/LANDSCAPE_960/1.jpg",
"height": "599",
"width": "960"
},
"description" : "Presuntos croquistas quemaron la camioneta del delegado de la CTM"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 3 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Escala pleito sindical en el hotel Hard Rock
</h1>
</div>
<h3
class="subtitle">
Presuntos croquistas quemaron la camioneta del delegado de la CTM
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
CTM y CROC pelean el control del contrato colectivo / Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Flores / Corresponsal
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7038510"
>
<p>CANCÚN. Un nuevo hecho de violencia se presentó en la disputa entre la Confederación Revolucionaria de Obreros y Campesinos (CROC) y la Confederación de Trabajadores de México (CTM) por el contrato colectivo de trabajo del Hotel Hard Rock, Los Cabos, operado por la empresa RCD Hotels, propiedad del empresario Roberto Chapur.</p><p>La noche del domingo, presuntos afiliados a la CROC destrozaron e incendiaron el vehículo de Francisco Reyes Romero, delegado de la CTM en el hotel Hard Rock. El líder sindical denunció que los croquistas ya lo habían amenazado y perseguido en varias ocasiones al salir de su centro de trabajo.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>Desde hace dos años, la CROC y la CTM mantienen una disputa por el contrato colectivo de trabajo de este hotel y el Nobu, ambos de la cadena RCD, la cual repudió los métodos croquistas para hacerse con la representación de sus trabajadores. </p><p>“Las acciones violentas a las que han recurrido los líderes de la CROC para tratar de hacerse del Contrato Colectivo de Trabajo de los hoteles, Hard Rock y Nobu en Los Cabos, son ilegales e inaceptables, no lo vamos a permitir”, afirmó Rubén López, director jurídico de RCD Hotels.</p><p>Hace un mes, los croquistas quemaron por equivocación otra camioneta, la cual asumieron que era propiedad del delegado cetemista Iván Beltrán Willar.</p><p>Los croquistas, cuyo secretario general es el diputado Isaías González Cuevas, han realizado manifestaciones frente a los hoteles Hard Rock de Los Cabos, Cancún y la Riviera Maya, incluso en la Ciudad de México, para presionar que las autoridades federales tomen una determinación sobre el contrato colectivo de estos hoteles.</p><p>De acuerdo con la CROC, el 18 de noviembre de 2019 se realizó el recuento para la legitimación del sindicato y del Contrato Colectivo de los Trabajadores de la empresa Hotel Hard Rock Los Cabos, el cual ganó por amplia mayoría, sin embargo, las autoridades de RCD Hotels no han querido reconocer la voluntad de los trabajadores.</p><p>El representante legal de la cadena hotelera, Rubén López, afirmó que es la CTM la que tiene el legítimo control del contrato colectivo y son los croquistas los que han recurrido a amenazas, bloqueos en los hoteles y agresiones a los trabajadores.</p><p>“Nosotros rechazamos estas prácticas de la CROC, que ha detentado el contrato colectivo de los hoteles, actualmente en poder legítimo de la CTM, ya que buscan ejercer presión a la empresa y a los trabajadores de manera ilegal, desprestigiando al hotel y a sus directivos”, aseguró López.</p><p>Rubén López fue claro al señalar que los croquistas han tomado en tres ocasiones el hotel, llegando hasta el lobby de manera violenta, creando caos y afectando a los huéspedes, por lo que ya se tomaron medidas de contención para que estos actos violentos no se vuelvan a repetir.</p><p>Por su parte, los líderes de la CROC han defendido que la toma de hoteles y emplazamientos a huelga, como el de enero de 2020, han sido para presionar a la Junta Local de Conciliación y Arbitraje de Baja California Sur realice un recuento con los trabajadores y ellos decidan a que central se afilian.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7038510 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7038510").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7038510").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7038510").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7038510"
>
<p>CANCÚN. Un nuevo hecho de violencia se presentó en la disputa entre la Confederación Revolucionaria de Obreros y Campesinos (CROC) y la Confederación de Trabajadores de México (CTM) por el contrato colectivo de trabajo del Hotel Hard Rock, Los Cabos, operado por la empresa RCD Hotels, propiedad del empresario Roberto Chapur.</p><p>La noche del domingo, presuntos afiliados a la CROC destrozaron e incendiaron el vehículo de Francisco Reyes Romero, delegado de la CTM en el hotel Hard Rock. El líder sindical denunció que los croquistas ya lo habían amenazado y perseguido en varias ocasiones al salir de su centro de trabajo.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>Desde hace dos años, la CROC y la CTM mantienen una disputa por el contrato colectivo de trabajo de este hotel y el Nobu, ambos de la cadena RCD, la cual repudió los métodos croquistas para hacerse con la representación de sus trabajadores. </p><p>“Las acciones violentas a las que han recurrido los líderes de la CROC para tratar de hacerse del Contrato Colectivo de Trabajo de los hoteles, Hard Rock y Nobu en Los Cabos, son ilegales e inaceptables, no lo vamos a permitir”, afirmó Rubén López, director jurídico de RCD Hotels.</p><p>Hace un mes, los croquistas quemaron por equivocación otra camioneta, la cual asumieron que era propiedad del delegado cetemista Iván Beltrán Willar.</p><p>Los croquistas, cuyo secretario general es el diputado Isaías González Cuevas, han realizado manifestaciones frente a los hoteles Hard Rock de Los Cabos, Cancún y la Riviera Maya, incluso en la Ciudad de México, para presionar que las autoridades federales tomen una determinación sobre el contrato colectivo de estos hoteles.</p><p>De acuerdo con la CROC, el 18 de noviembre de 2019 se realizó el recuento para la legitimación del sindicato y del Contrato Colectivo de los Trabajadores de la empresa Hotel Hard Rock Los Cabos, el cual ganó por amplia mayoría, sin embargo, las autoridades de RCD Hotels no han querido reconocer la voluntad de los trabajadores.</p><p>El representante legal de la cadena hotelera, Rubén López, afirmó que es la CTM la que tiene el legítimo control del contrato colectivo y son los croquistas los que han recurrido a amenazas, bloqueos en los hoteles y agresiones a los trabajadores.</p><p>“Nosotros rechazamos estas prácticas de la CROC, que ha detentado el contrato colectivo de los hoteles, actualmente en poder legítimo de la CTM, ya que buscan ejercer presión a la empresa y a los trabajadores de manera ilegal, desprestigiando al hotel y a sus directivos”, aseguró López.</p><p>Rubén López fue claro al señalar que los croquistas han tomado en tres ocasiones el hotel, llegando hasta el lobby de manera violenta, creando caos y afectando a los huéspedes, por lo que ya se tomaron medidas de contención para que estos actos violentos no se vuelvan a repetir.</p><p>Por su parte, los líderes de la CROC han defendido que la toma de hoteles y emplazamientos a huelga, como el de enero de 2020, han sido para presionar a la Junta Local de Conciliación y Arbitraje de Baja California Sur realice un recuento con los trabajadores y ellos decidan a que central se afilian.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7038510 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7038510").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7038510").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7038510").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/CTM" class ="item-tags" >
CTM
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/hoteles" class ="item-tags" >
Hoteles
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/los-cabos" class ="item-tags" >
Los Cabos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/que-provoco-la-espuma-en-playa-de-coatzacoalcos-6984901.html">
<img src="https://www.elsoldemexico.com.mx/republica/b8iks3-por-que-surgio-la-espuma-en-las-playas-de-coatzacoalcos-que-provoco-su-cierre/ALTERNATES/LANDSCAPE_160/%C2%BFPor%20qu%C3%A9%20surgi%C3%B3%20la%20espuma%20en%20las%20playas%20de%20Coatzacoalcos%20que%20provoc%C3%B3%20su%20cierre-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/b8iks3-por-que-surgio-la-espuma-en-las-playas-de-coatzacoalcos-que-provoco-su-cierre/BINARY/thumbnail/%C2%BFPor%20qu%C3%A9%20surgi%C3%B3%20la%20espuma%20en%20las%20playas%20de%20Coatzacoalcos%20que%20provoc%C3%B3%20su%20cierre-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Por qué surgió la espuma en las playas de Coatzacoalcos que provocó su cierre?"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/"> República </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/que-provoco-la-espuma-en-playa-de-coatzacoalcos-6984901.html">
¿Por qué surgió la espuma en las playas de Coatzacoalcos que provocó su cierre?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/visitan-playa-miramar-mas-de-90-mil-personas-en-primera-semana-de-verano-6978932.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/jde804-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/jde804-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/visitan-playa-miramar-mas-de-90-mil-personas-en-primera-semana-de-verano-6978932.html">
Visitan playa Miramar más de 90 mil personas en primera semana de verano
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/reportan-157-casos-de-covid-en-menores-de-19-anos-en-quintana-roo-6977470.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/ca4wy6-covid-quintana-roo-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/covid%20quintana%20roo%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/ca4wy6-covid-quintana-roo-cuartoscuro.jpeg/BINARY/thumbnail/covid%20quintana%20roo%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid quintana roo CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/reportan-157-casos-de-covid-en-menores-de-19-anos-en-quintana-roo-6977470.html">
Reportan 157 casos de Covid en menores de 19 años en Quintana Roo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html">
<img src="https://www.elheraldodechiapas.com.mx/local/kibdlq-viuda/ALTERNATES/LANDSCAPE_160/viuda"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/kibdlq-viuda/BINARY/thumbnail/viuda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viuda"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html">
Exige justicia familia de chofer fallecido en accidente carretero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trailero-resulta-lesionado-al-entrar-a-rampa-de-emergencia-6902260.html"> Trailero resulta lesionado al entrar a rampa de emergencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-deja-9-lesionados-y-un-vehiculo-danado-6815807.html"> Colectivo deja 9 lesionados y un vehículo dañado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camion-de-tres-toneladas-vuelca-en-meyapac-7029204.html"> Camión de tres toneladas vuelca en Meyapac</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html">
<img src="https://www.elheraldodechiapas.com.mx/local/wnusx5-lluvias/ALTERNATES/LANDSCAPE_160/lluvias"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/wnusx5-lluvias/BINARY/thumbnail/lluvias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/conagua-pronostica-fuertes-lluvias-en-varios-municipios-de-la-entidad-7036416.html">
Conagua pronostica fuertes lluvias en varios municipios de la entidad
</a>
</h4>
<p class="summary ">
Para los próximos días estará aumentando el potencial de lluvias para la región Sureste
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/6uxh1-percance/ALTERNATES/LANDSCAPE_160/percance"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/6uxh1-percance/BINARY/thumbnail/percance"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="percance"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/percance-vehicular-moviliza-a-elementos-de-la-fge-7037579.html">
Percance vehícular moviliza a elementos de la FGE
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html">
<img src="https://www.elheraldodechiapas.com.mx/local/iqbyrd-consulta-popular1.jpg/ALTERNATES/LANDSCAPE_160/consulta%20popular1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/iqbyrd-consulta-popular1.jpg/BINARY/thumbnail/consulta%20popular1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consulta popular1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/de-mas-de-3-millones-de-ciudadanos-en-el-padron-electoral-solo-participo-el-8.73-en-la-consulta-popular-7036613.html">
De más de 3 millones de ciudadanos en el padrón electoral, solo participó el 8.73% en la Consulta Popular
</a>
</h4>
<p class="summary ">
"Podemos decir que no son buenos números": Luis Arturo Carrillo Velasco
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/8ko8su-el-gobernador-constitucional-silvano-aureoles-preside-la-inauguracion-de-la-nueva-linea-de-produccion-de-kimberly-clark-en-morelia.cortesia-gob.-michoacan-2.jpg/ALTERNATES/LANDSCAPE_160/El%20Gobernador%20Constitucional%20Silvano%20Aureoles%20preside%20la%20inauguracio%CC%81n%20de%20la%20Nueva%20Li%CC%81nea%20de%20Produccio%CC%81n%20de%20Kimberly%20Clark%20en%20Morelia.cortesia%20gob.%20michoacan%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/8ko8su-el-gobernador-constitucional-silvano-aureoles-preside-la-inauguracion-de-la-nueva-linea-de-produccion-de-kimberly-clark-en-morelia.cortesia-gob.-michoacan-2.jpg/BINARY/thumbnail/El%20Gobernador%20Constitucional%20Silvano%20Aureoles%20preside%20la%20inauguracio%CC%81n%20de%20la%20Nueva%20Li%CC%81nea%20de%20Produccio%CC%81n%20de%20Kimberly%20Clark%20en%20Morelia.cortesia%20gob.%20michoacan%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Gobernador Constitucional Silvano Aureoles preside la inauguración de la Nueva Línea de Producción de Kimberly Clark en Morelia.cortesia gob. michoacan (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/kimberly-clark-herdez-y-alsea-subiran-sus-precios-a-partir-de-septiembre-7038474.html">
Kimberly Clark, Herdez y Alsea subirán sus precios a partir de septiembre
</a>
</h4>
<p class="summary ">
El desabasto de materias primas subió los costos de las tres emisoras, de acuerdo con sus reportes financieros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/g1jv9o-cuartoscuro_826518_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_826518_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/g1jv9o-cuartoscuro_826518_impreso.jpg/BINARY/thumbnail/cuartoscuro_826518_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_826518_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/denuncian-a-25-jueces-y-magistrados-y-solo-uno-pisa-la-carcel-7038486.html">
Denuncian a 25 jueces y magistrados y solo uno pisa la cárcel
</a>
</h4>
<p class="summary ">
Son acusados de actos de corrupción y enriquecimiento ilícito, pero sólo uno ha pisado la cárcel por posibles nexos con Jalisco Nueva Generación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/b98pw7-enrique-beltranena-1.jpg/ALTERNATES/LANDSCAPE_160/ENRIQUE%20BELTRANENA%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/b98pw7-enrique-beltranena-1.jpg/BINARY/thumbnail/ENRIQUE%20BELTRANENA%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ENRIQUE BELTRANENA (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/precios-bajos-permitieron-consolidar-a-volaris-enrique-beltranena-7038496.html">
Precios bajos permitieron consolidar a Volaris: Enrique Beltranena
</a>
</h4>
<p class="summary ">
El CEO de la firma dice que la sostenibilidad financiera es la clave para sostener sus actividades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/9k2j2c-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/escala-pleito-sindical-en-el-hotel-hard-rock-7038510.html">
Escala pleito sindical en el hotel Hard Rock
</a>
</h4>
<p class="summary ">
Presuntos croquistas quemaron la camioneta del delegado de la CTM
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3r2xvb-2/ALTERNATES/LANDSCAPE_160/2"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3r2xvb-2/BINARY/thumbnail/2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/daniel-ortega-va-por-su-tercera-reeleccion-en-nicaragua-7038526.html">
Daniel Ortega va por su tercera reelección en Nicaragua
</a>
</h4>
<p class="summary ">
Oficializa su candidatura con oposición encarcelada y divisiones; la Unión Europea impone sanciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html">
<img src="https://www.elheraldodechiapas.com.mx/local/kibdlq-viuda/ALTERNATES/LANDSCAPE_160/viuda"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/kibdlq-viuda/BINARY/thumbnail/viuda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viuda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/exige-justicia-familia-de-chofer-fallecido-en-accidente-carretero-7037836.html">
Exige justicia familia de chofer fallecido en accidente carretero
</a>
</h4>
<p class="summary ">
Dejó a viuda e hijo con discapacidad motriz en desamparo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1830&contextPath=1717-1797-1830-&pubId=36&cat=&meta=read-story&objId=7038510&type=article&title=Escala+pleito+sindical+en+el+hotel+Hard+Rock&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2frepublica%2fsociedad%2fescala-pleito-sindical-en-el-hotel-hard-rock-7038510.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1830&amp;contextPath=1717-1797-1830-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7038510&amp;type=article&amp;title=Escala+pleito+sindical+en+el+hotel+Hard+Rock&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2frepublica%2fsociedad%2fescala-pleito-sindical-en-el-hotel-hard-rock-7038510.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1797-1830-&cat=main.ewf%2c2014&objId=691622266&title=Los+Cabos&url=tag%3amain.ewf%2c2014%3alos-cabos&rt=1&ctxId=1830&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1797-1830-&amp;cat=main.ewf%2c2014&amp;objId=691622266&amp;title=Los+Cabos&amp;url=tag%3amain.ewf%2c2014%3alos-cabos&amp;rt=1&amp;ctxId=1830&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1797-1830-&cat=main.ewf%2c2014&objId=1223145457&title=Hoteles&url=tag%3amain.ewf%2c2014%3ahoteles&rt=1&ctxId=1830&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1797-1830-&amp;cat=main.ewf%2c2014&amp;objId=1223145457&amp;title=Hoteles&amp;url=tag%3amain.ewf%2c2014%3ahoteles&amp;rt=1&amp;ctxId=1830&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1797-1830-&cat=main.ewf%2c2014&objId=829687435&title=CTM&url=tag%3amain.ewf%2c2014%3aCTM&rt=1&ctxId=1830&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1797-1830-&amp;cat=main.ewf%2c2014&amp;objId=829687435&amp;title=CTM&amp;url=tag%3amain.ewf%2c2014%3aCTM&amp;rt=1&amp;ctxId=1830&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Víctor Flores / Corresponsal';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
