<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : " Abril Villegas | ESTO "});
dataLayer.push({"seccion" : "deportes_futbol"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Mexicanos, Futbol, Mundial]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Videos: mexicanos en Mundiales; los ridículos que han hecho los aficionados - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Mexicanos,Futbol,Mundial, "/>
<meta name="description" content="Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/ALTERNATES/LANDSCAPE_1140/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="De apagar la ‘Llama Eterna’ a tirarse de un yate: los ridículos mexicanos en Mundiales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html"/>
<meta property="og:description" content="Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="De apagar la ‘Llama Eterna’ a tirarse de un yate: los ridículos mexicanos en Mundiales"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html"/>
<meta name="twitter:description" content="Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/ALTERNATES/LANDSCAPE_400/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://esto.com.mx/673809-de-apagar-la-llama-eterna-a-tirarse-de-un-yate-los-ridiculos-mexicanos-en-mundiales/"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '9088533');
googletag.pubads().setTargeting("topic", [
"Mexicanos",
"Futbol",
"Mundial",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html"
},
"headline" : "De apagar la ‘Llama Eterna’ a tirarse de un yate: los ridículos mexicanos en Mundiales",
"datePublished": "2022-10-25T09:53:50CDT",
"dateModified": "2022-10-25T09:53:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": " Abril Villegas | ESTO "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/ALTERNATES/LANDSCAPE_960/Mexicanos%20en%20los%20Mundiales%20futbol%20.png",
"height": "599",
"width": "960"
},
"description" : "Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas",
"articleSection": "deportes_futbol",
"keywords": "[Mexicanos, Futbol, Mundial]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / martes 25 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
De apagar la ‘Llama Eterna’ a tirarse de un yate: los ridículos mexicanos en Mundiales
</h1>
</div>
<h3
class="subtitle">
Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/ALTERNATES/LANDSCAPE_160/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/BINARY/thumbnail/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mexicanos en los Mundiales futbol .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mexicanos han sido protagonistas de eventos peculiares en distintos Mundiales. Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Abril Villegas | ESTO </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9088533"
>
<p><b>México es uno de los países</b> que aficionados asisten a las <a href="https://www.elsoldemexico.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="Follow">Copas del Mundo</a>, siendo una de las naciones que ponen el ritmo en cada cancha que juega la <b>Selección Mexicana de Futbol</b>, sin embargo parece que la combinación con el alcohol no es buena, ya que lamentablemente los mexicanos han dado la nota, pero no por avanzar en la<b> Copa del Mundo</b>, sino por los escándalos a nivel mundial que han protagonizado.</p><p><b>Aquí te hacemos una lista</b> de los escándalos de algunos fanáticos que ha dejado mal parados al país.</p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/deportes/futbol/qatar-2022-ana-y-pepe-los-mexicanos-que-viven-en-doha-revelan-como-es-la-vida-en-el-pais-9074708.html" target="_blank" rel="Follow">Qatar 2022: Ana y Pepe, los mexicanos que viven en Doha, revelan cómo es la vida en el país</a></p><h2>EL borracho que apagó la Llama eterna </h2><p><b>El mexicano Rafael Ortega</b> caminaba por las calles de París en estado etílico y con ganas de ir al baño y al no encontrar uno, el fanatico del Tricolor se le ocurrió usar el Arco del Triunfo para hacer sus necesidades, en ese lugar está la famosa ‘Llama Eterna’ que había permanecida encendida desde 1921 y gracias a<b> esta acción el pueblo francés se molestó</b>. El mexicano fue detenido y puesto en libertad para evitar un conflicto diplomático. </p><p>El gobierno mexicano tuvo que ofrecer una disculpa, envió ofrendas de flores en el re encendido de la ‘Llama Eterna’.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/6iRFEXRrKMY"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Paran por primera vez tren bala de Japón </h2><p>La puntualidad y la seguridad siempre ha caracterizado a Japón, sin embargo, <b>un mexicano se le ocurrió la idea de jalar la palanca del famoso</b> Tren Bala, causando que todas las líneas del MISMO colapsarán, movilizando a la policía del país anfitrión y a su llegada solo encontraron a un aficionado mexicano en estado de ebriedad que fue detenido y tuvo que pagar una multa para ser liberado.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/A27MzI3FIR4"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Mexicano se duerme y moviliza al Ejército alemán </h2><p><b>Después del lamentable</b> escándalo que se vivió en el 2002, toda parecía que los mexicanos se portarían mejor, pero no fue así.</p><p>Un fanático del Tricolor dio la nota al quedarse encerrado en un búnker que movilizó al ejército por quedarse dormido en la la justa alemana. <b>El gobierno acondicionó como albergues para que los </b>aficionados pudieran pasar la noche y continuar con su viaje.</p><p>Evaristo Madero estuvo bebiendo toda la noche y al <b>quedarse dormido despertó</b> y al verse solo comenzó a gritar y alertó a la seguridad que llegaron en su auxilio. </p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V8yP6VLfmO8"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Zarape y sombrero a Mandela <br></h2><p>Cuando pensábamos que todo iba a estar bien, nuevamente, <b>otro mexicano desobedeció las órdenes del país sudafricano.</b> Ya que se le hizo gracioso ponerle zarape y un sombrero de charro a la estatua de Nelson Mandela, unos de los héroes del país africano. Situación que indignó a los sudafricanos.</p><p>Nuevamente <b>el gobierno mexicano se vio obligado</b> a ofrecer disculpas. El nacional fue arrestado, pagó una multa y no pudo entrar a los demás partidos de la Selección Mexicana.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/XEwFEksdlsA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Desaparecido por saltar de un yate </h2><p>La tragedia se vio en la justa brasileña. Jorge Alberto López Amores, hijo del entonces procurador de Chiapas, <b>se aventó del piso 15 de un crucero que transportaba más de tres mil 500 mexicanos</b>. Según los amigos de López Amores, se encontraba en estado de ebriedad y aseguró que iba a hacer historia ya que lo que quería era parar el barco. A pesar de la gran movilización de la Marina de aquel país buscó el cuerpo del fanático y nunca fue localizado.</p><p><b>Otro suceso marcó el mal </b>comportamiento de mexicanos fue cuando abordaron un taxi y mientras iba en movimiento decidieron sacar la mano para tocarle el trasero a una chica que iba a acompañada de algunos hombres que decidieron defender a la señorita y se hicieron de palabras, al final los mexicanos fueron detenidos por agresiones. <b>Al final se supo que pertenecían al Partido Acción Nacional. </b></p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/_io3Fh3P1Rk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>El robo de cervezas</b>. Durante un partido de la Selección Mexicana, un vendedor descuidó un momento su negocio y fue aprovechado por aficionados que decidieron llevarse la cerveza gratis, sin embargo este hecho quedó grabado y rápidamente se hizo viral en las redes sociales y fue reprochado por la actitud que tomaron los fanáticos. </p><p><b>El famoso grito homofóbico </b>que le ha causado muchos dolores de cabeza a la Federación Mexicana de Futbol, en los partidos del Tricolor no faltaron los aficionados que aprovechaban cada momento que los rivales tenían el balón en su poder para lanzar el grito.</p><h2>Caballo dorado en metro de Rusia </h2><p>Si pensabas que ya no habría más mexicanos en problemas, pues no es así, <b>para la justa rusa, un grupo de nacionales decidieron </b>que era buena idea bailar la famosa canción de Caballo Dorado en el metro de Kazán.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Bailando &quot;Caballo Dorado&quot; en el metro de Kazán... &#x1f1f7;&#x1f1fa;&#x1f1f7;&#x1f1fa;&#x1f1f7;&#x1f1fa; <a href="https://t.co/2LD1oTsfSw">pic.twitter.com/2LD1oTsfSw</a></p>&mdash; Miguel Ángel Fernández (@miguelangelfdz) <a href="https://twitter.com/miguelangelfdz/status/876921835396317184?ref_src=twsrc%5Etfw">June 19, 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Otro desfiguro fue cuando un connacional decidió subirse a un faro y aventarse como Ju<b>an Escutia envuelto en la bandera nacional,</b> el aficionado cayó al suelo y fue detenido por la policía de aquel país.</p><p>Por último y para cerrar con broche de oro, un mexicano se le escapó a su esposa para irse con sus compañeros a Rusia y así disfrutar de los partidos <b>de la Selección Nacional y a su nueva novia rusa.</b></p><p>Publicado originalmente en <a href="https://esto.com.mx/673809-de-apagar-la-llama-eterna-a-tirarse-de-un-yate-los-ridiculos-mexicanos-en-mundiales/" target="_blank" rel="Follow">ESTO </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9088533 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9088533").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9088533").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9088533").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9088533"
>
<p><b>México es uno de los países</b> que aficionados asisten a las <a href="https://www.elsoldemexico.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="Follow">Copas del Mundo</a>, siendo una de las naciones que ponen el ritmo en cada cancha que juega la <b>Selección Mexicana de Futbol</b>, sin embargo parece que la combinación con el alcohol no es buena, ya que lamentablemente los mexicanos han dado la nota, pero no por avanzar en la<b> Copa del Mundo</b>, sino por los escándalos a nivel mundial que han protagonizado.</p><p><b>Aquí te hacemos una lista</b> de los escándalos de algunos fanáticos que ha dejado mal parados al país.</p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/deportes/futbol/qatar-2022-ana-y-pepe-los-mexicanos-que-viven-en-doha-revelan-como-es-la-vida-en-el-pais-9074708.html" target="_blank" rel="Follow">Qatar 2022: Ana y Pepe, los mexicanos que viven en Doha, revelan cómo es la vida en el país</a></p><h2>EL borracho que apagó la Llama eterna </h2><p><b>El mexicano Rafael Ortega</b> caminaba por las calles de París en estado etílico y con ganas de ir al baño y al no encontrar uno, el fanatico del Tricolor se le ocurrió usar el Arco del Triunfo para hacer sus necesidades, en ese lugar está la famosa ‘Llama Eterna’ que había permanecida encendida desde 1921 y gracias a<b> esta acción el pueblo francés se molestó</b>. El mexicano fue detenido y puesto en libertad para evitar un conflicto diplomático. </p><p>El gobierno mexicano tuvo que ofrecer una disculpa, envió ofrendas de flores en el re encendido de la ‘Llama Eterna’.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/6iRFEXRrKMY"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Paran por primera vez tren bala de Japón </h2><p>La puntualidad y la seguridad siempre ha caracterizado a Japón, sin embargo, <b>un mexicano se le ocurrió la idea de jalar la palanca del famoso</b> Tren Bala, causando que todas las líneas del MISMO colapsarán, movilizando a la policía del país anfitrión y a su llegada solo encontraron a un aficionado mexicano en estado de ebriedad que fue detenido y tuvo que pagar una multa para ser liberado.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/A27MzI3FIR4"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Mexicano se duerme y moviliza al Ejército alemán </h2><p><b>Después del lamentable</b> escándalo que se vivió en el 2002, toda parecía que los mexicanos se portarían mejor, pero no fue así.</p><p>Un fanático del Tricolor dio la nota al quedarse encerrado en un búnker que movilizó al ejército por quedarse dormido en la la justa alemana. <b>El gobierno acondicionó como albergues para que los </b>aficionados pudieran pasar la noche y continuar con su viaje.</p><p>Evaristo Madero estuvo bebiendo toda la noche y al <b>quedarse dormido despertó</b> y al verse solo comenzó a gritar y alertó a la seguridad que llegaron en su auxilio. </p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V8yP6VLfmO8"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Zarape y sombrero a Mandela <br></h2><p>Cuando pensábamos que todo iba a estar bien, nuevamente, <b>otro mexicano desobedeció las órdenes del país sudafricano.</b> Ya que se le hizo gracioso ponerle zarape y un sombrero de charro a la estatua de Nelson Mandela, unos de los héroes del país africano. Situación que indignó a los sudafricanos.</p><p>Nuevamente <b>el gobierno mexicano se vio obligado</b> a ofrecer disculpas. El nacional fue arrestado, pagó una multa y no pudo entrar a los demás partidos de la Selección Mexicana.</p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/XEwFEksdlsA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><h2>Desaparecido por saltar de un yate </h2><p>La tragedia se vio en la justa brasileña. Jorge Alberto López Amores, hijo del entonces procurador de Chiapas, <b>se aventó del piso 15 de un crucero que transportaba más de tres mil 500 mexicanos</b>. Según los amigos de López Amores, se encontraba en estado de ebriedad y aseguró que iba a hacer historia ya que lo que quería era parar el barco. A pesar de la gran movilización de la Marina de aquel país buscó el cuerpo del fanático y nunca fue localizado.</p><p><b>Otro suceso marcó el mal </b>comportamiento de mexicanos fue cuando abordaron un taxi y mientras iba en movimiento decidieron sacar la mano para tocarle el trasero a una chica que iba a acompañada de algunos hombres que decidieron defender a la señorita y se hicieron de palabras, al final los mexicanos fueron detenidos por agresiones. <b>Al final se supo que pertenecían al Partido Acción Nacional. </b></p><p> <section>
<article class="deportes_futbol
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/_io3Fh3P1Rk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>El robo de cervezas</b>. Durante un partido de la Selección Mexicana, un vendedor descuidó un momento su negocio y fue aprovechado por aficionados que decidieron llevarse la cerveza gratis, sin embargo este hecho quedó grabado y rápidamente se hizo viral en las redes sociales y fue reprochado por la actitud que tomaron los fanáticos. </p><p><b>El famoso grito homofóbico </b>que le ha causado muchos dolores de cabeza a la Federación Mexicana de Futbol, en los partidos del Tricolor no faltaron los aficionados que aprovechaban cada momento que los rivales tenían el balón en su poder para lanzar el grito.</p><h2>Caballo dorado en metro de Rusia </h2><p>Si pensabas que ya no habría más mexicanos en problemas, pues no es así, <b>para la justa rusa, un grupo de nacionales decidieron </b>que era buena idea bailar la famosa canción de Caballo Dorado en el metro de Kazán.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Bailando &quot;Caballo Dorado&quot; en el metro de Kazán... &#x1f1f7;&#x1f1fa;&#x1f1f7;&#x1f1fa;&#x1f1f7;&#x1f1fa; <a href="https://t.co/2LD1oTsfSw">pic.twitter.com/2LD1oTsfSw</a></p>&mdash; Miguel Ángel Fernández (@miguelangelfdz) <a href="https://twitter.com/miguelangelfdz/status/876921835396317184?ref_src=twsrc%5Etfw">June 19, 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Otro desfiguro fue cuando un connacional decidió subirse a un faro y aventarse como Ju<b>an Escutia envuelto en la bandera nacional,</b> el aficionado cayó al suelo y fue detenido por la policía de aquel país.</p><p>Por último y para cerrar con broche de oro, un mexicano se le escapó a su esposa para irse con sus compañeros a Rusia y así disfrutar de los partidos <b>de la Selección Nacional y a su nueva novia rusa.</b></p><p>Publicado originalmente en <a href="https://esto.com.mx/673809-de-apagar-la-llama-eterna-a-tirarse-de-un-yate-los-ridiculos-mexicanos-en-mundiales/" target="_blank" rel="Follow">ESTO </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9088533 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9088533").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9088533").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9088533").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOniiAswhNyHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/mundial" class ="item-tags" >
Mundial
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/futbol" class ="item-tags" >
Futbol
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/mexicanos" class ="item-tags" >
Mexicanos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/subastan-balon-la-mano-de-dios-de-maradona-por-mas-de-3-millones-de-euros-9029105.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/61v0z2-maradona-balon-se-subastara-.png/ALTERNATES/LANDSCAPE_160/Maradona%20bal%C3%B3n%20se%20subastar%C3%A1%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/61v0z2-maradona-balon-se-subastara-.png/BINARY/thumbnail/Maradona%20bal%C3%B3n%20se%20subastar%C3%A1%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maradona balón se subastará .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/subastan-balon-la-mano-de-dios-de-maradona-por-mas-de-3-millones-de-euros-9029105.html">
Subastan balón la Mano de Dios de Maradona por más de 3 millones de euros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/kylian-mbappe-se-quiere-marchar-del-paris-saint-germain-en-enero-9019294.html">
<img src="https://www.elsoldemexico.com.mx/deportes/o1zdgd-el-amor-se-acaba-mbappe-se-quiere-marchar-del-paris-saint-germain-en-enero.jpg/ALTERNATES/LANDSCAPE_160/El%20amor%20se%20acaba%20Mbapp%C3%A9%20se%20quiere%20marchar%20del%20Paris%20Saint-Germain%20en%20enero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/o1zdgd-el-amor-se-acaba-mbappe-se-quiere-marchar-del-paris-saint-germain-en-enero.jpg/BINARY/thumbnail/El%20amor%20se%20acaba%20Mbapp%C3%A9%20se%20quiere%20marchar%20del%20Paris%20Saint-Germain%20en%20enero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El amor se acaba Mbappé se quiere marchar del Paris Saint-Germain en enero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/kylian-mbappe-se-quiere-marchar-del-paris-saint-germain-en-enero-9019294.html">
El amor se acaba: Mbappé se quiere marchar del Paris Saint-Germain en enero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/ALTERNATES/LANDSCAPE_160/lionel%20messi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/BINARY/thumbnail/lionel%20messi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lionel messi"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
Messi confirma que Mundial de Qatar será el último de su carrera
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8tgneb-damnificados.jpg/ALTERNATES/LANDSCAPE_160/DAMNIFICADOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8tgneb-damnificados.jpg/BINARY/thumbnail/DAMNIFICADOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DAMNIFICADOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html">
Evacuan a 24 familias afectadas por deslizamiento de tierra en Pichucalco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/tormenta-tropical-karl-derriba-puente-en-construccion-en-ostuacan-9055511.html"> Inversión a la basura, Tormenta tropical "Karl" se lleva puente que costó 63 mdp</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-berriozabal-abren-centro-de-acopio-para-damnificados-por-lluvias-9057302.html"> En Berriozábal abren centro de acopio para damnificados por lluvias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/proteccion-civil-en-chiapas-implementa-estrategias-de-prevencion-por-lluvias-9063157.html"> Protección Civil implementa estrategias de prevención por lluvias en Chiapas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/fm1qdj-degollado.jpg/ALTERNATES/LANDSCAPE_160/degollado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/fm1qdj-degollado.jpg/BINARY/thumbnail/degollado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="degollado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
Trató de pedir auxilio, localizan a indigente degollado por la catedral San Marcos </a>
</h4>
<p class="summary ">
Según investigaciones el hombre acostumbra a vivir en calidad de indigencia y acostumbra a ingerir bebidas embriagantes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html">
<img src="https://www.elheraldodechiapas.com.mx/local/gj5cjk-jovenes-aparecidos.jpg/ALTERNATES/LANDSCAPE_160/jo%CC%81venes%20aparecidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/gj5cjk-jovenes-aparecidos.jpg/BINARY/thumbnail/jo%CC%81venes%20aparecidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jóvenes aparecidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-jovenes-levantados-en-el-k-maron-buchon-aparecen-sanos-y-salvos-9088425.html">
Familiares informan que los jóvenes "levantados" en marisquería ya están en casa
</a>
</h4>
<p class="summary ">
Por su parte ninguna autoridad ha emitido algún comunicado sobre la aparición con vida de los jóvenes
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/tgz3i3-detenidos.jpg/ALTERNATES/LANDSCAPE_160/detenidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/tgz3i3-detenidos.jpg/BINARY/thumbnail/detenidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
Estafadores adinerados, en Chamula detienen a falsificadores de billetes
</a>
</h4>
<p class="summary ">
Se trata de 4 mujeres y dos hombre quiénes fueron trasladados en las oficinas del juzgado de paz y conciliación indígena de Chamula
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/zbxxt9-economia-mexicana-crece-1-en-agosto-indica-el-inegi.jpg/ALTERNATES/LANDSCAPE_160/Economi%CC%81a%20mexicana%20crece%201%20en%20agosto,%20indica%20el%20Inegi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/zbxxt9-economia-mexicana-crece-1-en-agosto-indica-el-inegi.jpg/BINARY/thumbnail/Economi%CC%81a%20mexicana%20crece%201%20en%20agosto,%20indica%20el%20Inegi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Economía mexicana crece 1 en agosto, indica el Inegi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/economia-mexicana-crece-1-en-agosto-indica-el-inegi-9088847.html">
Economía mexicana crece 1% en agosto, indica el Inegi
</a>
</h4>
<p class="summary ">
El resultado del Indicador Global de la Actividad Económica (IGAE) fue impulsado principalmente por las actividades primarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/fm1qdj-degollado.jpg/ALTERNATES/LANDSCAPE_160/degollado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/fm1qdj-degollado.jpg/BINARY/thumbnail/degollado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="degollado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/trato-de-pedir-auxilio-localizan-a-indigente-degollado-por-la-catedral-san-marcos-9088826.html">
Trató de pedir auxilio, localizan a indigente degollado por la catedral San Marcos </a>
</h4>
<p class="summary ">
Según investigaciones el hombre acostumbra a vivir en calidad de indigencia y acostumbra a ingerir bebidas embriagantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/8tgneb-damnificados.jpg/ALTERNATES/LANDSCAPE_160/DAMNIFICADOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/8tgneb-damnificados.jpg/BINARY/thumbnail/DAMNIFICADOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DAMNIFICADOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-pichucalco-por-tormenta-karl-evacuan-a-personas-afectadas-9088778.html">
Evacuan a 24 familias afectadas por deslizamiento de tierra en Pichucalco
</a>
</h4>
<p class="summary ">
Elementos de Protección Civil continúan con la atención a damnificados en Pichucalco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ywcj0-amlo-niega-interceder-en-caso-pio-lopez-.png/ALTERNATES/LANDSCAPE_160/AMLO%20niega%20interceder%20en%20caso%20P%C3%ADo%20L%C3%B3pez%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ywcj0-amlo-niega-interceder-en-caso-pio-lopez-.png/BINARY/thumbnail/AMLO%20niega%20interceder%20en%20caso%20P%C3%ADo%20L%C3%B3pez%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO niega interceder en caso Pío López .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-niega-que-tenga-que-ver-con-carpetazo-de-investigacion-contra-su-hermano-pio-9088730.html">
AMLO niega que tenga que ver con “carpetazo” de investigación contra su hermano Pío
</a>
</h4>
<p class="summary ">
El hermano del presidente es acusado de recibir dinero en efectivo en 2015 de la mano de David León, excoordinador nacional de Protección Civil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/ALTERNATES/LANDSCAPE_160/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/emkwc7-mexicanos-en-los-mundiales-futbol-.png/BINARY/thumbnail/Mexicanos%20en%20los%20Mundiales%20futbol%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mexicanos en los Mundiales futbol .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/videos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html">
De apagar la ‘Llama Eterna’ a tirarse de un yate: los ridículos mexicanos en Mundiales
</a>
</h4>
<p class="summary ">
Los aficionados mexicanos son los más queridos en la Copas del Mundo, peor también los que se meten en problemas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/tgz3i3-detenidos.jpg/ALTERNATES/LANDSCAPE_160/detenidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/tgz3i3-detenidos.jpg/BINARY/thumbnail/detenidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/estafadores-adinerados-en-chamula-detienen-a-falsificadores-de-billetes-9088517.html">
Estafadores adinerados, en Chamula detienen a falsificadores de billetes
</a>
</h4>
<p class="summary ">
Se trata de 4 mujeres y dos hombre quiénes fueron trasladados en las oficinas del juzgado de paz y conciliación indígena de Chamula
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1809&contextPath=1717-1789-1809-&pubId=36&cat=&meta=read-story&objId=9088533&type=article&title=De+apagar+la+%e2%80%98Llama+Eterna%e2%80%99+a+tirarse+de+un+yate%3a+los+rid%c3%adculos+mexicanos+en+Mundiales&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2ffutbol%2fvideos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1809&amp;contextPath=1717-1789-1809-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=9088533&amp;type=article&amp;title=De+apagar+la+%e2%80%98Llama+Eterna%e2%80%99+a+tirarse+de+un+yate%3a+los+rid%c3%adculos+mexicanos+en+Mundiales&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2ffutbol%2fvideos-mexicanos-en-mundiales-los-ridiculos-que-han-hecho-los-aficionados-9088533.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1809-&cat=main.ewf%2c2014&objId=496245338&title=Mexicanos&url=tag%3amain.ewf%2c2014%3amexicanos&rt=1&ctxId=1809&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1809-&amp;cat=main.ewf%2c2014&amp;objId=496245338&amp;title=Mexicanos&amp;url=tag%3amain.ewf%2c2014%3amexicanos&amp;rt=1&amp;ctxId=1809&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1809-&cat=main.ewf%2c2014&objId=971651265&title=Futbol&url=tag%3amain.ewf%2c2014%3afutbol&rt=1&ctxId=1809&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1809-&amp;cat=main.ewf%2c2014&amp;objId=971651265&amp;title=Futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol&amp;rt=1&amp;ctxId=1809&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1809-&cat=main.ewf%2c2014&objId=1531897541&title=Mundial&url=tag%3amain.ewf%2c2014%3amundial&rt=1&ctxId=1809&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1809-&amp;cat=main.ewf%2c2014&amp;objId=1531897541&amp;title=Mundial&amp;url=tag%3amain.ewf%2c2014%3amundial&amp;rt=1&amp;ctxId=1809&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = ' Abril Villegas | ESTO ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
