<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Luis Ramos | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Tren, Concesión, Inversioin]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Extienden 10 años concesión ferroviaria a KCSM - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Tren,Concesión,Inversioin, "/>
<meta name="description" content="La SICT formalizó este jueves el acuerdo con la publicación en el DOF "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/ALTERNATES/LANDSCAPE_1140/No-es-una-inversi%C3%B3n"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Extienden 10 años concesión ferroviaria a KCSM"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"/>
<meta property="og:description" content="La SICT formalizó este jueves el acuerdo con la publicación en el DOF "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Extienden 10 años concesión ferroviaria a KCSM"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"/>
<meta name="twitter:description" content="La SICT formalizó este jueves el acuerdo con la publicación en el DOF "/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/ALTERNATES/LANDSCAPE_400/No-es-una-inversi%C3%B3n"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8758304');
googletag.pubads().setTargeting("topic", [
"Tren",
"Concesión",
"Inversioin",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"
},
"headline" : "Extienden 10 años concesión ferroviaria a KCSM",
"datePublished": "2022-08-18T13:06:47CDT",
"dateModified": "2022-08-18T13:07:06CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Luis Ramos | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/ALTERNATES/LANDSCAPE_960/No-es-una-inversi%C3%B3n",
"height": "599",
"width": "960"
},
"description" : "La SICT formalizó este jueves el acuerdo con la publicación en el DOF ",
"articleSection": "finanzas",
"keywords": "[Tren, Concesión, Inversioin]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 18 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Extienden 10 años concesión ferroviaria a KCSM
</h1>
</div>
<h3
class="subtitle">
La SICT formalizó este jueves el acuerdo con la publicación en el DOF </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/ALTERNATES/LANDSCAPE_160/No-es-una-inversi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/BINARY/thumbnail/No-es-una-inversi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="No-es-una-inversión"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Kansas City Southern de México. | Foto: Cortesía | Kansas City
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8758304"
>
<p>La Secretaría de Infraestructura, Comunicaciones y Transportes (SICT) extendió por 10 años la concesión de Kansas City Southern de México (KCSM) para<b> explotar la vía ferroviaria que corresponde a la Vía Troncal del Noreste.</b></p><p>En una modificación al título de concesión, publicada este jueves en el Diario Oficial de la Federación (DOF), <b>la dependencia señaló que la ampliación obedece a las nuevas inversiones</b> que la empresa realizará para un libramiento en Celaya. </p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/finanzas/precio-de-naranja-y-papa-se-dispara-pese-a-plan-contra-inflacion-8757062.html">Precio de naranja y papa se dispara pese a plan contra inflación</a></b></p><p>“El acuerdo alcanzado entre la secretaría y el concesionario considera la aportación y ejercicio de los recursos para la liberación del derecho de vía necesario para concluir la construcción del libramiento ferroviario de Celaya, así como para la ejecución de las obras de infraestructura adicionales”, indicó el documento. </p><p>KCSM anunció hace unas semanas que llegó a un acuerdo con el gobierno federal para <b>invertir cuatro mil millones de pesos en el Bypass Ferroviario Línea Celaya-NBA </b>y otras obras de infraestructura.</p><p>La SICT formalizó este jueves el acuerdo con la publicación en el DOF de la ampliación al título de concesión que fue otorgado a la compañía en diciembre de 1996. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>La dependencia federal recordó que fue en junio cuando la empresa encabezada por Oscar del Cueto manifestó su interés para financiar la conclusión de la construcción de dicha obra.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8758304 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8758304").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8758304").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8758304").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8758304"
>
<p>La Secretaría de Infraestructura, Comunicaciones y Transportes (SICT) extendió por 10 años la concesión de Kansas City Southern de México (KCSM) para<b> explotar la vía ferroviaria que corresponde a la Vía Troncal del Noreste.</b></p><p>En una modificación al título de concesión, publicada este jueves en el Diario Oficial de la Federación (DOF), <b>la dependencia señaló que la ampliación obedece a las nuevas inversiones</b> que la empresa realizará para un libramiento en Celaya. </p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/finanzas/precio-de-naranja-y-papa-se-dispara-pese-a-plan-contra-inflacion-8757062.html">Precio de naranja y papa se dispara pese a plan contra inflación</a></b></p><p>“El acuerdo alcanzado entre la secretaría y el concesionario considera la aportación y ejercicio de los recursos para la liberación del derecho de vía necesario para concluir la construcción del libramiento ferroviario de Celaya, así como para la ejecución de las obras de infraestructura adicionales”, indicó el documento. </p><p>KCSM anunció hace unas semanas que llegó a un acuerdo con el gobierno federal para <b>invertir cuatro mil millones de pesos en el Bypass Ferroviario Línea Celaya-NBA </b>y otras obras de infraestructura.</p><p>La SICT formalizó este jueves el acuerdo con la publicación en el DOF de la ampliación al título de concesión que fue otorgado a la compañía en diciembre de 1996. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>La dependencia federal recordó que fue en junio cuando la empresa encabezada por Oscar del Cueto manifestó su interés para financiar la conclusión de la construcción de dicha obra.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8758304 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8758304").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8758304").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8758304").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOniiAswhNyHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/inversioin" class ="item-tags" >
Inversioin
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/concesion" class ="item-tags" >
Concesión
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/tren" class ="item-tags" >
Tren
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ley-del-trabajo-se-reducira-la-jornada-laboral-8757928.html">
<img src="https://www.elsoldehidalgo.com.mx/local/svqrvc-aumenta-el-porcentaje-de-los-trabajadores-agotados/ALTERNATES/LANDSCAPE_160/Aumenta%20el%20porcentaje%20de%20los%20trabajadores%20agotados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehidalgo.com.mx/local/svqrvc-aumenta-el-porcentaje-de-los-trabajadores-agotados/BINARY/thumbnail/Aumenta%20el%20porcentaje%20de%20los%20trabajadores%20agotados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aumenta el porcentaje de los trabajadores agotados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/ley-del-trabajo-se-reducira-la-jornada-laboral-8757928.html">
¿Trabajar seis horas diarias? Lo que sabemos de la iniciativa para reducir la jornada laboral
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/micronegocios-impulsan-empleo-pero-crece-la-informalidad-8757428.html">
<img src="https://www.elsudcaliforniano.com.mx/incoming/mnk7cv-aportan-los-meseros-a-la-promocion-turistica/ALTERNATES/LANDSCAPE_160/Aportan%20los%20meseros%20a%20la%20promoci%C3%B3n%20tur%C3%ADstica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsudcaliforniano.com.mx/incoming/mnk7cv-aportan-los-meseros-a-la-promocion-turistica/BINARY/thumbnail/Aportan%20los%20meseros%20a%20la%20promoci%C3%B3n%20tur%C3%ADstica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aportan los meseros a la promoción turística"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/micronegocios-impulsan-empleo-pero-crece-la-informalidad-8757428.html">
Micronegocios impulsan empleo pero crece la informalidad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/fraude-en-segalmex-hay-38-denuncias-penales-contra-irregularidades-en-presupuesto-8757346.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/rys1aq-segalmex-.png/ALTERNATES/LANDSCAPE_160/Segalmex%20%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/rys1aq-segalmex-.png/BINARY/thumbnail/Segalmex%20%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Segalmex .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/justicia/fraude-en-segalmex-hay-38-denuncias-penales-contra-irregularidades-en-presupuesto-8757346.html">
Hay 38 denuncias penales por presunto fraude en Segalmex, informa SFP
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/sx5c4i-apoyos-oxchuc.jpeg/ALTERNATES/LANDSCAPE_160/Apoyos%20Oxchuc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/sx5c4i-apoyos-oxchuc.jpeg/BINARY/thumbnail/Apoyos%20Oxchuc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apoyos Oxchuc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html">
Pobladores de Oxchuc se niegan a recibir láminas por Copladem, aseguran que es una miseria
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/topes-en-el-barrio-san-diego-de-san-cristobal-puede-ponchar-llantas-8714292.html"> Denuncia de colonos en SCLC por mala instalación de topes es escuchada</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/fnls-exigen-aparicion-de-lideres-sociales-en-chiapas-8676477.html"> Líderes sociales desaparecidos deben ser encontrados con vida: FNLS</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-oxchuc-elegiran-nuevo-presidente-municipal-por-usos-y-costumbres-8711245.html"> Representantes indígenas desconocen Concejo Municipal de Oxchuc, elegirán nuevo presidente</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/ti614r-motociclista.jpg/ALTERNATES/LANDSCAPE_160/Motociclista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/ti614r-motociclista.jpg/BINARY/thumbnail/Motociclista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motociclista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
Camioneta de mensajería atropella a motociclista en la Belisario Domínguez
</a>
</h4>
<p class="summary ">
Personal del sistema estatal de protección civil por proximidad atendieron al lesionado, el cual presento excoriaciones, golpes y hematomas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html">
<img src="https://www.elheraldodechiapas.com.mx/local/wrx7r3-paso-limon-fuga-de-agua/ALTERNATES/LANDSCAPE_160/Paso%20lim%C3%B3n%20fuga%20de%20agua"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/wrx7r3-paso-limon-fuga-de-agua/BINARY/thumbnail/Paso%20lim%C3%B3n%20fuga%20de%20agua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paso limón fuga de agua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/colonia-paso-limon-en-tuxtla-con-fuga-de-agua-desde-el-2020-smapa-no-los-atiende-8756387.html">
Colonia Paso Limón con fuga de agua desde el 2020 y ni para cuando lo arreglen
</a>
</h4>
<p class="summary ">
Las calles de la colonia siempre se encuentran húmedas aunque no llueva en la ciudad debido al desprendimiento de una tubería
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/m63vf2-colectivo.jpg/ALTERNATES/LANDSCAPE_160/Colectivo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/m63vf2-colectivo.jpg/BINARY/thumbnail/Colectivo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Colectivo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/colectivo-de-la-ruta-san-fernando-tuxtla-atropella-a-una-mujer-en-ele-centro-8757665.html">
Colectivo de la ruta San Fernando - Tuxtla atropella a una mujer en ele centro
</a>
</h4>
<p class="summary ">
De acuerdo a la versión del chófer , indicó que cuando circulaba en la avenida en el carril de oriente a poniente giró a su izquierda, una mujer que cruzó la calle
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html">
<img src="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/ALTERNATES/LANDSCAPE_160/No-es-una-inversi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelbajio.com.mx/local/xxgiw0-no-es-una-inversion/BINARY/thumbnail/No-es-una-inversi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="No-es-una-inversión"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/extienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html">
Extienden 10 años concesión ferroviaria a KCSM
</a>
</h4>
<p class="summary ">
La SICT formalizó este jueves el acuerdo con la publicación en el DOF
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/ti614r-motociclista.jpg/ALTERNATES/LANDSCAPE_160/Motociclista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/ti614r-motociclista.jpg/BINARY/thumbnail/Motociclista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motociclista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/camioneta-de-mensajeria-atropella-a-motociclista-en-la-belisario-dominguez-8758293.html">
Camioneta de mensajería atropella a motociclista en la Belisario Domínguez
</a>
</h4>
<p class="summary ">
Personal del sistema estatal de protección civil por proximidad atendieron al lesionado, el cual presento excoriaciones, golpes y hematomas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/sx5c4i-apoyos-oxchuc.jpeg/ALTERNATES/LANDSCAPE_160/Apoyos%20Oxchuc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/sx5c4i-apoyos-oxchuc.jpeg/BINARY/thumbnail/Apoyos%20Oxchuc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apoyos Oxchuc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/pobladores-de-oxchuc-se-niegan-a-recibir-apoyos-de-copladem-8758033.html">
Pobladores de Oxchuc se niegan a recibir láminas por Copladem, aseguran que es una miseria
</a>
</h4>
<p class="summary ">
Señalan que en los próximos días saldrán nuevamente a las calles para exigir al congreso del estado desaparecer el concejo municipal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/blp2k6-detenidos.jpg/ALTERNATES/LANDSCAPE_160/detenidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/blp2k6-detenidos.jpg/BINARY/thumbnail/detenidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/pobladores-de-chenalho-detienen-a-3-sujetos-y-fueron-vinculados-a-proceso-8757857.html">
Presuntos ladrones fueron detenidos por pobladores en Chenalhó y fueron vinculados a proceso </a>
</h4>
<p class="summary ">
El pasado 8 de agosto del año en curso, los imputados planearon el robo de un camión cargado de granos de maíz en la comunidad Yabteclum del municipio de Chenalhó
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qu8vka-elba-esther-gordillo-.jpg/ALTERNATES/LANDSCAPE_160/Elba%20Esther%20Gordillo%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qu8vka-elba-esther-gordillo-.jpg/BINARY/thumbnail/Elba%20Esther%20Gordillo%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elba Esther Gordillo .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-asegura-que-elba-esther-gordillo-lo-busco-en-2006-para-ofrecerle-apoyo-politico-8757670.html">
AMLO asegura que Elba Esther Gordillo lo buscó en 2006 para ofrecerle apoyo político
</a>
</h4>
<p class="summary ">
López Obrador insistió este jueves en que Elba Esther Gordillo reconoció que se le hizo fraude en el proceso electoral de hace 16 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w9m0fq-zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia.jpg/ALTERNATES/LANDSCAPE_160/Zelenski%20pide%20a%20la%20ONU%20garantizar%20demilitarizacio%CC%81n%20de%20planta%20nuclear%20controlada%20por%20Rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w9m0fq-zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia.jpg/BINARY/thumbnail/Zelenski%20pide%20a%20la%20ONU%20garantizar%20demilitarizacio%CC%81n%20de%20planta%20nuclear%20controlada%20por%20Rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zelenski pide a la ONU garantizar demilitarización de planta nuclear controlada por Rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/zelenski-pide-a-la-onu-garantizar-demilitarizacion-de-planta-nuclear-controlada-por-rusia-8757769.html">
Zelenski pide a la ONU garantizar demilitarización de planta nuclear controlada por Rusia
</a>
</h4>
<p class="summary ">
El presidente de Ucrania, Volodimir Zelenski, pidió al secretario general de la ONU, António Guterres, que garantice la desmilitarización de la planta nuclear de Zaporiyia, ocupada por Rusia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1791&contextPath=1717-1791-&pubId=36&cat=&meta=read-story&objId=8758304&type=article&title=Extienden+10+a%c3%b1os+concesi%c3%b3n+ferroviaria+a+KCSM&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2fextienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1791&amp;contextPath=1717-1791-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8758304&amp;type=article&amp;title=Extienden+10+a%c3%b1os+concesi%c3%b3n+ferroviaria+a+KCSM&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2fextienden-10-anos-concesion-ferroviaria-a-kcsm-8758304.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=484595378&title=Tren&url=tag%3amain.ewf%2c2014%3atren&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=484595378&amp;title=Tren&amp;url=tag%3amain.ewf%2c2014%3atren&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=1184656296&title=Concesi%c3%b3n&url=tag%3amain.ewf%2c2014%3aconcesion&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=1184656296&amp;title=Concesi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aconcesion&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=1466188487&title=Inversioin&url=tag%3amain.ewf%2c2014%3ainversioin&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=1466188487&amp;title=Inversioin&amp;url=tag%3amain.ewf%2c2014%3ainversioin&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
