<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aquí la primera foto de André, el bebé de Sherlyn - El Heraldo de Chiapas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="367699083970487"/>
<meta name="keywords" content="Sherlyn,bebé,Maternidad, "/>
<meta name="description" content="La hermana de la actriz se adelantó para dar una sorpresa a los fans de la intérprete"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/ALTERNATES/LANDSCAPE_1140/sherlyn-embarazo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas"/>
<meta property="og:title" content="Aquí la primera foto de André, el bebé de Sherlyn"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html"/>
<meta property="og:description" content="La hermana de la actriz se adelantó para dar una sorpresa a los fans de la intérprete"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aquí la primera foto de André, el bebé de Sherlyn"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html"/>
<meta name="twitter:description" content="La hermana de la actriz se adelantó para dar una sorpresa a los fans de la intérprete"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/ALTERNATES/LANDSCAPE_400/sherlyn-embarazo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_omg_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_omg_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_omg_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_omg_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/gossip_omg_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '5318504');
googletag.pubads().setTargeting("topic", [
"Sherlyn",
"bebé",
"Maternidad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=367699083970487&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/">
OMG!
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 3 de junio de 2020
</p>
</div>
<h1
class="title">
Aquí la primera foto de André, el bebé de Sherlyn
</h1>
<h3
class="subtitle">
La hermana de la actriz se adelantó para dar una sorpresa a los fans de la intérprete
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/ALTERNATES/LANDSCAPE_160/sherlyn-embarazo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/BINARY/thumbnail/sherlyn-embarazo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sherlyn-embarazo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram @sherlyny</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fomg%2faqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alan A. Luis Diego | El Sol de Puebla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5318504"
>
<p>La actriz Sherlyn vio el pasado 30 de mayo su sueño de ser madre, luego de varias relaciones fallidas.</p><p>Aunque la guapa mamá aún no ha subido una foto de su primogénito, su tía Silvia Criselle, mediante Instagram, quiso adelantarse y dar una sorpresa a los fans de la intérprete.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/gossip/y95mln-b8e19eff-d831-4a32-802c-5b8cacf40006.jfif/ALTERNATES/FREE_160/b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
data-variant="FREE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/y95mln-b8e19eff-d831-4a32-802c-5b8cacf40006.jfif/BINARY/thumbnail/b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram @silviacriselle</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/omg/samantha-ware-elenco-de-glee-expone-a-lea-michelle-y-la-acusan-de-racista-5313572.html" target="_self" rel="Follow">¡Elenco de Glee expone a Lea Michelle y la acusa de &quot;racista&quot;!</a></b></li></ul></h4><p>Hace días, Sherlyn anunció que el nombre de su bebé sería André, por lo que sus seguidores la felicitaron y le agrdecieron por compartir la noticia. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">ANDRÉ Su nombre es André El hombre que vino a cambiarlo todo y volvio mi mundo un lugar de arcoiris, atardeceres de colores ,lluvia de luz y brillo, te amo amado hijo, Dios sabe en cuantos lugares le hable de ti de rodillas, hoy mi amado André falta muy poco para verte mi cielo @andrenuestrobebe &#x1f499;&#x1f497;</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/sherlyny/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sherlyn</a> (@sherlyny) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-22T05:11:08+00:00">21 de May de 2020 a las 10:11 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><h3>Inseminación artificial </h3><p>Anterimente, la actriz reveló que se cansó de esperar al hombre perfecto para convertirse en madre y recurrió a la inseminación artificial. </p><p>“El donante lo seleccioné con la mejor genética, donde no hubiera diabetes o cáncer ni ninguna enfermedad congénita que se heredan”, declaró a la revista Quién.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">a nombre de @andrenuestrobebe y mio gracias!!! ya esta aqui mi hijo ❤</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/sherlyny/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sherlyn</a> (@sherlyny) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-31T03:35:05+00:00">30 de May de 2020 a las 8:35 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><br></p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/detienen-al-actor-porno-nacho-vidal-por-homicidio-durante-rito-chamanico-5315023.html" target="_self" rel="Follow">Detienen al actor porno Nacho Vidal por homicidio durante rito chamánico</a></b></li></ul></h4><p>Sherlyn ha tenido dos relaciones mediáticas. Su boda en 2013 atrajo todos los titulares al contraer nupcias en una lujosa ceremonia en la ex Hacienda de Chautla, Puebla, con el político mexicano Gerardo Islas.</p><p>Después de una separación tormentosa, pues la propia Sherlyn compartió detalles escabrosos, tuvo una relación con el periodista Fernando Zea, con quien también se le veía bastante ilusionada e incluso se rumoreó una segunda boda para la artista.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5318504 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5318504").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5318504").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5318504").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5318504"
>
<p>La actriz Sherlyn vio el pasado 30 de mayo su sueño de ser madre, luego de varias relaciones fallidas.</p><p>Aunque la guapa mamá aún no ha subido una foto de su primogénito, su tía Silvia Criselle, mediante Instagram, quiso adelantarse y dar una sorpresa a los fans de la intérprete.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/gossip/y95mln-b8e19eff-d831-4a32-802c-5b8cacf40006.jfif/ALTERNATES/FREE_160/b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
data-variant="FREE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/y95mln-b8e19eff-d831-4a32-802c-5b8cacf40006.jfif/BINARY/thumbnail/b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b8e19eff-d831-4a32-802c-5b8cacf40006.jfif"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram @silviacriselle</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/omg/samantha-ware-elenco-de-glee-expone-a-lea-michelle-y-la-acusan-de-racista-5313572.html" target="_self" rel="Follow">¡Elenco de Glee expone a Lea Michelle y la acusa de &quot;racista&quot;!</a></b></li></ul></h4><p>Hace días, Sherlyn anunció que el nombre de su bebé sería André, por lo que sus seguidores la felicitaron y le agrdecieron por compartir la noticia. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAelcivAV_4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">ANDRÉ Su nombre es André El hombre que vino a cambiarlo todo y volvio mi mundo un lugar de arcoiris, atardeceres de colores ,lluvia de luz y brillo, te amo amado hijo, Dios sabe en cuantos lugares le hable de ti de rodillas, hoy mi amado André falta muy poco para verte mi cielo @andrenuestrobebe &#x1f499;&#x1f497;</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/sherlyny/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sherlyn</a> (@sherlyny) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-22T05:11:08+00:00">21 de May de 2020 a las 10:11 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><h3>Inseminación artificial </h3><p>Anterimente, la actriz reveló que se cansó de esperar al hombre perfecto para convertirse en madre y recurrió a la inseminación artificial. </p><p>“El donante lo seleccioné con la mejor genética, donde no hubiera diabetes o cáncer ni ninguna enfermedad congénita que se heredan”, declaró a la revista Quién.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CA1lsTagSfH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">a nombre de @andrenuestrobebe y mio gracias!!! ya esta aqui mi hijo ❤</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/sherlyny/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sherlyn</a> (@sherlyny) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-31T03:35:05+00:00">30 de May de 2020 a las 8:35 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><br></p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/gossip/detienen-al-actor-porno-nacho-vidal-por-homicidio-durante-rito-chamanico-5315023.html" target="_self" rel="Follow">Detienen al actor porno Nacho Vidal por homicidio durante rito chamánico</a></b></li></ul></h4><p>Sherlyn ha tenido dos relaciones mediáticas. Su boda en 2013 atrajo todos los titulares al contraer nupcias en una lujosa ceremonia en la ex Hacienda de Chautla, Puebla, con el político mexicano Gerardo Islas.</p><p>Después de una separación tormentosa, pues la propia Sherlyn compartió detalles escabrosos, tuvo una relación con el periodista Fernando Zea, con quien también se le veía bastante ilusionada e incluso se rumoreó una segunda boda para la artista.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5318504 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5318504").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5318504").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5318504").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/maternidad" class ="item-tags" >
Maternidad
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/beb%C3%A9" class ="item-tags" >
bebé
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Sherlyn" class ="item-tags" >
Sherlyn
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/el-racismo-es-la-pandemia-de-eu-dice-george-clooney-5314957.html">
<img src="https://www.elsoldemexico.com.mx/gossip/caqtkh-george-clooney/ALTERNATES/LANDSCAPE_160/George%20Clooney"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/caqtkh-george-clooney/BINARY/thumbnail/George%20Clooney"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George Clooney"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/el-racismo-es-la-pandemia-de-eu-dice-george-clooney-5314957.html">
"El racismo es la pandemia de EU", dice George Clooney
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/emma-watson-levanta-polemica-por-publicacion-instagram-sobre-el-blackouttuesday-muerte-george-floyd-racismo-5311737.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dsipt6-emma-watson/ALTERNATES/LANDSCAPE_160/Emma%20Watson"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dsipt6-emma-watson/BINARY/thumbnail/Emma%20Watson"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emma Watson"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/emma-watson-levanta-polemica-por-publicacion-instagram-sobre-el-blackouttuesday-muerte-george-floyd-racismo-5311737.html">
Emma Watson levanta polémica por publicación sobre el #BlackOutTuesday
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/exesposa-vanessa-paradis-johnny-depp-lo-apoya-en-su-juicio-por-difamacion-contra-the-sun-5225309.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/8cg9fh-johnny-depp-644x362.jpg/ALTERNATES/LANDSCAPE_160/johnny-depp--644x362.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/8cg9fh-johnny-depp-644x362.jpg/BINARY/thumbnail/johnny-depp--644x362.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="johnny-depp--644x362.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/exesposa-vanessa-paradis-johnny-depp-lo-apoya-en-su-juicio-por-difamacion-contra-the-sun-5225309.html">
Exesposa de Johnny Depp lo apoya en su juicio por difamación contra The Sun
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/jndenb-teopisca-lluvias-afectados.jpeg/ALTERNATES/LANDSCAPE_160/teopisca%20lluvias%20afectados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/jndenb-teopisca-lluvias-afectados.jpeg/BINARY/thumbnail/teopisca%20lluvias%20afectados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teopisca lluvias afectados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html">
Cientos de afectados en Teopisca debido a las fuertes lluvias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/desalojan-a-comerciantes-cercanos-al-rio-piedra-cuachi-por-desbordamiento-de-afluente-desalojamientos-desborde-rios-crecimiento-lluvias-5317408.html"> Desalojan a comerciantes cercanos al río Piedra Cuachi por desbordamiento de afluente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/conagua-alerta-sobre-la-continuidad-de-lluvias-de-75-a-150-milimetros-lluvias-tormentas-fenomenos-naturales-5317557.html"> Conagua alerta sobre la continuidad de lluvias de 75 a 150 milímetros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/cae-arbol-de-20-metros-en-la-via-publica-lluvias-arboles-caidad-5317622.html"> Cae árbol de 20 metros en la vía pública</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/amlo-llega-a-tierras-chiapanecas-arribando-a-su-hacienda-en-palenque-presidente-chiapas-obras-tren-maya-5317453.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/amlo-llega-a-tierras-chiapanecas-arribando-a-su-hacienda-en-palenque-presidente-chiapas-obras-tren-maya-5317453.html">
<img src="https://www.elheraldodechiapas.com.mx/local/tbsrbz-amlo-palenque/ALTERNATES/LANDSCAPE_160/AMLO%20palenque"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/tbsrbz-amlo-palenque/BINARY/thumbnail/AMLO%20palenque"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO palenque"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/amlo-llega-a-tierras-chiapanecas-arribando-a-su-hacienda-en-palenque-presidente-chiapas-obras-tren-maya-5317453.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/amlo-llega-a-tierras-chiapanecas-arribando-a-su-hacienda-en-palenque-presidente-chiapas-obras-tren-maya-5317453.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/amlo-llega-a-tierras-chiapanecas-arribando-a-su-hacienda-en-palenque-presidente-chiapas-obras-tren-maya-5317453.html">
AMLO llega a tierras chiapanecas arribando a su hacienda en Palenque
</a>
</h4>
<p class="summary ">
Dará inicio a la obra de construcción del Tren Maya
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/confunden-el-cuerpo-de-un-fallecido-por-covid-19-en-san-cristobal-confusion-muerto-coronavirus-hospitales-5317924.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/confunden-el-cuerpo-de-un-fallecido-por-covid-19-en-san-cristobal-confusion-muerto-coronavirus-hospitales-5317924.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/82a7pj-muerto-coronavirus-confusion.jpg/ALTERNATES/LANDSCAPE_160/muerto%20coronavirus%20confusion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/82a7pj-muerto-coronavirus-confusion.jpg/BINARY/thumbnail/muerto%20coronavirus%20confusion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerto coronavirus confusion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/confunden-el-cuerpo-de-un-fallecido-por-covid-19-en-san-cristobal-confusion-muerto-coronavirus-hospitales-5317924.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/confunden-el-cuerpo-de-un-fallecido-por-covid-19-en-san-cristobal-confusion-muerto-coronavirus-hospitales-5317924.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/confunden-el-cuerpo-de-un-fallecido-por-covid-19-en-san-cristobal-confusion-muerto-coronavirus-hospitales-5317924.html">
Encargada de funeraria habla acerca de la confusión del cuerpo de un fallecido por Covid-19 </a>
</h4>
<p class="summary ">
Encargada de funeraria asegura que fueron los del hospital de Covid-19 en San Cristóbal los responsables
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-personas-con-piezas-arqueologicas-ventas-ilegales-figuras-arqueologicas-detenidos-5317678.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-personas-con-piezas-arqueologicas-ventas-ilegales-figuras-arqueologicas-detenidos-5317678.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/uuy4m5-detenidos-piezas-arqueologicas/ALTERNATES/LANDSCAPE_160/detenidos%20piezas%20arqueol%C3%B3gicas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/uuy4m5-detenidos-piezas-arqueologicas/BINARY/thumbnail/detenidos%20piezas%20arqueol%C3%B3gicas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos piezas arqueológicas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-personas-con-piezas-arqueologicas-ventas-ilegales-figuras-arqueologicas-detenidos-5317678.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-personas-con-piezas-arqueologicas-ventas-ilegales-figuras-arqueologicas-detenidos-5317678.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/detienen-a-dos-personas-con-piezas-arqueologicas-ventas-ilegales-figuras-arqueologicas-detenidos-5317678.html">
Detienen a dos personas con piezas arqueológicas </a>
</h4>
<p class="summary ">
Al parecer realizaban venta ilegal de estas piezas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/jndenb-teopisca-lluvias-afectados.jpeg/ALTERNATES/LANDSCAPE_160/teopisca%20lluvias%20afectados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/jndenb-teopisca-lluvias-afectados.jpeg/BINARY/thumbnail/teopisca%20lluvias%20afectados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teopisca lluvias afectados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/cientos-de-afectados-en-teopisca-debido-a-las-fuertes-lluvias-tormentas-deslaves-inundaciones-5318613.html">
Cientos de afectados en Teopisca debido a las fuertes lluvias
</a>
</h4>
<p class="summary ">
Fuertes lluvias han dejado afectaciones en diferentes municipios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/ALTERNATES/LANDSCAPE_160/sherlyn-embarazo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/g2wvut-sherlyn-embarazo.jpg/BINARY/thumbnail/sherlyn-embarazo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sherlyn-embarazo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/aqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html">
Aquí la primera foto de André, el bebé de Sherlyn
</a>
</h4>
<p class="summary ">
La hermana de la actriz se adelantó para dar una sorpresa a los fans de la intérprete
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/enrique-bonilla-pacta-informar-a-uif-actos-ilicitos-de-equipos-lavado-terrorismo-5318465.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/enrique-bonilla-pacta-informar-a-uif-actos-ilicitos-de-equipos-lavado-terrorismo-5318465.html">
<img src="https://www.elsoldemexico.com.mx/deportes/h8pox5-liga-mx-uif.jpg/ALTERNATES/LANDSCAPE_160/LIGA%20MX%20UIF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/h8pox5-liga-mx-uif.jpg/BINARY/thumbnail/LIGA%20MX%20UIF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LIGA MX UIF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/enrique-bonilla-pacta-informar-a-uif-actos-ilicitos-de-equipos-lavado-terrorismo-5318465.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/enrique-bonilla-pacta-informar-a-uif-actos-ilicitos-de-equipos-lavado-terrorismo-5318465.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/enrique-bonilla-pacta-informar-a-uif-actos-ilicitos-de-equipos-lavado-terrorismo-5318465.html">
Enrique Bonilla pacta informar a UIF actos ilícitos de equipos
</a>
</h4>
<p class="summary ">
El 21 de noviembre de 2019, Santiago Nieto Castillo y Enrique Bonilla suscribieron el acuerdo para prevenir y detectar el lavado de dinero y financiamiento al terrorismo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/canacintra-advierte-que-cofepris-restringe-acceso-a-pruebas-de-covid-19-5318278.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/canacintra-advierte-que-cofepris-restringe-acceso-a-pruebas-de-covid-19-5318278.html">
<img src="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/ALTERNATES/LANDSCAPE_160/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/BINARY/thumbnail/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronaviris covid-19 wuhan china pruebas mayo 2020 efe 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/canacintra-advierte-que-cofepris-restringe-acceso-a-pruebas-de-covid-19-5318278.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/canacintra-advierte-que-cofepris-restringe-acceso-a-pruebas-de-covid-19-5318278.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/canacintra-advierte-que-cofepris-restringe-acceso-a-pruebas-de-covid-19-5318278.html">
Canacintra advierte que Cofepris restringe acceso a pruebas de Covid-19
</a>
</h4>
<p class="summary ">
Enoch Castellanos, presidente de Canacintra comentó que el gobierno permite que lleguen medicinas e insumos sin registro sanitario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/virales/fans-del-k-pop-anonymous-demuestran-su-poder-en-twitter-derrotan-supremacistas-blancos-mensajes-racistas-whitelivesmatter-5318065.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/virales/fans-del-k-pop-anonymous-demuestran-su-poder-en-twitter-derrotan-supremacistas-blancos-mensajes-racistas-whitelivesmatter-5318065.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/vqfjr6-fans-kpop-georgefloyd.jpg/ALTERNATES/LANDSCAPE_160/fans%20kpop-georgefloyd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/vqfjr6-fans-kpop-georgefloyd.jpg/BINARY/thumbnail/fans%20kpop-georgefloyd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fans kpop-georgefloyd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/virales/fans-del-k-pop-anonymous-demuestran-su-poder-en-twitter-derrotan-supremacistas-blancos-mensajes-racistas-whitelivesmatter-5318065.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/virales/fans-del-k-pop-anonymous-demuestran-su-poder-en-twitter-derrotan-supremacistas-blancos-mensajes-racistas-whitelivesmatter-5318065.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/virales/fans-del-k-pop-anonymous-demuestran-su-poder-en-twitter-derrotan-supremacistas-blancos-mensajes-racistas-whitelivesmatter-5318065.html">
Fans del K-Pop demuestran su "poder" en Twitter y derrotan a los supremacistas blancos </a>
</h4>
<p class="summary ">
En apoyo a la protestas en EU por la muerte de George Floyd, los fanáticos se deshicieron de los tuits racistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/exigen-comparecencia-del-titular-de-pemex-y-sener-exsecretarios-secretaria-de-salud-5317987.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/exigen-comparecencia-del-titular-de-pemex-y-sener-exsecretarios-secretaria-de-salud-5317987.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/wndzvc-rocio-nahle-oropeza-roberto-hernandez.jpeg/ALTERNATES/LANDSCAPE_160/rocio%20nahle%20oropeza%20ROBERTO%20HERNANDEZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/wndzvc-rocio-nahle-oropeza-roberto-hernandez.jpeg/BINARY/thumbnail/rocio%20nahle%20oropeza%20ROBERTO%20HERNANDEZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rocio nahle oropeza ROBERTO HERNANDEZ.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/exigen-comparecencia-del-titular-de-pemex-y-sener-exsecretarios-secretaria-de-salud-5317987.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/exigen-comparecencia-del-titular-de-pemex-y-sener-exsecretarios-secretaria-de-salud-5317987.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/exigen-comparecencia-del-titular-de-pemex-y-sener-exsecretarios-secretaria-de-salud-5317987.html">
Exigen comparecencia del titular de Pemex y Sener
</a>
</h4>
<p class="summary ">
También piden la comparecencia de los exsecretarios de Salud, Julio Frenk Mora, Salomón Chertorivski y José Narro Robles
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1819&contextPath=1717-1792-1819-&pubId=36&cat=&meta=read-story&objId=5318504&type=article&title=Aqu%c3%ad+la+primera+foto+de+Andr%c3%a9%2c+el+beb%c3%a9+de+Sherlyn&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fomg%2faqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1819&amp;contextPath=1717-1792-1819-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=5318504&amp;type=article&amp;title=Aqu%c3%ad+la+primera+foto+de+Andr%c3%a9%2c+el+beb%c3%a9+de+Sherlyn&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fgossip%2fomg%2faqui-la-primera-foto-de-andre-el-bebe-de-sherlyn-silvia-criselle-instagram-5318504.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-1819-&cat=main.ewf%2c2014&objId=448431634&title=Sherlyn&url=tag%3amain.ewf%2c2014%3aSherlyn&rt=1&ctxId=1819&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-1819-&amp;cat=main.ewf%2c2014&amp;objId=448431634&amp;title=Sherlyn&amp;url=tag%3amain.ewf%2c2014%3aSherlyn&amp;rt=1&amp;ctxId=1819&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-1819-&cat=main.ewf%2c2014&objId=1124613514&title=beb%c3%a9&url=tag%3amain.ewf%2c2014%3abeb%25C3%25A9&rt=1&ctxId=1819&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-1819-&amp;cat=main.ewf%2c2014&amp;objId=1124613514&amp;title=beb%c3%a9&amp;url=tag%3amain.ewf%2c2014%3abeb%25C3%25A9&amp;rt=1&amp;ctxId=1819&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1792-1819-&cat=main.ewf%2c2014&objId=788043098&title=Maternidad&url=tag%3amain.ewf%2c2014%3amaternidad&rt=1&ctxId=1819&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1792-1819-&amp;cat=main.ewf%2c2014&amp;objId=788043098&amp;title=Maternidad&amp;url=tag%3amain.ewf%2c2014%3amaternidad&amp;rt=1&amp;ctxId=1819&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-37', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_omg';
_sf_async_config.authors = 'Alan A. Luis Diego | El Sol de Puebla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
