<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Tania Licón | Suplementos"});
dataLayer.push({"seccion" : "deportes_automotriz"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[#AutosOEM, Automotriz, Volkswagen, Automoviles, Industria Automotriz]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Por qué el Volkswagen Nivus es inigualable - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="#AutosOEM,Automotriz,Volkswagen,Automoviles,Industria Automotriz, "/>
<meta name="description" content="Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/ALTERNATES/LANDSCAPE_1140/IMG_6291.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Por qué el Volkswagen Nivus es inigualable"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"/>
<meta property="og:description" content="Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Por qué el Volkswagen Nivus es inigualable"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"/>
<meta name="twitter:description" content="Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/ALTERNATES/LANDSCAPE_400/IMG_6291.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_automotriz_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_automotriz_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_automotriz_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_automotriz_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_automotriz_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7789888');
googletag.pubads().setTargeting("topic", [
"#AutosOEM",
"Automotriz",
"Volkswagen",
"Automoviles",
"Industria Automotriz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"
},
"headline" : "Por qué el Volkswagen Nivus es inigualable",
"datePublished": "2022-01-28T11:44:07CST",
"dateModified": "2022-01-28T11:44:07CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Tania Licón | Suplementos"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/ALTERNATES/LANDSCAPE_960/IMG_6291.jpg",
"height": "599",
"width": "960"
},
"description" : "Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/">
Automotriz
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 28 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Por qué el Volkswagen Nivus es inigualable
</h1>
</div>
<h3
class="subtitle">
Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/ALTERNATES/LANDSCAPE_160/IMG_6291.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/BINARY/thumbnail/IMG_6291.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6291.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Parrilla central con detalles en cromo y faros de niebla / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Tania Licón | Suplementos
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7789888"
>
<p>Si hay algo que debamos aplaudirle a<b> Nivus,</b> de primera mano, es su aspecto. La firma alemana supo darle a este SUV las proporciones precisas, una carrocería de 4.26 metros de largo y que llama la atención en la parte trasera; ahí encontramos una c<b>aída de techo tipo coupé</b>, que se complementa con un alerón ubicado en la parte superior de la cajuela.</p><p>Las vistas laterales dan continuidad al diseño, con líneas de carácter bien definidas que recorren de extremo a extremo esta zona, que se integran a la perfección con el juego de rines de aluminio de 17 pulgadas. Como no podía ser de otra forma, la parte frontal define lo define como una integrante de la familia Volkswagen.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/wjyz2s-img_6277.jpg/ALTERNATES/FREE_160/IMG_6277.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/wjyz2s-img_6277.jpg/BINARY/thumbnail/IMG_6277.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6277.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Rines en aluminio de 17 pulgadas / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Una vez en el interior, los elementos nos son familiares con respecto a otros vehículos de la marca; desde el cuadro de instrumentos completamente digital, hasta el diseño del volante, muy cómodo al momento de sujetarlo. Además, tiene una pantalla táctil a color de 10 pulgadas del sistema de infoentretenimiento, con conectividad <i>Apple CarPlay y Android Auto, </i>integrada al tablero el cual luce minimalista y con los botones estrictamente necesarios.</p><p>A nivel motriz, está a la altura de las circunstancias, pues bajo el cofre se encuentra un pequeño, pero eficiente motor de tres cilindros de 1.0 litros turbo; este entrega 114 caballos de fuerza y 147 libras-pie de torque a las ruedas delanteras, unido a una transmisión automática de seis velocidades que saca lo mejor del propulsor ante cualquier escenario.</p><p>Su respuesta es más que solvente ya que la entrega de potencia sucede desde las zonas bajas del tacómetro, con un comportamiento muy lineal y con la sensación de que jamás te hará falta energía para realizar alguna maniobra de rebase.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/noi61o-img_6401.jpg/ALTERNATES/FREE_160/IMG_6401.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/noi61o-img_6401.jpg/BINARY/thumbnail/IMG_6401.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6401.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Volante con paletas de cambio y pantalla táctil con Volkswagen Wire & Wireless App-Connect / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a espacio no hay queja alguna, aunque por fuera luce compacta el interior es más que suficiente para que cinco personas viajen cómodamente, manteniendo un espacio en la cajuela de 415 litros.</p><p>En cuanto a seguridad no le falta nada, equipa seis bolsas de aire, cámara de reversa, sensores de estacionamiento delanteros y traseros, frenos de disco con ABS, control de tracción y estabilidad y asistente de arranque en pendientes, entre muchos otros elementos.</p><p>Volkswagen Nivus se percibe juvenil, como una gran opción de primera camioneta; te hará sentir cómodo y seguro en todo momento, además te preparará para avanzar por toda la gama de Volkswagen.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/i0rtrh-img_6404.jpg/ALTERNATES/FREE_160/IMG_6404.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/i0rtrh-img_6404.jpg/BINARY/thumbnail/IMG_6404.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6404.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Vestiduras de asientos en leatherette bitono / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Ficha Técnica</b></p><ul><li>Motor TSI de 1.0L </li><li>Potencia 114 hp</li><li>Torque 147 lb pie </li><li>Transmisión Tiptronic 6 vel.</li></ul><p><b>Precio y versión</b></p><ul><li>Highline desde $452,089</li></ul><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/62tsss-img_6297.jpg/ALTERNATES/FREE_160/IMG_6297.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/62tsss-img_6297.jpg/BINARY/thumbnail/IMG_6297.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6297.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Spoiler trasero en techo color negro / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-jetta-2022-listo-para-conquistar-mexico-7780666.html" target="_self" rel="Follow">Volkswagen Jetta 2022, listo para conquistar México</a></b></p><p><b>¿Tienes planes para este fin de semana? Escucha este podcast</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
https://play.acast.com/s/6b266c5d-2f11-5e15-87a7-b7f8182eb323/61baae1dfc0e3f0016324e44
</div>
</div>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7789888 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7789888").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7789888").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7789888").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7789888"
>
<p>Si hay algo que debamos aplaudirle a<b> Nivus,</b> de primera mano, es su aspecto. La firma alemana supo darle a este SUV las proporciones precisas, una carrocería de 4.26 metros de largo y que llama la atención en la parte trasera; ahí encontramos una c<b>aída de techo tipo coupé</b>, que se complementa con un alerón ubicado en la parte superior de la cajuela.</p><p>Las vistas laterales dan continuidad al diseño, con líneas de carácter bien definidas que recorren de extremo a extremo esta zona, que se integran a la perfección con el juego de rines de aluminio de 17 pulgadas. Como no podía ser de otra forma, la parte frontal define lo define como una integrante de la familia Volkswagen.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/wjyz2s-img_6277.jpg/ALTERNATES/FREE_160/IMG_6277.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/wjyz2s-img_6277.jpg/BINARY/thumbnail/IMG_6277.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6277.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Rines en aluminio de 17 pulgadas / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Una vez en el interior, los elementos nos son familiares con respecto a otros vehículos de la marca; desde el cuadro de instrumentos completamente digital, hasta el diseño del volante, muy cómodo al momento de sujetarlo. Además, tiene una pantalla táctil a color de 10 pulgadas del sistema de infoentretenimiento, con conectividad <i>Apple CarPlay y Android Auto, </i>integrada al tablero el cual luce minimalista y con los botones estrictamente necesarios.</p><p>A nivel motriz, está a la altura de las circunstancias, pues bajo el cofre se encuentra un pequeño, pero eficiente motor de tres cilindros de 1.0 litros turbo; este entrega 114 caballos de fuerza y 147 libras-pie de torque a las ruedas delanteras, unido a una transmisión automática de seis velocidades que saca lo mejor del propulsor ante cualquier escenario.</p><p>Su respuesta es más que solvente ya que la entrega de potencia sucede desde las zonas bajas del tacómetro, con un comportamiento muy lineal y con la sensación de que jamás te hará falta energía para realizar alguna maniobra de rebase.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/noi61o-img_6401.jpg/ALTERNATES/FREE_160/IMG_6401.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/noi61o-img_6401.jpg/BINARY/thumbnail/IMG_6401.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6401.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Volante con paletas de cambio y pantalla táctil con Volkswagen Wire & Wireless App-Connect / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a espacio no hay queja alguna, aunque por fuera luce compacta el interior es más que suficiente para que cinco personas viajen cómodamente, manteniendo un espacio en la cajuela de 415 litros.</p><p>En cuanto a seguridad no le falta nada, equipa seis bolsas de aire, cámara de reversa, sensores de estacionamiento delanteros y traseros, frenos de disco con ABS, control de tracción y estabilidad y asistente de arranque en pendientes, entre muchos otros elementos.</p><p>Volkswagen Nivus se percibe juvenil, como una gran opción de primera camioneta; te hará sentir cómodo y seguro en todo momento, además te preparará para avanzar por toda la gama de Volkswagen.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/i0rtrh-img_6404.jpg/ALTERNATES/FREE_160/IMG_6404.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/i0rtrh-img_6404.jpg/BINARY/thumbnail/IMG_6404.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6404.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Vestiduras de asientos en leatherette bitono / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Ficha Técnica</b></p><ul><li>Motor TSI de 1.0L </li><li>Potencia 114 hp</li><li>Torque 147 lb pie </li><li>Transmisión Tiptronic 6 vel.</li></ul><p><b>Precio y versión</b></p><ul><li>Highline desde $452,089</li></ul><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/62tsss-img_6297.jpg/ALTERNATES/FREE_160/IMG_6297.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/62tsss-img_6297.jpg/BINARY/thumbnail/IMG_6297.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6297.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Spoiler trasero en techo color negro / Tania Licón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/volkswagen-jetta-2022-listo-para-conquistar-mexico-7780666.html" target="_self" rel="Follow">Volkswagen Jetta 2022, listo para conquistar México</a></b></p><p><b>¿Tienes planes para este fin de semana? Escucha este podcast</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
https://play.acast.com/s/6b266c5d-2f11-5e15-87a7-b7f8182eb323/61baae1dfc0e3f0016324e44
</div>
</div>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7789888 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7789888").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7789888").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7789888").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Industria_Automotriz" class ="item-tags" >
Industria Automotriz
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/automoviles" class ="item-tags" >
Automoviles
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/volkswagen" class ="item-tags" >
Volkswagen
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/automotriz" class ="item-tags" >
Automotriz
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/_AutosOEM" class ="item-tags" >
#AutosOEM
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/cartdn-oxchuc-acuerdos.jpg/ALTERNATES/LANDSCAPE_160/oxchuc%20acuerdos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/cartdn-oxchuc-acuerdos.jpg/BINARY/thumbnail/oxchuc%20acuerdos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oxchuc acuerdos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html">
En Chiapas, lejana aún pacificación de Oxchuc, no logran acuerdos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/insiste-hugo-gomez-santiz-en-ser-el-presidente-municipal-de-oxchuc-7782214.html"> Insiste Hugo Gómez Sántiz en ser el presidente municipal de Oxchuc</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/tojolabales-exigen-desaparicion-del-concejo-municipal-de-altamirano-7784558.html"> Tojolabales exigen desaparición del Concejo Municipal de Altamirano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/14-partidos-en-chiapas-gastaran-este-ano-mas-de-149-mdp-7785044.html"> 14 partidos en Chiapas gastarán este año más de 149 mdp</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/erf4bp-cestos.jfif/ALTERNATES/LANDSCAPE_160/Cestos.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/erf4bp-cestos.jfif/BINARY/thumbnail/Cestos.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cestos.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
Conoce la historia de Don Juan, artesano de carrizo en Jiquipilas </a>
</h4>
<p class="summary ">
En los meses de julio, agosto y septiembre es la temporada del año que hay carrizo en abundancia en cualquier lugar. Su labor inicia todos los días a las 4 de la mañana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
<img src="https://www.diariodelsur.com.mx/local/gh7ezv-activista/ALTERNATES/LANDSCAPE_160/activista"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/gh7ezv-activista/BINARY/thumbnail/activista"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="activista"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
INM intenta criminalizar a defensores de migrantes: Activistas
</a>
</h4>
<p class="summary ">
Las autoridades debe realizar una investigación exhausta sobre la redes de tráfico de personas en Chiapas  
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html">
<img src="https://www.diariodelsur.com.mx/local/f47tux-universitarios/ALTERNATES/LANDSCAPE_160/universitarios"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/f47tux-universitarios/BINARY/thumbnail/universitarios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="universitarios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/clases-virtuales-afectaron-mucho-a-universitarios-7789910.html">
Clases virtuales afectaron mucho a universitarios
</a>
</h4>
<p class="summary ">
Los alumnos esperan que se les de un cuestionario y de ahí aprender: Docentes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html">
<img src="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/ALTERNATES/LANDSCAPE_160/IMG_6291.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/uloflc-img_6291.jpg/BINARY/thumbnail/IMG_6291.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_6291.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/automotriz/por-que-el-volkswagen-nivus-es-inigualable-7789888.html">
Por qué el Volkswagen Nivus es inigualable
</a>
</h4>
<p class="summary ">
Un modelo ideal para quienes buscan una camioneta compacta con un diseño orientado hacia la deportividad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/z07ug-ordaz-coppel/ALTERNATES/LANDSCAPE_160/Ordaz%20Coppel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/z07ug-ordaz-coppel/BINARY/thumbnail/Ordaz%20Coppel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ordaz Coppel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/quirino-ordaz-exgobernador-de-sinaloa-obtiene-beneplacito-para-ser-embajador-de-mexico-en-espana-7790699.html">
Quirino Ordaz obtiene beneplácito para ser embajador de México en España
</a>
</h4>
<p class="summary ">
El canciller Marcelo Ebrard explicó que el documento será turnado a la Secretaría de Gobernación para los efectos de ley
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/cartdn-oxchuc-acuerdos.jpg/ALTERNATES/LANDSCAPE_160/oxchuc%20acuerdos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/cartdn-oxchuc-acuerdos.jpg/BINARY/thumbnail/oxchuc%20acuerdos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oxchuc acuerdos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-lejana-aun-pacificacion-de-oxchuc-no-logran-acuerdos-7790640.html">
En Chiapas, lejana aún pacificación de Oxchuc, no logran acuerdos
</a>
</h4>
<p class="summary ">
Frente Comunitario en la Defensa de la Libre Determinación acusa a Hugo Sántiz, quien busca ser presidente municipal, de negarse a acuerdos de paz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/erf4bp-cestos.jfif/ALTERNATES/LANDSCAPE_160/Cestos.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/erf4bp-cestos.jfif/BINARY/thumbnail/Cestos.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cestos.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/conoce-la-historia-de-don-juan-artesano-de-carrizo-en-jiquipilas-7790212.html">
Conoce la historia de Don Juan, artesano de carrizo en Jiquipilas </a>
</h4>
<p class="summary ">
En los meses de julio, agosto y septiembre es la temporada del año que hay carrizo en abundancia en cualquier lugar. Su labor inicia todos los días a las 4 de la mañana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html">
<img src="https://www.diariodelsur.com.mx/local/hu07qw-mam/ALTERNATES/LANDSCAPE_160/mam"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/hu07qw-mam/BINARY/thumbnail/mam"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mam"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/impulsaran-turismo-artesanias-y-empleos-para-indigenas-mam-7789963.html">
Impulsarán turismo, artesanías y empleos para indígenas Mam
</a>
</h4>
<p class="summary ">
Buscan evitar la migración de jóvenes en las comunidades indígenas de esta zona
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
<img src="https://www.diariodelsur.com.mx/local/gh7ezv-activista/ALTERNATES/LANDSCAPE_160/activista"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/gh7ezv-activista/BINARY/thumbnail/activista"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="activista"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/inm-intenta-criminalizar-a-defensores-de-migrantes-activistas-7789860.html">
INM intenta criminalizar a defensores de migrantes: Activistas
</a>
</h4>
<p class="summary ">
Las autoridades debe realizar una investigación exhausta sobre la redes de tráfico de personas en Chiapas  
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1810&contextPath=1717-1789-1810-&pubId=36&cat=&meta=read-story&objId=7789888&type=article&title=Por+qu%c3%a9+el+Volkswagen+Nivus+es+inigualable&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2fautomotriz%2fpor-que-el-volkswagen-nivus-es-inigualable-7789888.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1810&amp;contextPath=1717-1789-1810-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7789888&amp;type=article&amp;title=Por+qu%c3%a9+el+Volkswagen+Nivus+es+inigualable&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2fautomotriz%2fpor-que-el-volkswagen-nivus-es-inigualable-7789888.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1810-&cat=main.ewf%2c2014&objId=621861599&title=%23AutosOEM&url=tag%3amain.ewf%2c2014%3a_AutosOEM&rt=1&ctxId=1810&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1810-&amp;cat=main.ewf%2c2014&amp;objId=621861599&amp;title=%23AutosOEM&amp;url=tag%3amain.ewf%2c2014%3a_AutosOEM&amp;rt=1&amp;ctxId=1810&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1810-&cat=main.ewf%2c2014&objId=76010521&title=Automotriz&url=tag%3amain.ewf%2c2014%3aautomotriz&rt=1&ctxId=1810&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1810-&amp;cat=main.ewf%2c2014&amp;objId=76010521&amp;title=Automotriz&amp;url=tag%3amain.ewf%2c2014%3aautomotriz&amp;rt=1&amp;ctxId=1810&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1810-&cat=main.ewf%2c2014&objId=2082043822&title=Volkswagen&url=tag%3amain.ewf%2c2014%3avolkswagen&rt=1&ctxId=1810&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1810-&amp;cat=main.ewf%2c2014&amp;objId=2082043822&amp;title=Volkswagen&amp;url=tag%3amain.ewf%2c2014%3avolkswagen&amp;rt=1&amp;ctxId=1810&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1810-&cat=main.ewf%2c2014&objId=1503630885&title=Automoviles&url=tag%3amain.ewf%2c2014%3aautomoviles&rt=1&ctxId=1810&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1810-&amp;cat=main.ewf%2c2014&amp;objId=1503630885&amp;title=Automoviles&amp;url=tag%3amain.ewf%2c2014%3aautomoviles&amp;rt=1&amp;ctxId=1810&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1810-&cat=main.ewf%2c2014&objId=1005410157&title=Industria+Automotriz&url=tag%3amain.ewf%2c2014%3aIndustria_Automotriz&rt=1&ctxId=1810&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1810-&amp;cat=main.ewf%2c2014&amp;objId=1005410157&amp;title=Industria+Automotriz&amp;url=tag%3amain.ewf%2c2014%3aIndustria_Automotriz&amp;rt=1&amp;ctxId=1810&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_automotriz';
_sf_async_config.authors = 'Tania Licón | Suplementos';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
