<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : " Álvaro Zaldaña | ESTO "});
dataLayer.push({"seccion" : "deportes_futbol"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Pelé, Brasil]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Pelé desea suerte a la selección de Brasil desde el hospital - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Pelé,Brasil, "/>
<meta name="description" content="La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/ALTERNATES/LANDSCAPE_1140/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Pelé desea suerte a la selección de Brasil desde el hospital"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html"/>
<meta property="og:description" content="La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pelé desea suerte a la selección de Brasil desde el hospital"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html"/>
<meta name="twitter:description" content="La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/ALTERNATES/LANDSCAPE_400/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://esto.com.mx/686976-pele-envia-emotivo-mensaje-a-brasil-previo-a-jugar-contra-corea/"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '9285484');
googletag.pubads().setTargeting("topic", [
"Pelé",
"Brasil",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html"
},
"headline" : "Pelé desea suerte a la selección de Brasil desde el hospital",
"datePublished": "2022-12-05T12:10:34CST",
"dateModified": "2022-12-05T12:25:12CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": " Álvaro Zaldaña | ESTO "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/ALTERNATES/LANDSCAPE_960/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg",
"height": "599",
"width": "960"
},
"description" : "La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022",
"articleSection": "deportes_futbol",
"keywords": "[Pelé, Brasil]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 5 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Pelé desea suerte a la selección de Brasil desde el hospital
</h1>
</div>
<h3
class="subtitle">
La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/ALTERNATES/LANDSCAPE_160/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/BINARY/thumbnail/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé le desea suerte a Brasil.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El exfutbolista dijo que estaría al tanto del partido desde el nosocomio. | Foto: AFP </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Álvaro Zaldaña | ESTO </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9285484"
>
<p>En los últimos años Pelé ha dado varios sustos a sus seguidores y en general al gremio del futbol por su inestable estado de salud. Pero las alarmas saltaron cuando anuncio que sería internado de emergencia en Sao Paulo, Brasil, mientras la selección disputa el <b><a href="https://esto.com.mx/686955-luis-enrique-piensa-en-llegar-a-la-final-de-qatar-2022-queremos-jugar-los-7-partidos/" target="_blank" rel="noreferrer noopener">Mundial de Qatar 2022.</a></b></p><p><b>Lee también: <a href="https://www.elsoldemexico.com.mx/deportes/futbol/cuales-son-los-criterios-de-desempate-en-torneos-de-la-fifa-ganar-no-siempre-lo-es-todo-9266179.html" target="_blank" rel="Follow">¿Cuáles son los criterios de desempate en torneos de la FIFA? Ganar no siempre lo es todo</a></b></p><p>Ahora que todo se ha tranquilizado en las últimas horas, <b>“O’Rei”</b> envió un emotivo mensaje para el “scratch du oro” lleno de motivación rumbo al juego de octavos de final contra Corea del Sur.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Em 1958, eu caminhava pelas ruas pensando em cumprir a promessa que fiz ao meu pai. Sei que hoje muitos fizeram promessas parecidas e também vão em busca da sua primeira Copa do Mundo. <br><br>Assistirei ao jogo do hospital e estarei torcendo muito por cada um de vocês. Boa sorte! &#x1f1e7;&#x1f1f7; <a href="https://t.co/3CRI8v6H55">pic.twitter.com/3CRI8v6H55</a></p>&mdash; Pelé (@Pele) <a href="https://twitter.com/Pele/status/1599790707580936192?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“En 1958, en Suecia, estaba caminando por las calles pensando en cumplir <b>una promesa que le hice a mi padre.</b> Sé que muchos de la selección han hecho promesas similares y también van en busca de su primer Mundial”, escribió Pelé en su cuenta de Instagram junto con una foto que describe el texto.</p><p>“Quiero inspirarlos mis amigos estaré viendo el partido desde aquí en el hospital y estaré apoyando a cada uno de ustedes. Estamos en este paseo juntos.<b> ¡Buena suerte a nuestro Brasil!</b>“, concluye el escrito.</p><p>La selección de Brasil buscará acceder a los cuartos de final para encontrarse con Croacia que venció a Japón. Para esta tarea, los sudamericanos primero deben pasar sobre otra sorpresa asiática: Corea del Sur que <b>eliminó a Uruguay.</b></p><h2>¿Por qué hospitalizaron e Pelé?</h2><p>El pasado miércoles 30 de noviembre Pelé aparentemente había sido ingresado de emergencia al <b>Hospital Alber Einsten de Sao Paulo,</b> luego de que se complicara su estado de salud por el cáncer de piel que padece.</p><p>Kelly Nascimiento, una de las hijas del “rey”, calmó los ánimos al asegurar que solamente fue algo rutinario aunque también admitió que el <b>Covid-19 </b>agravó más la situación, que finalmente se revolvió con Pelé estable de momento.</p><p><i>&quot;No está en la UCI (Unidad de Cuidados Intensivos). Está en un cuarto normal, no está en riesgo. Está bajo tratamiento&quot;, </i>señaló Flávia Arantes, hija también del exfutbolista brasileño, que participó igualmente en el reportaje emitido por Globo.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/video-henry-martin-marco-el-primer-gol-de-mexico-en-qatar-2022-9264103.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ob6d24-henry-martin-.png/ALTERNATES/LANDSCAPE_160/Henry%20Mart%C3%ADn%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ob6d24-henry-martin-.png/BINARY/thumbnail/Henry%20Mart%C3%ADn%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Henry Martín .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/video-henry-martin-marco-el-primer-gol-de-mexico-en-qatar-2022-9264103.html">
Henry Martin marcó el primer gol de México en Qatar 2022 (VIDEO)
</a>
</h4>
</div>
</article>
</p><p><i>&quot;Es muy injusto que empiecen a hablar de que está en estado terminal, en tratamiento paliativo. No es eso&quot;, </i>añadió.</p><p>Esta última hospitalización de 'O Rei' ha generado una enorme corriente de solidaridad en el mundo del fútbol que coincide con la disputa del Mundial de Qatar.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Desde ese país se han realizado diversos homenajes al exjugador de Santos y Cosmos, mientras que aficionados del club paulista hacen vigilia a las puertas del hospital de Sao Paulo pidiendo la pronta recuperación de su ídolo. </p><p><i><b>Publicado originalmente en <a href="https://esto.com.mx/686976-pele-envia-emotivo-mensaje-a-brasil-previo-a-jugar-contra-corea/" target="_blank" rel="Follow">ESTO </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9285484 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9285484").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9285484").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9285484").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9285484"
>
<p>En los últimos años Pelé ha dado varios sustos a sus seguidores y en general al gremio del futbol por su inestable estado de salud. Pero las alarmas saltaron cuando anuncio que sería internado de emergencia en Sao Paulo, Brasil, mientras la selección disputa el <b><a href="https://esto.com.mx/686955-luis-enrique-piensa-en-llegar-a-la-final-de-qatar-2022-queremos-jugar-los-7-partidos/" target="_blank" rel="noreferrer noopener">Mundial de Qatar 2022.</a></b></p><p><b>Lee también: <a href="https://www.elsoldemexico.com.mx/deportes/futbol/cuales-son-los-criterios-de-desempate-en-torneos-de-la-fifa-ganar-no-siempre-lo-es-todo-9266179.html" target="_blank" rel="Follow">¿Cuáles son los criterios de desempate en torneos de la FIFA? Ganar no siempre lo es todo</a></b></p><p>Ahora que todo se ha tranquilizado en las últimas horas, <b>“O’Rei”</b> envió un emotivo mensaje para el “scratch du oro” lleno de motivación rumbo al juego de octavos de final contra Corea del Sur.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Em 1958, eu caminhava pelas ruas pensando em cumprir a promessa que fiz ao meu pai. Sei que hoje muitos fizeram promessas parecidas e também vão em busca da sua primeira Copa do Mundo. <br><br>Assistirei ao jogo do hospital e estarei torcendo muito por cada um de vocês. Boa sorte! &#x1f1e7;&#x1f1f7; <a href="https://t.co/3CRI8v6H55">pic.twitter.com/3CRI8v6H55</a></p>&mdash; Pelé (@Pele) <a href="https://twitter.com/Pele/status/1599790707580936192?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“En 1958, en Suecia, estaba caminando por las calles pensando en cumplir <b>una promesa que le hice a mi padre.</b> Sé que muchos de la selección han hecho promesas similares y también van en busca de su primer Mundial”, escribió Pelé en su cuenta de Instagram junto con una foto que describe el texto.</p><p>“Quiero inspirarlos mis amigos estaré viendo el partido desde aquí en el hospital y estaré apoyando a cada uno de ustedes. Estamos en este paseo juntos.<b> ¡Buena suerte a nuestro Brasil!</b>“, concluye el escrito.</p><p>La selección de Brasil buscará acceder a los cuartos de final para encontrarse con Croacia que venció a Japón. Para esta tarea, los sudamericanos primero deben pasar sobre otra sorpresa asiática: Corea del Sur que <b>eliminó a Uruguay.</b></p><h2>¿Por qué hospitalizaron e Pelé?</h2><p>El pasado miércoles 30 de noviembre Pelé aparentemente había sido ingresado de emergencia al <b>Hospital Alber Einsten de Sao Paulo,</b> luego de que se complicara su estado de salud por el cáncer de piel que padece.</p><p>Kelly Nascimiento, una de las hijas del “rey”, calmó los ánimos al asegurar que solamente fue algo rutinario aunque también admitió que el <b>Covid-19 </b>agravó más la situación, que finalmente se revolvió con Pelé estable de momento.</p><p><i>&quot;No está en la UCI (Unidad de Cuidados Intensivos). Está en un cuarto normal, no está en riesgo. Está bajo tratamiento&quot;, </i>señaló Flávia Arantes, hija también del exfutbolista brasileño, que participó igualmente en el reportaje emitido por Globo.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/video-henry-martin-marco-el-primer-gol-de-mexico-en-qatar-2022-9264103.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ob6d24-henry-martin-.png/ALTERNATES/LANDSCAPE_160/Henry%20Mart%C3%ADn%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ob6d24-henry-martin-.png/BINARY/thumbnail/Henry%20Mart%C3%ADn%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Henry Martín .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/video-henry-martin-marco-el-primer-gol-de-mexico-en-qatar-2022-9264103.html">
Henry Martin marcó el primer gol de México en Qatar 2022 (VIDEO)
</a>
</h4>
</div>
</article>
</p><p><i>&quot;Es muy injusto que empiecen a hablar de que está en estado terminal, en tratamiento paliativo. No es eso&quot;, </i>añadió.</p><p>Esta última hospitalización de 'O Rei' ha generado una enorme corriente de solidaridad en el mundo del fútbol que coincide con la disputa del Mundial de Qatar.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Desde ese país se han realizado diversos homenajes al exjugador de Santos y Cosmos, mientras que aficionados del club paulista hacen vigilia a las puertas del hospital de Sao Paulo pidiendo la pronta recuperación de su ídolo. </p><p><i><b>Publicado originalmente en <a href="https://esto.com.mx/686976-pele-envia-emotivo-mensaje-a-brasil-previo-a-jugar-contra-corea/" target="_blank" rel="Follow">ESTO </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9285484 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9285484").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9285484").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9285484").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOniiAswhNyHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/brasil" class ="item-tags" >
Brasil
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Pel%C3%A9" class ="item-tags" >
Pelé
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/kylian-mbappe-supero-a-pele-los-datos-de-la-historica-marca-en-mundiales-9282405.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/w367hm-kylian-mbappe.jpg/ALTERNATES/LANDSCAPE_160/Kylian%20Mbappe%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/w367hm-kylian-mbappe.jpg/BINARY/thumbnail/Kylian%20Mbappe%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kylian Mbappé.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/kylian-mbappe-supero-a-pele-los-datos-de-la-historica-marca-en-mundiales-9282405.html">
Kylian Mbappé superó a Pelé: Los datos de la histórica marca en Mundiales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-se-mantiene-estable-y-responde-bien-al-tratamiento-de-la-infeccion-informan-sus-medicos-9278565.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/434xkk-pele-1.png/ALTERNATES/LANDSCAPE_160/Pel%C3%A9%20%20(1).png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/434xkk-pele-1.png/BINARY/thumbnail/Pel%C3%A9%20%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé (1).png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-se-mantiene-estable-y-responde-bien-al-tratamiento-de-la-infeccion-informan-sus-medicos-9278565.html">
Pelé se mantiene estable y responde bien al tratamiento de la infección: médicos </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-revela-su-verdadero-estado-de-salud-la-hospitalizacion-era-forzosa-9272647.html">
<img src="https://www.elsoldemexico.com.mx/deportes/4j6v8w-pele-revela-su-verdadero-estado-de-salud-la-hospitalizacion-era-forzosa.jpg/ALTERNATES/LANDSCAPE_160/Pele%CC%81%20revela%20su%20verdadero%20estado%20de%20salud;%20la%20hospitalizacio%CC%81n%20era%20forzosa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/4j6v8w-pele-revela-su-verdadero-estado-de-salud-la-hospitalizacion-era-forzosa.jpg/BINARY/thumbnail/Pele%CC%81%20revela%20su%20verdadero%20estado%20de%20salud;%20la%20hospitalizacio%CC%81n%20era%20forzosa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé revela su verdadero estado de salud; la hospitalización era forzosa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-revela-su-verdadero-estado-de-salud-la-hospitalizacion-era-forzosa-9272647.html">
Pelé revela su verdadero estado de salud; la hospitalización era forzosa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-crean-la-mision-de-bachajon-diversos-feligreses-sacerdotes-diaconos-y-catequistas-9285342.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/7us8wt-mision.jpeg/ALTERNATES/LANDSCAPE_160/misio%CC%81n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/7us8wt-mision.jpeg/BINARY/thumbnail/misio%CC%81n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="misión.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/en-chiapas-crean-la-mision-de-bachajon-diversos-feligreses-sacerdotes-diaconos-y-catequistas-9285342.html">
Feligreses, Sacerdotes, Diáconos y Catequistas concuerdan en crear la Misión de Bachajón
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/en-tuxtla-capillas-inician-peregrinacion-de-la-virgen-de-guadalupe-9270859.html"> Capillas de la parroquia de la Virgen de Guadalupe inician las peregrinaciones </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/malpaso-comienza-con-los-festejos-de-la-virgen-de-guadalupe-9273632.html"> Malpaso comienza con los festejos de la Virgen de Guadalupe</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/en-san-cristobal-con-quema-de-cohetes-y-bombas-anuncian-la-fiesta-de-la-virgen-de-guadalupe-9265274.html"> Con quema de cohetes y bombas, anuncian la fiesta de la Virgen de Guadalupe en SCLC</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html">
<img src="https://www.elheraldodechiapas.com.mx/local/cdusnn-ciclovia/ALTERNATES/LANDSCAPE_160/Ciclovi%CC%81a"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/cdusnn-ciclovia/BINARY/thumbnail/Ciclovi%CC%81a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ciclovía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/ciclovia-en-tuxtla-gutierrez-sin-uso-9284461.html">
¿Un estorbo? Automovilistas denuncian poco uso de la ciclovía
</a>
</h4>
<p class="summary ">
A más de un año de la inauguración de la ciclovía en los Bulevares Ángel Albino Corzo y Belisario Domínguez, este sigue sin usarse con frecuencia por la población
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/7kytns-atacan-a-guardia-nacional.jpeg/ALTERNATES/LANDSCAPE_160/atacan%20a%20Guardia%20Nacional.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/7kytns-atacan-a-guardia-nacional.jpeg/BINARY/thumbnail/atacan%20a%20Guardia%20Nacional.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atacan a Guardia Nacional.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/guardia-nacional-en-villaflores-son-atacados-por-sujetos-armados-9285086.html">
Sujetos armados disparan contra elementos de la Guardia Nacional en Villaflores
</a>
</h4>
<p class="summary ">
La Guardia Nacional en revisión notó que al interior del camión llevaban personas que no tenían permiso de transitar por territorio nacional
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/frq4qp-etonaciones-sclc.jpeg/ALTERNATES/LANDSCAPE_160/etonaciones%20SCLC.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/frq4qp-etonaciones-sclc.jpeg/BINARY/thumbnail/etonaciones%20SCLC.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="etonaciones SCLC.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/en-san-cristobal-denuncian-detonaciones-por-arma-de-fuego-9285172.html">
Regresa el miedo en San Cristóbal, denuncian detonaciones por arma de fuego [video]
</a>
</h4>
<p class="summary ">
Solicitaron la presencia de elementos de la Guardia Nacional, el Ejército Mexicano, la Policía Estatal y Municipal para patrullar la zona
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html">
<img src="https://www.elsoldedurango.com.mx/local/3vjnhk-hospital-general-450-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Hospital%20General%20450%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/3vjnhk-hospital-general-450-de-durango.jpeg/BINARY/thumbnail/Hospital%20General%20450%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General 450 de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/giran-siete-ordenes-de-aprehension-por-casos-de-meningitis-en-durango-9285884.html">
Giran siete órdenes de aprehensión por casos de meningitis en Durango </a>
</h4>
<p class="summary ">
Dueños y administradores son buscados por la autoridades ante 70 casos de meningitis por hongo detectados en el estado, así como 21 fallecimientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/ALTERNATES/LANDSCAPE_160/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/iokvol-pele-le-desea-suerte-a-brasil.jpg/BINARY/thumbnail/Pele%CC%81%20le%20desea%20suerte%20a%20Brasil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé le desea suerte a Brasil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/deportes/futbol/pele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html">
Pelé desea suerte a la selección de Brasil desde el hospital
</a>
</h4>
<p class="summary ">
La selección brasileña juega este lunes contra Corea del Sur en los octavos de final de Qatar 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3kr5v0-ventas-navidenas-24.jpg/ALTERNATES/LANDSCAPE_160/VENTAS%20NAVIDEN%CC%83AS%20(24).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3kr5v0-ventas-navidenas-24.jpg/BINARY/thumbnail/VENTAS%20NAVIDEN%CC%83AS%20(24).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VENTAS NAVIDEÑAS (24).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/confianza-del-consumidor-repunta-previo-a-temporada-decembrina-9285631.html">
Confianza del consumidor repunta previo a temporada decembrina
</a>
</h4>
<p class="summary ">
El resultado se debió a mejoras en el sentimiento de los consumidores respecto a la situación económica del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/xn6tng-atropellado.jpg/ALTERNATES/LANDSCAPE_160/atropellado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/xn6tng-atropellado.jpg/BINARY/thumbnail/atropellado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atropellado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/hombre-es-atropellado-en-la-colonia-adonahi-por-gravedad-fue-trasladado-al-hospital-9285489.html">
Hombre es atropellado en la colonia Adonahí, por gravedad fue trasladado al hospital </a>
</h4>
<p class="summary ">
El conductor de la camioneta de color vino quedó detenido en el lugar, una grúa de una empresa llegó al lugar para maniobrar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/tt7sfl-santiago-creel/ALTERNATES/LANDSCAPE_160/Santiago%20Creel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/tt7sfl-santiago-creel/BINARY/thumbnail/Santiago%20Creel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santiago Creel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/llama-santiago-creel-a-tener-una-vision-integral-en-el-pais-9285534.html">
Llama Santiago Creel a tener una visión integral en el país </a>
</h4>
<p class="summary ">
El político hizo un llamado a reforzar la confianza y políticas sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html">
<img src="https://www.elsoldehermosillo.com.mx/local/78e5tv-viajeros-gente-en-el-aeropuerto-de-hermosillo/ALTERNATES/LANDSCAPE_160/Viajeros%20gente%20en%20el%20aeropuerto%20de%20Hermosillo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/78e5tv-viajeros-gente-en-el-aeropuerto-de-hermosillo/BINARY/thumbnail/Viajeros%20gente%20en%20el%20aeropuerto%20de%20Hermosillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Viajeros gente en el aeropuerto de Hermosillo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/semar-y-sedena-estaran-a-cargo-de-aeropuertos-de-ciudad-del-carmen-y-campeche-amlo-9285395.html">
Semar y Sedena estarán a cargo de aeropuertos de Ciudad del Carmen y Campeche: AMLO
</a>
</h4>
<p class="summary ">
El mandatario dijo que planea nombrar a la aerolínea como “Mexicana” y cree que estará lista a finales del año próximo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1809&contextPath=1717-1789-1809-&pubId=36&cat=&meta=read-story&objId=9285484&type=article&title=Pel%c3%a9+desea+suerte+a+la+selecci%c3%b3n+de+Brasil+desde+el+hospital&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2ffutbol%2fpele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1809&amp;contextPath=1717-1789-1809-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=9285484&amp;type=article&amp;title=Pel%c3%a9+desea+suerte+a+la+selecci%c3%b3n+de+Brasil+desde+el+hospital&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2fdeportes%2ffutbol%2fpele-desea-suerte-a-la-seleccion-de-brasil-desde-el-hospital-9285484.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1809-&cat=main.ewf%2c2014&objId=1629897966&title=Pel%c3%a9&url=tag%3amain.ewf%2c2014%3aPel%25C3%25A9&rt=1&ctxId=1809&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1809-&amp;cat=main.ewf%2c2014&amp;objId=1629897966&amp;title=Pel%c3%a9&amp;url=tag%3amain.ewf%2c2014%3aPel%25C3%25A9&amp;rt=1&amp;ctxId=1809&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1789-1809-&cat=main.ewf%2c2014&objId=853814220&title=Brasil&url=tag%3amain.ewf%2c2014%3abrasil&rt=1&ctxId=1809&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1789-1809-&amp;cat=main.ewf%2c2014&amp;objId=853814220&amp;title=Brasil&amp;url=tag%3amain.ewf%2c2014%3abrasil&amp;rt=1&amp;ctxId=1809&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = ' Álvaro Zaldaña | ESTO ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
