<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Luis Ramos | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Alberto Baillères González, ITAM]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fallece el empresario Alberto Bailleres - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Alberto Baillères González,ITAM, "/>
<meta name="description" content="Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/ALTERNATES/LANDSCAPE_1140/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Muere el empresario Alberto Baillères"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"/>
<meta property="og:description" content="Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Muere el empresario Alberto Baillères"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"/>
<meta name="twitter:description" content="Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/ALTERNATES/LANDSCAPE_400/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '7820428');
googletag.pubads().setTargeting("topic", [
"Alberto Baillères González",
"ITAM",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"
},
"headline" : "Muere el empresario Alberto Baillères",
"datePublished": "2022-02-03T20:45:59CST",
"dateModified": "2022-02-03T22:33:18CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Luis Ramos | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/ALTERNATES/LANDSCAPE_960/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg",
"height": "599",
"width": "960"
},
"description" : "Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9057-3474-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 3 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Muere el empresario Alberto Baillères
</h1>
</div>
<h3
class="subtitle">
Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/ALTERNATES/LANDSCAPE_160/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/BINARY/thumbnail/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece el empresario Alberto Baillères González (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7820428"
>
<p><b>Alberto Baillères</b>, considerado por la revista Forbes como el <b>cuarto hombre más rico de México</b> con una fortuna de 10 mil 480 millones de dólares, <b>falleció el miércoles 2 de febrero.</b></p><p><b>Grupo Bal confirmó el fallecimiento del empresario</b> dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/6wlneu-muere-el-empresario-alberto-bailleres-2.jpeg/ALTERNATES/FREE_160/Muere%20el%20empresario%20Alberto%20Baill%C3%A8res%202.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6wlneu-muere-el-empresario-alberto-bailleres-2.jpeg/BINARY/thumbnail/Muere%20el%20empresario%20Alberto%20Baill%C3%A8res%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere el empresario Alberto Baillères 2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía Presidencia </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Con profunda tristeza se informa al público inversionista la irreparable pérdida de Don Alberto Baillères, Presidente Honorario del Consejo de Administración de Grupo Nacional Provincial, S.A.B., quien falleció anoche, el día 2 de febrero de 2022&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1CH6_3biulka48CWP6RXUreSui0JClaau/preview" width="640" height="480" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><p>&quot;Muere el empresario Alberto Bailleres, QED&quot;, escribió en su cuenta de Twitter Daniel Becker, presidente de la Asociación de Bancos de México (ABM).</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Muere el empresario Alberto Bailleres, QED.</p>&mdash; Daniel Becker F (@DBeckerF) <a href="https://twitter.com/DBeckerF/status/1489432168610865154?ref_src=twsrc%5Etfw">February 4, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Quien fuera también <b>presidente de la Junta de Gobierno del Instituto Tecnológico Autónomo de México (ITAM)</b>, había anunciado su retiro en abril del año pasado, tras más de cinco décadas al frente de Grupo Bal. </p><p>&quot;Una buena noticia, se terminó el proceso de entrega del mando administrativo y empresarial en el Grupo Bal, después de 54 años de presidencia de Alberto Baillères entrega la estafeta a su hijo a <b>Alejandro Baillères&quot;</b>, dijo el presidente Andrés Manuel López Obrador entonces.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-andres-manuel-lopez-obrador-se-reune-empresarios-larrea-azcarraga-y-bailleres-3110244.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vqcd9q-amlo-empresarios-alejandro-aguilar.jpg/ALTERNATES/LANDSCAPE_160/amlo%20empresarios%20ALEJANDRO%20AGUILAR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vqcd9q-amlo-empresarios-alejandro-aguilar.jpg/BINARY/thumbnail/amlo%20empresarios%20ALEJANDRO%20AGUILAR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo empresarios ALEJANDRO AGUILAR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-andres-manuel-lopez-obrador-se-reune-empresarios-larrea-azcarraga-y-bailleres-3110244.html">
López Obrador se reúne con Larrea, Azcárraga y Baillères
</a>
</h4>
</div>
</article>
</p><p>Tras el primer año de la pandemia, <b>la fortuna del empresario</b>, uno de los principales hombres de negocios del país, <b>se incrementó en un 63 por ciento, de acuerdo con Forbes. </b></p><p><b>Alberto Baillères </b>heredó un conglomerado de empresas de su padre, Raúl Baillères, quien falleció en 1967.</p><p>Compañías como la cervecería Cuauhtémoc Moctezuma y la minera Peñoles eran las más valiosas entonces.</p><p>Sin embargo, <b>Baillères incrementó su fortuna gracias a la explotación de minerales como la plata y el oro. </b></p><p> <br></p><p>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/alberto-bailleres-cede-a-su-hijo-presidencia-del-consejo-de-grupo-bal-6661198.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/2mdkw6-imp-bailleres/ALTERNATES/LANDSCAPE_160/imp-bailleres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/2mdkw6-imp-bailleres/BINARY/thumbnail/imp-bailleres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imp-bailleres"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/alberto-bailleres-cede-a-su-hijo-presidencia-del-consejo-de-grupo-bal-6661198.html">
Alberto Bailleres cede a su hijo presidencia del consejo de Grupo Bal
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/millonarios-mexicanos-mas-ricos-en-pandemia-7790292.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3bvruq-carlos-slim-helu-30-congreso-nacional-de-ingenieros-conferencia-18.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Slim%20Helu-30%20Congreso%20Nacional%20de%20Ingenieros-Conferencia%20(18).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3bvruq-carlos-slim-helu-30-congreso-nacional-de-ingenieros-conferencia-18.jpg/BINARY/thumbnail/Carlos%20Slim%20Helu-30%20Congreso%20Nacional%20de%20Ingenieros-Conferencia%20(18).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Slim Helu-30 Congreso Nacional de Ingenieros-Conferencia (18).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/millonarios-mexicanos-mas-ricos-en-pandemia-7790292.html">
Millonarios mexicanos, más ricos en pandemia
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/en-carta-alberto-bailleres-muestra-respaldo-a-amlo-ante-amenaza-de-trump-aranceles-3712082.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qiaxii-alberto-bailleres-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Alberto%20Baill%C3%A8res%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qiaxii-alberto-bailleres-cuartoscuro.jpg/BINARY/thumbnail/Alberto%20Baill%C3%A8res%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alberto Baillères CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/en-carta-alberto-bailleres-muestra-respaldo-a-amlo-ante-amenaza-de-trump-aranceles-3712082.html">
En carta, Alberto Baillères muestra respaldo a AMLO ante amenaza de Trump
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7820428 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7820428").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7820428").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7820428").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7820428"
>
<p><b>Alberto Baillères</b>, considerado por la revista Forbes como el <b>cuarto hombre más rico de México</b> con una fortuna de 10 mil 480 millones de dólares, <b>falleció el miércoles 2 de febrero.</b></p><p><b>Grupo Bal confirmó el fallecimiento del empresario</b> dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/6wlneu-muere-el-empresario-alberto-bailleres-2.jpeg/ALTERNATES/FREE_160/Muere%20el%20empresario%20Alberto%20Baill%C3%A8res%202.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6wlneu-muere-el-empresario-alberto-bailleres-2.jpeg/BINARY/thumbnail/Muere%20el%20empresario%20Alberto%20Baill%C3%A8res%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere el empresario Alberto Baillères 2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía Presidencia </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Con profunda tristeza se informa al público inversionista la irreparable pérdida de Don Alberto Baillères, Presidente Honorario del Consejo de Administración de Grupo Nacional Provincial, S.A.B., quien falleció anoche, el día 2 de febrero de 2022&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1CH6_3biulka48CWP6RXUreSui0JClaau/preview" width="640" height="480" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><p>&quot;Muere el empresario Alberto Bailleres, QED&quot;, escribió en su cuenta de Twitter Daniel Becker, presidente de la Asociación de Bancos de México (ABM).</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Muere el empresario Alberto Bailleres, QED.</p>&mdash; Daniel Becker F (@DBeckerF) <a href="https://twitter.com/DBeckerF/status/1489432168610865154?ref_src=twsrc%5Etfw">February 4, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Quien fuera también <b>presidente de la Junta de Gobierno del Instituto Tecnológico Autónomo de México (ITAM)</b>, había anunciado su retiro en abril del año pasado, tras más de cinco décadas al frente de Grupo Bal. </p><p>&quot;Una buena noticia, se terminó el proceso de entrega del mando administrativo y empresarial en el Grupo Bal, después de 54 años de presidencia de Alberto Baillères entrega la estafeta a su hijo a <b>Alejandro Baillères&quot;</b>, dijo el presidente Andrés Manuel López Obrador entonces.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-andres-manuel-lopez-obrador-se-reune-empresarios-larrea-azcarraga-y-bailleres-3110244.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vqcd9q-amlo-empresarios-alejandro-aguilar.jpg/ALTERNATES/LANDSCAPE_160/amlo%20empresarios%20ALEJANDRO%20AGUILAR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vqcd9q-amlo-empresarios-alejandro-aguilar.jpg/BINARY/thumbnail/amlo%20empresarios%20ALEJANDRO%20AGUILAR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo empresarios ALEJANDRO AGUILAR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-andres-manuel-lopez-obrador-se-reune-empresarios-larrea-azcarraga-y-bailleres-3110244.html">
López Obrador se reúne con Larrea, Azcárraga y Baillères
</a>
</h4>
</div>
</article>
</p><p>Tras el primer año de la pandemia, <b>la fortuna del empresario</b>, uno de los principales hombres de negocios del país, <b>se incrementó en un 63 por ciento, de acuerdo con Forbes. </b></p><p><b>Alberto Baillères </b>heredó un conglomerado de empresas de su padre, Raúl Baillères, quien falleció en 1967.</p><p>Compañías como la cervecería Cuauhtémoc Moctezuma y la minera Peñoles eran las más valiosas entonces.</p><p>Sin embargo, <b>Baillères incrementó su fortuna gracias a la explotación de minerales como la plata y el oro. </b></p><p> <br></p><p>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/alberto-bailleres-cede-a-su-hijo-presidencia-del-consejo-de-grupo-bal-6661198.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/2mdkw6-imp-bailleres/ALTERNATES/LANDSCAPE_160/imp-bailleres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/2mdkw6-imp-bailleres/BINARY/thumbnail/imp-bailleres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imp-bailleres"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/alberto-bailleres-cede-a-su-hijo-presidencia-del-consejo-de-grupo-bal-6661198.html">
Alberto Bailleres cede a su hijo presidencia del consejo de Grupo Bal
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/millonarios-mexicanos-mas-ricos-en-pandemia-7790292.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3bvruq-carlos-slim-helu-30-congreso-nacional-de-ingenieros-conferencia-18.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Slim%20Helu-30%20Congreso%20Nacional%20de%20Ingenieros-Conferencia%20(18).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3bvruq-carlos-slim-helu-30-congreso-nacional-de-ingenieros-conferencia-18.jpg/BINARY/thumbnail/Carlos%20Slim%20Helu-30%20Congreso%20Nacional%20de%20Ingenieros-Conferencia%20(18).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Slim Helu-30 Congreso Nacional de Ingenieros-Conferencia (18).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/millonarios-mexicanos-mas-ricos-en-pandemia-7790292.html">
Millonarios mexicanos, más ricos en pandemia
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/en-carta-alberto-bailleres-muestra-respaldo-a-amlo-ante-amenaza-de-trump-aranceles-3712082.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qiaxii-alberto-bailleres-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Alberto%20Baill%C3%A8res%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qiaxii-alberto-bailleres-cuartoscuro.jpg/BINARY/thumbnail/Alberto%20Baill%C3%A8res%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alberto Baillères CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/en-carta-alberto-bailleres-muestra-respaldo-a-amlo-ante-amenaza-de-trump-aranceles-3712082.html">
En carta, Alberto Baillères muestra respaldo a AMLO ante amenaza de Trump
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7820428 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7820428").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7820428").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7820428").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/ITAM" class ="item-tags" >
ITAM
</a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/tags/temas/Alberto_Baill%C3%A8res_Gonz%C3%A1lez" class ="item-tags" >
Alberto Baillères González
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/quien-fue-alberto-bailleres-el-rey-de-la-plata-7820966.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nlrj62-quien-era-alberto-bailleres-el-rey-de-la-plata.jpeg/ALTERNATES/LANDSCAPE_160/%C2%BFQuie%CC%81n%20era%20Alberto%20Baille%CC%80res,%20el%20Rey%20de%20la%20Plata-.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nlrj62-quien-era-alberto-bailleres-el-rey-de-la-plata.jpeg/BINARY/thumbnail/%C2%BFQuie%CC%81n%20era%20Alberto%20Baille%CC%80res,%20el%20Rey%20de%20la%20Plata-.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Quién era Alberto Baillères, el Rey de la Plata?.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/quien-fue-alberto-bailleres-el-rey-de-la-plata-7820966.html">
¿Quién fue Alberto Baillères, el rey midas mexicano?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/alberto-bailleres-uno-de-los-maximos-impulsores-de-la-fiesta-brava-7820944.html">
<img src="https://www.elsoldemexico.com.mx/deportes/7iuma6-alerto-bailleres-uno-de-los-maximos-impulsores-de-la-fiesta-brava.jpg/ALTERNATES/LANDSCAPE_160/Alerto%20Baill%C3%A8res,%20uno%20de%20los%20m%C3%A1ximos%20impulsores%20de%20la%20fiesta%20brava.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/7iuma6-alerto-bailleres-uno-de-los-maximos-impulsores-de-la-fiesta-brava.jpg/BINARY/thumbnail/Alerto%20Baill%C3%A8res,%20uno%20de%20los%20m%C3%A1ximos%20impulsores%20de%20la%20fiesta%20brava.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alerto Baillères, uno de los máximos impulsores de la fiesta brava.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/alberto-bailleres-uno-de-los-maximos-impulsores-de-la-fiesta-brava-7820944.html">
Alberto Baillères, uno de los máximos impulsores de la fiesta brava
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/politicos-y-empresarios-reaccionan-al-fallecimiento-de-alberto-bailleres-7820825.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cz4ww4-fallece-el-empresario-alberto-bailleres-gonzalez.jpg/ALTERNATES/LANDSCAPE_160/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cz4ww4-fallece-el-empresario-alberto-bailleres-gonzalez.jpg/BINARY/thumbnail/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece el empresario Alberto Baillères González.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/politicos-y-empresarios-reaccionan-al-fallecimiento-de-alberto-bailleres-7820825.html">
Políticos y empresarios reaccionan al fallecimiento de Alberto Baillères
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/luego-de-un-bloqueo-carretero-termina-con-una-marcha-en-san-cristobal-7819909.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/f5vzje-bloqueo/ALTERNATES/LANDSCAPE_160/bloqueo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/f5vzje-bloqueo/BINARY/thumbnail/bloqueo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/luego-de-un-bloqueo-carretero-termina-con-una-marcha-en-san-cristobal-7819909.html">
Luego de un bloqueo carretero termina con una marcha en San Cristóbal
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/siguen-manifestandose-socios-del-conejobus-exigen-el-pago-7818037.html"> Siguen manifestandose socios del conejobus, exigen el pago</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/ejidatarios-exigen-devolucion-de-tierras-en-teopisca-7809538.html"> Ejidatarios exigen devolución de tierras en Teopisca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/indigenas-bloquean-la-entrada-principal-del-penal-numero-5-en-sclc-7807458.html"> Indígenas bloquean la entrada principal del penal número 5 en SCLC</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/apkyiv-incendio/ALTERNATES/LANDSCAPE_160/incendio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/apkyiv-incendio/BINARY/thumbnail/incendio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/incendio-provocado-consume-galera-en-la-colonia-otilio-montalvo-7820315.html">
Incendio provocado consume galera en la colonia Otilio Montalvo
</a>
</h4>
<p class="summary ">
No hubo detenidos por el incendio
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/kk8ott-cantonero/ALTERNATES/LANDSCAPE_160/cantonero"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/kk8ott-cantonero/BINARY/thumbnail/cantonero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantonero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/policia-detiene-a-presunto-cantonero-de-la-zona-centro-7819815.html">
Policía detiene a presunto "cantonero" de la zona centro
</a>
</h4>
<p class="summary ">
Informaron de forma extraoficial que el sujeto ha estado involucrado en diversos robos a comercio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html">
<img src="https://www.elheraldodechiapas.com.mx/local/olbjet-vacuna/ALTERNATES/LANDSCAPE_160/VACUNA"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/olbjet-vacuna/BINARY/thumbnail/VACUNA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/covid-19-no-cede-en-chiapas-se-registran-311-casos-mas-7819146.html">
Covid-19 no cede en Chiapas, se registran 311 casos más
</a>
</h4>
<p class="summary ">
Los contagios se registraron en menores desde un año de edad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/fyvjf0-dos-mujeres-han-sido-detenidas-por-caso-del-bebe-tadeo-confirma-gobernador/ALTERNATES/LANDSCAPE_160/Dos%20mujeres%20han%20sido%20detenidas%20por%20caso%20del%20beb%C3%A9%20Tadeo,%20confirma%20gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/fyvjf0-dos-mujeres-han-sido-detenidas-por-caso-del-bebe-tadeo-confirma-gobernador/BINARY/thumbnail/Dos%20mujeres%20han%20sido%20detenidas%20por%20caso%20del%20beb%C3%A9%20Tadeo,%20confirma%20gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dos mujeres han sido detenidas por caso del bebé Tadeo, confirma gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
Miguel Barbosa confirma la detención de dos mujeres por el caso del bebé Tadeo </a>
</h4>
<p class="summary ">
Miguel Barbosa señaló que el caso obedece a un asunto de poderes internos en el penal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
<img src="https://www.eloccidental.com.mx/local/6ufod2-ratifican-a-luis-joaquin-mendez-como-fiscal-estatal.jpg/ALTERNATES/LANDSCAPE_160/Ratifican%20a%20Luis%20Joaqu%C3%ADn%20M%C3%A9ndez%20como%20fiscal%20estatal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/6ufod2-ratifican-a-luis-joaquin-mendez-como-fiscal-estatal.jpg/BINARY/thumbnail/Ratifican%20a%20Luis%20Joaqu%C3%ADn%20M%C3%A9ndez%20como%20fiscal%20estatal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ratifican a Luis Joaquín Méndez como fiscal estatal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
Diputados ratifican a Luis Joaquín Méndez como Fiscal de Jalisco </a>
</h4>
<p class="summary ">
Con 27 votos a favor, tres en contra y ocho abstenciones, Joaquín Méndez será el nuevo fiscal del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/q65ln1-imss-permiso-covid.jpg/ALTERNATES/LANDSCAPE_160/IMSS%20permiso%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/q65ln1-imss-permiso-covid.jpg/BINARY/thumbnail/IMSS%20permiso%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS permiso Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
Se otorgaron 314 mil 789 permisos Covid vía aplicación digital: IMSS
</a>
</h4>
<p class="summary ">
El Permiso Covid tiene efectos legales y administrativos equiparables a la incapacidad temporal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/1nocdm-venta-de-productos-milagro-en-facebook.jpg/ALTERNATES/LANDSCAPE_160/Venta%20de%20productos%20milagro%20en%20Facebook.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/1nocdm-venta-de-productos-milagro-en-facebook.jpg/BINARY/thumbnail/Venta%20de%20productos%20milagro%20en%20Facebook.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta de productos milagro en Facebook.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/doble-via/salud/cofepris-alerta-por-productos-milagro-que-venden-en-facebook-cuales-son-7820375.html">
Cofepris alerta por "productos milagro" que venden en Facebook; conoce cuáles son </a>
</h4>
<p class="summary ">
Aquí te revelamos los nombres de dichos productos para que no seas una víctima más de ellos ni pongan en riesgo tu salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/ALTERNATES/LANDSCAPE_160/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pl77pq-fallece-el-empresario-alberto-bailleres-gonzalez-1.jpg/BINARY/thumbnail/Fallece%20el%20empresario%20Alberto%20Baill%C3%A8res%20Gonz%C3%A1lez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece el empresario Alberto Baillères González (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/fallece-el-empresario-alberto-bailleres-7820428.html">
Muere el empresario Alberto Baillères
</a>
</h4>
<p class="summary ">
Grupo Bal confirmó el fallecimiento del empresario dueño de El Palacio de Hierro, las mineras Peñoles y Fresnillo, la aseguradora Grupo Nacional Provincial (GNP) y la casa de bolsa ValMex
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/nte7zq-eugenio-derbez-y-victoria-rufo.jpg/ALTERNATES/LANDSCAPE_160/eugenio%20derbez%20y%20victoria%20rufo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/nte7zq-eugenio-derbez-y-victoria-rufo.jpg/BINARY/thumbnail/eugenio%20derbez%20y%20victoria%20rufo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eugenio derbez y victoria rufo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/gossip/omg/eugenio-derbez-y-victoria-ruffo-el-comediante-revela-los-problemas-que-tuvieron-por-jose-eduardo-7820221.html">
"Me robé un día a mi hijo", Eugenio Derbez revela los conflictos que tuvo con Victoria Ruffo
</a>
</h4>
<p class="summary ">
El comediante confesó los problemas que tuvo con la actriz por su hijo José Eduardo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1791&contextPath=1717-1791-&pubId=36&cat=&meta=read-story&objId=7820428&type=article&title=Muere+el+empresario+Alberto+Baill%c3%a8res&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2ffallece-el-empresario-alberto-bailleres-7820428.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1791&amp;contextPath=1717-1791-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=7820428&amp;type=article&amp;title=Muere+el+empresario+Alberto+Baill%c3%a8res&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2ffinanzas%2ffallece-el-empresario-alberto-bailleres-7820428.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=731244572&title=Alberto+Baill%c3%a8res+Gonz%c3%a1lez&url=tag%3amain.ewf%2c2014%3aAlberto_Baill%25C3%25A8res_Gonz%25C3%25A1lez&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=731244572&amp;title=Alberto+Baill%c3%a8res+Gonz%c3%a1lez&amp;url=tag%3amain.ewf%2c2014%3aAlberto_Baill%25C3%25A8res_Gonz%25C3%25A1lez&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1791-&cat=main.ewf%2c2014&objId=485906370&title=ITAM&url=tag%3amain.ewf%2c2014%3aITAM&rt=1&ctxId=1791&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1791-&amp;cat=main.ewf%2c2014&amp;objId=485906370&amp;title=ITAM&amp;url=tag%3amain.ewf%2c2014%3aITAM&amp;rt=1&amp;ctxId=1791&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
