<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechiapas.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Román Ortega | El Occidental"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Jalisco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQXZ3G6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Luz Raquel Padilla: dan último adiós a la joven en la Basílica de Zapopan, Jalisco - El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1183939118426133"/>
<meta name="keywords" content="Jalisco, "/>
<meta name="description" content="Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/ALTERNATES/LANDSCAPE_1140/La%20%20despedida.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo"/>
<meta property="og:title" content="Dan último adiós a Luz Raquel en la Basílica de Zapopan"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html"/>
<meta property="og:description" content="Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dan último adiós a Luz Raquel en la Basílica de Zapopan"/>
<meta name="twitter:site" content="@ElHeraldodeChis"/>
<meta name="twitter:url" content="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html"/>
<meta name="twitter:description" content="Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables"/>
<meta name="twitter:creator" content="@ElHeraldodeChis"/>
<meta name="twitter:image:src" content="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/ALTERNATES/LANDSCAPE_400/La%20%20despedida.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechiapas/ico/favicon.ico">
<link rel="canonical" href="https://www.eloccidental.com.mx/policiaca/dan-ultimo-adios-a-luz-raquel-en-la-basilica-de-zapopan-8625495.html"/>
<link rel="amphtml" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html/amp">
<link href="https://www.elheraldodechiapas.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/css/solmx-elheraldodechiapas.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechiapas.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechiapas.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TQXZ3G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechiapas/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechiapas/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechiapas/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechiapas/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechiapas');
googletag.pubads().setTargeting("articleid", '8626231');
googletag.pubads().setTargeting("topic", [
"Jalisco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1183939118426133&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html"
},
"headline" : "Dan último adiós a Luz Raquel en la Basílica de Zapopan",
"datePublished": "2022-07-21T14:55:20CDT",
"dateModified": "2022-07-21T14:56:33CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chiapas | Noticias Locales, Policiacas, sobre México, Chiapas y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechiapas.com.mx/static/theme/solmx/elheraldodechiapas/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Román Ortega | El Occidental"
},
"image": {
"@type": "ImageObject",
"url": "https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/ALTERNATES/LANDSCAPE_960/La%20%20despedida.jpg",
"height": "599",
"width": "960"
},
"description" : "Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables",
"articleSection": "republica_sociedad",
"keywords": "[Jalisco]"
}
</script>
<script async src="https://t.seedtag.com/t/9057-3474-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 21 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Dan último adiós a Luz Raquel en la Basílica de Zapopan
</h1>
</div>
<h3
class="subtitle">
Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/ALTERNATES/LANDSCAPE_160/La%20%20despedida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/BINARY/thumbnail/La%20%20despedida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La despedida.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Al finalizar la misa, los asistentes gritaron porras y soltaron palomas blancas. Foto: Román Ortega | El Occidental
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Román Ortega | El Occidental
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8626231"
>
<p>Con flores y globos, amigos, vecinos y familiares de<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ignoraron-su-denuncia-por-amenazas-y-la-quemaron-viva-el-caso-de-luz-raquel-padilla-8620798.html" target="_blank" rel="Follow"><b> Luz Raquel </b></a>le dieron el último adiós en una misa de cuerpo presente en la <b>Basílica de Zapopan, Jalisco. </b></p><p>El féretro llegó 15 minutos antes de las 12:00 horas a la casa de la Generala, en donde ya esperaban todos sus seres queridos. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/junio-registra-la-cifra-mas-alta-de-feminicidios-en-lo-que-va-del-ano-8619112.html" target="_blank" rel="Follow">Junio registra la cifra más alta de feminicidios en lo que va del año</a></b></p><p>Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/incoming/1z61km-inicia-misa.jpg/ALTERNATES/FREE_160/Inicia%20misa.jpg"
data-variant="FREE"
data-src-template="https://www.eloccidental.com.mx/incoming/1z61km-inicia-misa.jpg/BINARY/thumbnail/Inicia%20misa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inicia misa.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Luz Raquel fue despedida con flores y globos. Foto: Román Ortega | El Occidental
</h4>
</div>
</div>
</div>
</div>
</p><p><i>&quot;Ojalá que la justicia y nuestras autoridades, con este caso reciente de los Raquel, se comprometan y realicen su trabajo. Nosotros no somos nadie para juzgar, pero la justicia se tiene que aplicar&quot;.</i></p><p>Asimismo, sus compañeras del <b>colectivo <i>Yo cuido México</i> </b>manifestaron que Raquel será recordada como una mujer qué se preocupaba por aprender lo necesario para atender a su hijo y a otros pequeños con autismo. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/incoming/gzzadw-despues-de-misa.jpg/ALTERNATES/FREE_160/Despu%C3%A9s%20de%20misa.jpg"
data-variant="FREE"
data-src-template="https://www.eloccidental.com.mx/incoming/gzzadw-despues-de-misa.jpg/BINARY/thumbnail/Despu%C3%A9s%20de%20misa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Después de misa.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Piden a las autoridades hacer las investigaciones sobre la muerte de Luz Raquel. Foto: Román Ortega | El Occidental
</h4>
</div>
</div>
</div>
</div>
</p><p><i>&quot;Todo lo que ella podía haber sido. Porque empezaba a brillar de una manera extraordinaria, porque las dos empezamos sin saber nada de cuidados, de autismo, de leyes&quot;, </i>dijo una mujer de la organización. </p><p>Al finalizar la orden religiosa, se realizó la <b>inhumación</b> <b>en el Cementerio Municipal Altagracia,</b> en donde familiares y amigos de Raquel, gritaron porras y soltaron palomas blancas en señal de paz y justicia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Con flores y globos, amigos, vecinos y familiares de Luz Raquel le dieron el último adiós con una misa de cuerpo presente en la Basílica de Zapopan.<br>Vía. <a href="https://twitter.com/romanortegag?ref_src=twsrc%5Etfw">@romanortegag</a> <br>&#x1f449; <a href="https://t.co/14VSEFYwnd">https://t.co/14VSEFYwnd</a> <a href="https://t.co/m56jIhOtMa">pic.twitter.com/m56jIhOtMa</a></p>&mdash; EL OCCIDENTAL (@ELOCCIDENTAL) <a href="https://twitter.com/ELOCCIDENTAL/status/1550176871467196419?ref_src=twsrc%5Etfw">July 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2>Protestas por Luz Raquel </h2><p>Cabe destacar, que de manera simultánea a la misa de Raquel, se realizó <b>una manifestación frente a la Comisaría de Zapopan </b>para exigir justicia por la joven madre. </p><p>Además, en la <b>Ciudad de México</b> se llevó a cabo una protesta en la<b> casa de representación del gobierno de Jalisco</b> ubicada en la alcaldía Benito Juárez, donde colectivas externaron su indignación por el fallecimiento de Luz. </p><p>En tanto, a las <b>21:00 horas </b>se llevará a cabo otra protesta en la colonia<b> Arcos de Zapopan,</b> en el <b>parque </b>donde fue agredida y finalmente el <b>viernes </b>22 de julio a las <b>17:00 horas </b>se realizará una <b>marcha </b>que saldrá de la<b> Glorieta de Tránsito </b>rumbo al<b> Centro de Justicia para las Mujere</b>s, en la colonia Jardines Alcalde en Guadalajara.</p><p><i><b>Publicado originalmente en <a rel="Follow" target="_blank" href="https://www.eloccidental.com.mx/policiaca/dan-ultimo-adios-a-luz-raquel-en-la-basilica-de-zapopan-8625495.html">El Occidental </a></b></i></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="qme" dir="ltr"><a href="https://twitter.com/hashtag/PorLuzYPorTodas?src=hash&amp;ref_src=twsrc%5Etfw">#PorLuzYPorTodas</a> <a href="https://twitter.com/hashtag/LasCuidadorasImportan?src=hash&amp;ref_src=twsrc%5Etfw">#LasCuidadorasImportan</a> <a href="https://twitter.com/hashtag/DerechoAlCuidadoSinViolencia?src=hash&amp;ref_src=twsrc%5Etfw">#DerechoAlCuidadoSinViolencia</a><a href="https://twitter.com/hashtag/DerechoAcuidarSinViolencia?src=hash&amp;ref_src=twsrc%5Etfw">#DerechoAcuidarSinViolencia</a><a href="https://twitter.com/hashtag/NuncaMasSolas?src=hash&amp;ref_src=twsrc%5Etfw">#NuncaMasSolas</a> <a href="https://t.co/FNUSguryOd">pic.twitter.com/FNUSguryOd</a></p>&mdash; #YoCuidoMéxico (@yocuidomexico) <a href="https://twitter.com/yocuidomexico/status/1550187628267311104?ref_src=twsrc%5Etfw">July 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8626231 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8626231").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8626231").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8626231").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106419/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8626231"
>
<p>Con flores y globos, amigos, vecinos y familiares de<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ignoraron-su-denuncia-por-amenazas-y-la-quemaron-viva-el-caso-de-luz-raquel-padilla-8620798.html" target="_blank" rel="Follow"><b> Luz Raquel </b></a>le dieron el último adiós en una misa de cuerpo presente en la <b>Basílica de Zapopan, Jalisco. </b></p><p>El féretro llegó 15 minutos antes de las 12:00 horas a la casa de la Generala, en donde ya esperaban todos sus seres queridos. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/junio-registra-la-cifra-mas-alta-de-feminicidios-en-lo-que-va-del-ano-8619112.html" target="_blank" rel="Follow">Junio registra la cifra más alta de feminicidios en lo que va del año</a></b></p><p>Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/incoming/1z61km-inicia-misa.jpg/ALTERNATES/FREE_160/Inicia%20misa.jpg"
data-variant="FREE"
data-src-template="https://www.eloccidental.com.mx/incoming/1z61km-inicia-misa.jpg/BINARY/thumbnail/Inicia%20misa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inicia misa.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Luz Raquel fue despedida con flores y globos. Foto: Román Ortega | El Occidental
</h4>
</div>
</div>
</div>
</div>
</p><p><i>&quot;Ojalá que la justicia y nuestras autoridades, con este caso reciente de los Raquel, se comprometan y realicen su trabajo. Nosotros no somos nadie para juzgar, pero la justicia se tiene que aplicar&quot;.</i></p><p>Asimismo, sus compañeras del <b>colectivo <i>Yo cuido México</i> </b>manifestaron que Raquel será recordada como una mujer qué se preocupaba por aprender lo necesario para atender a su hijo y a otros pequeños con autismo. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/incoming/gzzadw-despues-de-misa.jpg/ALTERNATES/FREE_160/Despu%C3%A9s%20de%20misa.jpg"
data-variant="FREE"
data-src-template="https://www.eloccidental.com.mx/incoming/gzzadw-despues-de-misa.jpg/BINARY/thumbnail/Despu%C3%A9s%20de%20misa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Después de misa.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Piden a las autoridades hacer las investigaciones sobre la muerte de Luz Raquel. Foto: Román Ortega | El Occidental
</h4>
</div>
</div>
</div>
</div>
</p><p><i>&quot;Todo lo que ella podía haber sido. Porque empezaba a brillar de una manera extraordinaria, porque las dos empezamos sin saber nada de cuidados, de autismo, de leyes&quot;, </i>dijo una mujer de la organización. </p><p>Al finalizar la orden religiosa, se realizó la <b>inhumación</b> <b>en el Cementerio Municipal Altagracia,</b> en donde familiares y amigos de Raquel, gritaron porras y soltaron palomas blancas en señal de paz y justicia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Con flores y globos, amigos, vecinos y familiares de Luz Raquel le dieron el último adiós con una misa de cuerpo presente en la Basílica de Zapopan.<br>Vía. <a href="https://twitter.com/romanortegag?ref_src=twsrc%5Etfw">@romanortegag</a> <br>&#x1f449; <a href="https://t.co/14VSEFYwnd">https://t.co/14VSEFYwnd</a> <a href="https://t.co/m56jIhOtMa">pic.twitter.com/m56jIhOtMa</a></p>&mdash; EL OCCIDENTAL (@ELOCCIDENTAL) <a href="https://twitter.com/ELOCCIDENTAL/status/1550176871467196419?ref_src=twsrc%5Etfw">July 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2>Protestas por Luz Raquel </h2><p>Cabe destacar, que de manera simultánea a la misa de Raquel, se realizó <b>una manifestación frente a la Comisaría de Zapopan </b>para exigir justicia por la joven madre. </p><p>Además, en la <b>Ciudad de México</b> se llevó a cabo una protesta en la<b> casa de representación del gobierno de Jalisco</b> ubicada en la alcaldía Benito Juárez, donde colectivas externaron su indignación por el fallecimiento de Luz. </p><p>En tanto, a las <b>21:00 horas </b>se llevará a cabo otra protesta en la colonia<b> Arcos de Zapopan,</b> en el <b>parque </b>donde fue agredida y finalmente el <b>viernes </b>22 de julio a las <b>17:00 horas </b>se realizará una <b>marcha </b>que saldrá de la<b> Glorieta de Tránsito </b>rumbo al<b> Centro de Justicia para las Mujere</b>s, en la colonia Jardines Alcalde en Guadalajara.</p><p><i><b>Publicado originalmente en <a rel="Follow" target="_blank" href="https://www.eloccidental.com.mx/policiaca/dan-ultimo-adios-a-luz-raquel-en-la-basilica-de-zapopan-8625495.html">El Occidental </a></b></i></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="qme" dir="ltr"><a href="https://twitter.com/hashtag/PorLuzYPorTodas?src=hash&amp;ref_src=twsrc%5Etfw">#PorLuzYPorTodas</a> <a href="https://twitter.com/hashtag/LasCuidadorasImportan?src=hash&amp;ref_src=twsrc%5Etfw">#LasCuidadorasImportan</a> <a href="https://twitter.com/hashtag/DerechoAlCuidadoSinViolencia?src=hash&amp;ref_src=twsrc%5Etfw">#DerechoAlCuidadoSinViolencia</a><a href="https://twitter.com/hashtag/DerechoAcuidarSinViolencia?src=hash&amp;ref_src=twsrc%5Etfw">#DerechoAcuidarSinViolencia</a><a href="https://twitter.com/hashtag/NuncaMasSolas?src=hash&amp;ref_src=twsrc%5Etfw">#NuncaMasSolas</a> <a href="https://t.co/FNUSguryOd">pic.twitter.com/FNUSguryOd</a></p>&mdash; #YoCuidoMéxico (@yocuidomexico) <a href="https://twitter.com/yocuidomexico/status/1550187628267311104?ref_src=twsrc%5Etfw">July 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8626231 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8626231").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8626231").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8626231").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-acusa-que-feminicidio-de-luz-raquel-en-jalisco-fue-propiciado-por-la-politica-neoliberal-8625031.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/l0548m-amlo-.png/ALTERNATES/LANDSCAPE_160/AMLO%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/l0548m-amlo-.png/BINARY/thumbnail/AMLO%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/politica/amlo-acusa-que-feminicidio-de-luz-raquel-en-jalisco-fue-propiciado-por-la-politica-neoliberal-8625031.html">
AMLO culpa al neoliberalismo del feminicidio de Luz Raquel en Jalisco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/cndh-reprocha-omision-de-autoridades-de-jalisco-en-asesinato-de-luz-raquel-8624920.html">
<img src="https://www.la-prensa.com.mx/republica/ela2v6-luz-raquel.jpg/ALTERNATES/LANDSCAPE_160/luz-raquel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/republica/ela2v6-luz-raquel.jpg/BINARY/thumbnail/luz-raquel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luz-raquel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/mexico/sociedad/cndh-reprocha-omision-de-autoridades-de-jalisco-en-asesinato-de-luz-raquel-8624920.html">
CNDH reprocha omisión de autoridades de Jalisco en asesinato de Luz Raquel </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/comunidad-en-jalisco-exige-justicia-para-luz-raquel-y-pide-dar-con-los-responsables-8623112.html">
<img src="https://www.eloccidental.com.mx/policiaca/2kzwll-luz-raquel-ficg.jpg/ALTERNATES/LANDSCAPE_160/Luz%20Raquel%20FICG.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/policiaca/2kzwll-luz-raquel-ficg.jpg/BINARY/thumbnail/Luz%20Raquel%20FICG.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luz Raquel FICG.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/comunidad-en-jalisco-exige-justicia-para-luz-raquel-y-pide-dar-con-los-responsables-8623112.html">
Comunidad en Jalisco exige justicia para Luz Raquel y pide dar con los responsables </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechiapas.com.mx/local/construyen-casas-sin-servicio-de-agua-en-tuxtla-familias-de-la-colonia-6-de-junio-seran-reubicados-8624642.html">
<img src="https://www.elheraldodechiapas.com.mx/local/6l1mr0-casas.jpg/ALTERNATES/LANDSCAPE_160/Casas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/6l1mr0-casas.jpg/BINARY/thumbnail/Casas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Casas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/construyen-casas-sin-servicio-de-agua-en-tuxtla-familias-de-la-colonia-6-de-junio-seran-reubicados-8624642.html">
Casas donde reubicaron a familias de la colonia 6 de Junio sin servicio de agua
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/cfe-realiza-cobro-excesivo-a-familia-de-tuxtla-gutierrez-8614210.html"> Familia denuncia cobro excesivo de CFE, les piden más de 100 mil pesos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/vecinos-denuncian-olores-insoportable-en-colonia-las-lomas-en-tuxtla-8615043.html"> Insoportable, vecinos de las Lomas denuncian contenedores de basura con mal olor</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechiapas.com.mx/local/tarifas-1f-de-cfe-en-chiapas-deben-aplicarse-en-municipios-de-la-costa-congreso-del-estado-8623457.html"> Tarifas 1F de CFE en Chiapas deben aplicarse en municipios de la costa: Congreso del Estado</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/ca9x05-juego-mecanico.jpeg/ALTERNATES/LANDSCAPE_160/Juego%20mec%C3%A1nico.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/ca9x05-juego-mecanico.jpeg/BINARY/thumbnail/Juego%20mec%C3%A1nico.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juego mecánico.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
Salen volando dos mujeres del juego mecánico en la feria de Las Margaritas [video]
</a>
</h4>
<p class="summary ">
Cabe destacar que este tipo de juegos no llevan una supervisión y de esta forma exponen a niños y adultos
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/z98mwg-emplacamiento.jpg/ALTERNATES/LANDSCAPE_160/Emplacamiento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/z98mwg-emplacamiento.jpg/BINARY/thumbnail/Emplacamiento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emplacamiento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
Emplacamiento en San Cristóbal: hacienda extiende campaña, pagando solo el año 2022
</a>
</h4>
<p class="summary ">
Al concluir la campaña comenzarán los operativos en donde toda persona que circule con su motocicleta sin placas, la unidad será asegurada
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html">
<img src="https://www.elheraldodechiapas.com.mx/policiaca/5pzm9o-embolsado.jpg/ALTERNATES/LANDSCAPE_160/embolsado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/policiaca/5pzm9o-embolsado.jpg/BINARY/thumbnail/embolsado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embolsado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/policiaca/localizan-cuerpo-embolsado-en-comitan-podria-tratarse-de-jose-mario-n-8624784.html">
Localizan cuerpo embolsado, podría tratarse de José Mario "N" desaparecido en Comitán
</a>
</h4>
<p class="summary ">
Vecinos de la zona que transitaban por la carretera se percataron de la bolsa de color negro que contenía restos de un humano
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/9wki0f-hay-11-detenidos-relacionados-con-el-chueco-presunto-asesino-de-los-sacerdotes-jesuitas.png/ALTERNATES/LANDSCAPE_160/Hay%2011%20detenidos%20relacionados%20con%20El%20Chueco,%20presunto%20asesino%20de%20los%20sacerdotes%20jesuitas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/9wki0f-hay-11-detenidos-relacionados-con-el-chueco-presunto-asesino-de-los-sacerdotes-jesuitas.png/BINARY/thumbnail/Hay%2011%20detenidos%20relacionados%20con%20El%20Chueco,%20presunto%20asesino%20de%20los%20sacerdotes%20jesuitas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay 11 detenidos relacionados con El Chueco, presunto asesino de los sacerdotes jesuitas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/avanza-investigacion-del-caso-de-sacerdotes-jesuitas-van-14-detenidos-8626582.html">
Avanza investigación del caso de sacerdotes jesuitas; van 14 detenidos
</a>
</h4>
<p class="summary ">
Cuatro de ellos tienen vínculos directos de El Chueco al ser sus familiares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/ca9x05-juego-mecanico.jpeg/ALTERNATES/LANDSCAPE_160/Juego%20mec%C3%A1nico.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/ca9x05-juego-mecanico.jpeg/BINARY/thumbnail/Juego%20mec%C3%A1nico.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juego mecánico.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/juego-mecanico-en-la-feria-de-las-margaritas-2022-se-descarrila-y-salen-volando-dos-mujeres-8626507.html">
Salen volando dos mujeres del juego mecánico en la feria de Las Margaritas [video]
</a>
</h4>
<p class="summary ">
Cabe destacar que este tipo de juegos no llevan una supervisión y de esta forma exponen a niños y adultos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html">
<img src="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/ALTERNATES/LANDSCAPE_160/La%20%20despedida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/1ylo3y-la-despedida.jpg/BINARY/thumbnail/La%20%20despedida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La despedida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/republica/sociedad/luz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html">
Dan último adiós a Luz Raquel en la Basílica de Zapopan
</a>
</h4>
<p class="summary ">
Durante la homilía, el sacerdote Juan Rubio señaló que las autoridades deberán hacer las investigaciones para detener y castigar a los responsables
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tqlsnt-t-mec-.png/ALTERNATES/LANDSCAPE_160/T-MEC%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tqlsnt-t-mec-.png/BINARY/thumbnail/T-MEC%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="T-MEC .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/finanzas/icc-mexico-espera-que-gobierno-de-mexico-tome-consultas-del-t-mec-con-seriedad-8626349.html">
ICC México espera que gobierno de México tome consultas del T-MEC con seriedad
</a>
</h4>
<p class="summary ">
La International Chamber of Commerce México aseguró que las afectaciones no serán solamente para las empresas, sino para las familias también
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
<img src="https://www.elheraldodechiapas.com.mx/local/municipios/z98mwg-emplacamiento.jpg/ALTERNATES/LANDSCAPE_160/Emplacamiento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/municipios/z98mwg-emplacamiento.jpg/BINARY/thumbnail/Emplacamiento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emplacamiento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/local/municipios/emplacamiento-de-motos-en-san-cristobal-paga-solo-el-ano-2022-8626237.html">
Emplacamiento en San Cristóbal: hacienda extiende campaña, pagando solo el año 2022
</a>
</h4>
<p class="summary ">
Al concluir la campaña comenzarán los operativos en donde toda persona que circule con su motocicleta sin placas, la unidad será asegurada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ly0q5r-mario-dragui/ALTERNATES/LANDSCAPE_160/mario%20dragui"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ly0q5r-mario-dragui/BINARY/thumbnail/mario%20dragui"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario dragui"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html"></a>
<a data-href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechiapas.com.mx/mundo/habra-elecciones-anticipadas-en-italia-por-renuncia-de-mario-draghi-8626213.html">
Habrá elecciones anticipadas en Italia por renuncia de Mario Draghi
</a>
</h4>
<p class="summary ">
Se tiene previsto que las elecciones se realicen el próximo 25 de septiembre del año en curso
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechiapas.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1830&contextPath=1717-1797-1830-&pubId=36&cat=&meta=read-story&objId=8626231&type=article&title=Dan+%c3%baltimo+adi%c3%b3s+a+Luz+Raquel+en+la+Bas%c3%adlica+de+Zapopan&url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2frepublica%2fsociedad%2fluz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1830&amp;contextPath=1717-1797-1830-&amp;pubId=36&amp;cat=&amp;meta=read-story&amp;objId=8626231&amp;type=article&amp;title=Dan+%c3%baltimo+adi%c3%b3s+a+Luz+Raquel+en+la+Bas%c3%adlica+de+Zapopan&amp;url=https%3a%2f%2fwww.elheraldodechiapas.com.mx%2frepublica%2fsociedad%2fluz-raquel-padilla-dan-ultimo-adios-a-la-joven-en-la-basilica-de-zapopan-jalisco-8626231.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1717-1797-1830-&cat=places.ewf%2c2014&objId=1463330041&title=Jalisco&url=tag%3aplaces.ewf%2c2014%3ajalisco&rt=1&ctxId=1830&pubId=36&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1717-1797-1830-&amp;cat=places.ewf%2c2014&amp;objId=1463330041&amp;title=Jalisco&amp;url=tag%3aplaces.ewf%2c2014%3ajalisco&amp;rt=1&amp;ctxId=1830&amp;pubId=36&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechiapas.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechiapas.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechiapas.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Román Ortega | El Occidental';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
